<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
	<title>Menpora Menilai Kejadian yang Dialami Aprilia Manganang Tidak Disengaja - Sport Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=408832&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=408832&width=650" />
    <meta property="og:url" content="https://sport.tempo.co/read/1441057/menpora-menilai-kejadian-yang-dialami-aprilia-manganang-tidak-disengaja" />
  <meta property="og:title" content="Menpora Menilai Kejadian yang Dialami Aprilia Manganang Tidak Disengaja" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Menpora Zainudin Amali mengatakan bahwa perubahan status gender mantan atlet voli putri Aprilia Manganang harus diterima semua pihak." />

  
    <!-- AdAsia New ATM -->
  <script defer type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
  <!-- End AdAsia New ATM -->
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://sport.tempo.co/read/1441057/menpora-menilai-kejadian-yang-dialami-aprilia-manganang-tidak-disengaja" />
        <link rel="canonical" href="https://sport.tempo.co/read/1441057/menpora-menilai-kejadian-yang-dialami-aprilia-manganang-tidak-disengaja" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://sport.tempo.co/amp/1441057/menpora-menilai-kejadian-yang-dialami-aprilia-manganang-tidak-disengaja">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Menpora Zainudin Amali mengatakan bahwa perubahan status gender mantan atlet voli putri Aprilia Manganang harus diterima semua pihak."/>
    <meta name="keywords" content="Aprilia Manganang, Menpora, Voli, Bola Voli, Zainudin Amali, SEA Games"/>
            <meta name="author" content="Rina Widiastuti">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1441057">

		<link rel="image_src" href="https://statik.tempo.co?id=408832&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Irsyan Hasyim (Kontributor)">
    <!-- Item Category -->
    <meta property="article:section" content="sport"> <!-- Main category (Required) -->
    <meta property="article:section2" content="olahraga_lain"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-03-11T06:54:34+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Menpora Menilai Kejadian yang Dialami Aprilia Manganang Tidak Disengaja">
		<meta name="twitter:description" content="Menpora Zainudin Amali mengatakan bahwa perubahan status gender mantan atlet voli putri Aprilia Manganang harus diterima semua pihak.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=408832&width=650">

				<meta name="adx:sections" content="sport" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v3"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://sport.tempo.co/read/1441057/menpora-menilai-kejadian-yang-dialami-aprilia-manganang-tidak-disengaja"
    },
    "headline": "Menpora Menilai Kejadian yang Dialami Aprilia Manganang Tidak Disengaja",
    "author": {
            "@type": "Person",
            "name": "Irsyan Hasyim (Kontributor)"
    },
    "editor": {
            "@type": "Person",
            "name": "Rina Widiastuti"
    },
    "keywords": "Aprilia Manganang, Menpora, Voli, Bola Voli, Zainudin Amali, SEA Games",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=408832&width=650",
          "caption": "Aprilia Manganang.news.asiaone.com"
    },
    "description": "Menpora Zainudin Amali mengatakan bahwa perubahan status gender mantan atlet voli putri Aprilia Manganang harus diterima semua pihak.",
        "articleBody": "TEMPO.CO, Jakarta - Menteri Pemuda dan Olahraga Zainudin Amali mengatakan bahwa perubahan status gender mantan atlet voli putri Aprilia Manganang harus diterima semua pihak. Menurut dia, apa yang terjadi padanya tidak ada unsur kesengajaan.Berdasarkan hasil pemeriksaan RSPAD, Sersan Dua Aprilia Manganang mengidap hipospadia. Setelah menjalani rangkaian pemeriksaan mendetail, dia dinyatakan berjenis kelamin pria.\"Saya kira kita harus melihat ini sebagai suatu kejadian yang tidak disengaja,\" kata Menpora, Rabu, 10 Maret 2021.Menurut Menpora, pencapaian Aprilia sebagai atlet voli putri tidak bisa diganggu gugat karena hasil pemeriksaan yang komprehensif baru dilakukan usai bintara TNI itu pensiun dari dunia voli. Apalagi, Aprilia juga telah menjalani hasil tes feminitas saat masih menjadi atlet.\"Saya kira itu bukan kesalahan dia, bukan kesalahan siapa-siapa cuma pemeriksaan terakhir lebih detail, lebih teliti,\" kata Menpora.Baca Jug: Kini Jadi Laki-laki, Mantan Atlet Voli Putri Aprilia Manganang Mengaku LegaMenteri Pemuda dan Olahraga (Menpora) Zainudin Amali.Lebih lanjut, Menpora menyerahkan kepada Komite Olimpiade Indonesia atau NOC untuk mengevaluasi kejadian yang dialami Aprilia Manganang serta pembahasan mengenai pencapaian medali SEA Games yang diraih Aprilia bersama tim nasional voli putri. Ia menegaskan pemerintah tidak ingin terlalu jauh mencampuri urusan tersebut. \"Kalau diperlukan saya akan koordinasi dengan induk cabang olahraga, bukan dengan individu atletnya,\" katanya.Kepala Staf Angkatan Darat (Kasad) Jenderal TNI Andika Perkasa memperkenalkan Serda Aprilia Manganang via videotron di Markas Besar TNI Angkatan Darat (Mabes AD), Jakarta, Selasa, 9 Maret 2021. Aprilia Manganang diperkenalkan kembali dengan jenis kelamin laki-laki usai melakukan corrective surgery oleh tim dokter TNI AD. TEMPO/Muhammad HidayatSebelumnya, Sekretaris Jenderal Komite Olimpiade Indonesia, Ferry Kono menjelaskan perubahan status Aprilia Manganang menjadi laki-laki bakal mendapatkan perhatian dari SEAGAF (South East Asian Game & Animation Festival). Mereka akan melakukan evaluasi untuk menentukan keputusan terkait medali yang pernah didapatkan Aprilia bersama timnas voli putri Indonesia.\"NOC Indonesia juga dipastikan bakal melakukan klarifikasi kepada yang bersangkutan termasuk tim ofisial Timnas Voli pada saat SEA Games yang lalu,\" kata Ferry saat dihubungi, Rabu, 9 Maret 2021.NOC Indonesia, kata Ferry, juga akan menugasi Komisi Media untuk melakukan klarifikasi ke semua pihak yang berkompeten. \"Kami belum bisa menyimpulkan sebelum ada klarifikasi, mengingat ini olahraga beregu dan masalah medali tentu ini menjadi domain dari SEAGAF,\" kata dia.\"Setelah ada klarifikasi yang legitimasi, baru kami akan menyimpulkan sembari melihat aturan-aturan yang berlaku,\" Ferry menambahkan.Baca Juga: Aprilia Manganang Kini Laki-laki, Ini Kata Mantan Rekannya di Timnas Voli PutriAprilia Manganang sebelumnya mengumumkan pensiun sebagai atlet voli melalui media sosial Instagram pada 10 September 2020. Selama aktif bermain, ia bergabung dengan timnas voli putri Indonesia dan meraih medali perunggu di SEA Games 2013 Myanmar dan SEA Games 2015 Singapura, serta perak di SEA Games 2017 Kuala Lumpur, Malaysia.IRSYAN HASYIM",
    "datePublished": "2021-03-11T06:54:34+07:00",
        "dateModified": "2021-03-11T06:54:34+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://sport.tempo.co",
            "name": "Sport"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://sport.tempo.co",
            "name": "Olahraga_lain"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 


 <!-- Alexa -->
 <script type="text/javascript">
   _atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
   (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
 </script>

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {          
	
	googletag.defineSlot('/14056285/tempo.co/desktop_sport_inarticle', [[1, 1], [728, 90]], 'inarticle').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_sport_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_sport_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    
googletag.defineSlot('/14056285/tempo.co/desktop_sport_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_sport_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_sport_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_sport_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_sport_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').addService(googletag.pubads());

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Kamis, 11 Maret 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-co.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                  <!-- <a href="https://langganan.tempo.co/dukungkami" style="height:48px; display:flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:16px; font-weight:700; border-radius:4px; z-index:3;">Dukung Independensi Tempo</a> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Kolom" href="//kolom.tempo.co">Kolom</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a>
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1440758/berawal-curiga-tracy-trinita-ungkap-modus-penipuan-keluarga-asing-di-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/10/id_1006220/1006220_400.jpg" alt="Berawal Curiga, Tracy Trinita Ungkap Modus Penipuan Keluarga Asing di Indonesia" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1440758/berawal-curiga-tracy-trinita-ungkap-modus-penipuan-keluarga-asing-di-indonesia">
                <h2 class="title">Berawal Curiga, Tracy Trinita Ungkap Modus Penipuan Keluarga Asing di Indonesia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1440762/sering-dianggap-tidak-serius-selena-gomez-akan-berhenti-dari-industri-musik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/09/11/id_966234/966234_400.jpg" alt="Sering Dianggap Tidak Serius, Selena Gomez Akan Berhenti dari Industri Musik?" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1440762/sering-dianggap-tidak-serius-selena-gomez-akan-berhenti-dari-industri-musik">
                <h2 class="title">Sering Dianggap Tidak Serius, Selena Gomez Akan Berhenti dari Industri Musik?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1440900/bakal-datang-di-podcast-deddy-corbuzier-aldi-taher-beri-syarat-undang-ahy" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/11/10/id_661883/661883_400.jpg" alt="Bakal Datang di Podcast Deddy Corbuzier, Aldi Taher Beri Syarat: Undang AHY " width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1440900/bakal-datang-di-podcast-deddy-corbuzier-aldi-taher-beri-syarat-undang-ahy">
                <h2 class="title">Bakal Datang di Podcast Deddy Corbuzier, Aldi Taher Beri Syarat: Undang AHY </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1440842/jangan-sembarang-beli-masker-medis-cek-risikonya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/05/15/id_938439/938439_400.jpg" alt="Jangan Sembarang Beli Masker Medis, Cek Risikonya" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1440842/jangan-sembarang-beli-masker-medis-cek-risikonya">
                <h2 class="title">Jangan Sembarang Beli Masker Medis, Cek Risikonya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1440833/awas-2-penyakit-ini-berpotensi-merusak-ginjal" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/03/13/id_826205/826205_400.jpg" alt="Awas, 2 Penyakit Ini Berpotensi Merusak Ginjal" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1440833/awas-2-penyakit-ini-berpotensi-merusak-ginjal">
                <h2 class="title">Awas, 2 Penyakit Ini Berpotensi Merusak Ginjal</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1440727/fenomena-long-covid-waspadai-gejala-covid-19-yang-tidak-biasa-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/04/25/id_501138/501138_400.jpg" alt="Fenomena Long Covid, Waspadai Gejala Covid-19 yang Tidak Biasa Ini" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1440727/fenomena-long-covid-waspadai-gejala-covid-19-yang-tidak-biasa-ini">
                <h2 class="title">Fenomena Long Covid, Waspadai Gejala Covid-19 yang Tidak Biasa Ini</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1440717/mobil-mewah-di-jakarta-jadi-taksi-di-papua-medan-terjal-dan-apa-saja-diangkut" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/01/18/id_994812/994812_400.jpg" alt="Mobil Mewah di Jakarta Jadi Taksi di Papua, Medan Terjal dan Apa Saja Diangkut" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1440717/mobil-mewah-di-jakarta-jadi-taksi-di-papua-medan-terjal-dan-apa-saja-diangkut">
                <h2 class="title">Mobil Mewah di Jakarta Jadi Taksi di Papua, Medan Terjal dan Apa Saja Diangkut</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1440938/tak-hanya-di-perbatasan-razia-surat-covid-19-di-yogyakarta-sasar-tempat-parkir" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/12/23/id_900241/900241_400.jpg" alt="Tak Hanya di Perbatasan, Razia Surat Covid-19 di Yogyakarta Sasar Tempat Parkir" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1440938/tak-hanya-di-perbatasan-razia-surat-covid-19-di-yogyakarta-sasar-tempat-parkir">
                <h2 class="title">Tak Hanya di Perbatasan, Razia Surat Covid-19 di Yogyakarta Sasar Tempat Parkir</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1440705/wisata-olahraga-di-lombok-jelajah-rute-lahar-erupsi-gunung-rinjani" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/07/09/id_951348/951348_400.jpg" alt="Wisata Olahraga di Lombok, Jelajah Rute Lahar Erupsi Gunung Rinjani" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1440705/wisata-olahraga-di-lombok-jelajah-rute-lahar-erupsi-gunung-rinjani">
                <h2 class="title">Wisata Olahraga di Lombok, Jelajah Rute Lahar Erupsi Gunung Rinjani</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1439169/kementerian-sosial-usul-pendamping-difabel-dapat-prioritas-vaksinasi-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926518/926518_400.jpg" alt="Kementerian Sosial Usul Pendamping Difabel Dapat Prioritas Vaksinasi Covid-19" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1439169/kementerian-sosial-usul-pendamping-difabel-dapat-prioritas-vaksinasi-covid-19">
                <h2 class="title">Kementerian Sosial Usul Pendamping Difabel Dapat Prioritas Vaksinasi Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1439625/5-ketentuan-menjadi-juru-bahasa-isyarat-sampai-detail-urusan-pakaian" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/12/03/id_985047/985047_400.jpg" alt="5 Ketentuan Menjadi Juru Bahasa Isyarat Sampai Detail Urusan Pakaian" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1439625/5-ketentuan-menjadi-juru-bahasa-isyarat-sampai-detail-urusan-pakaian">
                <h2 class="title">5 Ketentuan Menjadi Juru Bahasa Isyarat Sampai Detail Urusan Pakaian</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1439866/karya-5-fotografer-difabel-dipamerkan-di-galeri-online-melihatbersama" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/08/id_1005665/1005665_400.jpg" alt="Karya 5 Fotografer Difabel Dipamerkan di Galeri Online Melihatbersama" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1439866/karya-5-fotografer-difabel-dipamerkan-di-galeri-online-melihatbersama">
                <h2 class="title">Karya 5 Fotografer Difabel Dipamerkan di Galeri Online Melihatbersama</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2593/forbes-ada-perempuan-indonesia-yang-lebih-berpengaruh-daripada-sri-mulyani" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/08/id_1005820/1005820_400.jpg" alt="Forbes: Ada Perempuan Indonesia yang Lebih Berpengaruh Daripada Sri Mulyani" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2593/forbes-ada-perempuan-indonesia-yang-lebih-berpengaruh-daripada-sri-mulyani">
                <h2 class="title">Forbes: Ada Perempuan Indonesia yang Lebih Berpengaruh Daripada Sri Mulyani</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2579/daftar-lengkap-harga-mobil-toyota-tanpa-ppnbm-dari-avanza-hingga-vios" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/01/id_1004213/1004213_400.jpg" alt="Daftar Lengkap Harga Mobil Toyota Tanpa PPnBM, dari Avanza hingga Vios" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2579/daftar-lengkap-harga-mobil-toyota-tanpa-ppnbm-dari-avanza-hingga-vios">
                <h2 class="title">Daftar Lengkap Harga Mobil Toyota Tanpa PPnBM, dari Avanza hingga Vios</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2589/sah-tidak-sah-klb-partai-demokrat-apa-kata-adart" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/05/id_1005189/1005189_400.jpg" alt="Sah Tidak Sah KLB Partai Demokrat, Apa Kata AD/ART?" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2589/sah-tidak-sah-klb-partai-demokrat-apa-kata-adart">
                <h2 class="title">Sah Tidak Sah KLB Partai Demokrat, Apa Kata AD/ART?</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1122/negara-yang-paling-taat-beribadah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/09/id_1005933/1005933_400.jpg" alt="Negara yang Paling Taat Beribadah" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1122/negara-yang-paling-taat-beribadah">
                <h2 class="title">Negara yang Paling Taat Beribadah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1121/persentase-kegiatan-belajar-mengajar-tatap-muka-selama-pandemi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/08/id_1005691/1005691_400.jpg" alt="Persentase Kegiatan Belajar Mengajar Tatap Muka Selama Pandemi" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1121/persentase-kegiatan-belajar-mengajar-tatap-muka-selama-pandemi">
                <h2 class="title">Persentase Kegiatan Belajar Mengajar Tatap Muka Selama Pandemi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1120/58-persen-orang-dewasa-di-amerika-terindikasi-sebagai-lgbt" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/05/id_1005211/1005211_400.jpg" alt="5,8 Persen Orang Dewasa di Amerika Terindikasi Sebagai LGBT" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1120/58-persen-orang-dewasa-di-amerika-terindikasi-sebagai-lgbt">
                <h2 class="title">5,8 Persen Orang Dewasa di Amerika Terindikasi Sebagai LGBT</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004480/singapore-airlines-tangguhkan-belanja-modal" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/11/id_999868/999868_400.jpg" alt="Singapore Airlines Tangguhkan Belanja Modal " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004480/singapore-airlines-tangguhkan-belanja-modal">
                <h2 class="title">Singapore Airlines Tangguhkan Belanja Modal </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004482/promo-super-bowl-di-hokben" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/08/06/id_957798/957798_400.jpg" alt="Promo Super Bowl di HokBen  " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004482/promo-super-bowl-di-hokben">
                <h2 class="title">Promo Super Bowl di HokBen  </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004479/propan-raya-edukasi-ikm-kayu-di-jawa-timur" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/11/id_999869/999869_400.jpg" alt="Propan Raya Edukasi IKM Kayu di Jawa Timur" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004479/propan-raya-edukasi-ikm-kayu-di-jawa-timur">
                <h2 class="title">Propan Raya Edukasi IKM Kayu di Jawa Timur</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1265/keliru-klaim-pendaratan-robot-nasa-di-mars-adalah-kebohongan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/02/id_1004476/1004476_400.jpg" alt="Keliru, Klaim Pendaratan Robot NASA di Mars adalah Kebohongan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1265/keliru-klaim-pendaratan-robot-nasa-di-mars-adalah-kebohongan">
                <h2 class="title">Keliru, Klaim Pendaratan Robot NASA di Mars adalah Kebohongan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1239/sesat-foto-ini-terkait-dengan-restu-sby-untuk-anies-sebagai-capres" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/12/id_1000033/1000033_400.jpg" alt="Sesat, Foto Ini Terkait dengan Restu SBY untuk Anies Sebagai Capres" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1239/sesat-foto-ini-terkait-dengan-restu-sby-untuk-anies-sebagai-capres">
                <h2 class="title">Sesat, Foto Ini Terkait dengan Restu SBY untuk Anies Sebagai Capres</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1270/keliru-takbier-adalah-bir-non-alkohol-produksi-arab-saudi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/05/id_1005126/1005126_400.jpg" alt="Keliru, Takbier adalah Bir Non Alkohol Produksi Arab Saudi" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1270/keliru-takbier-adalah-bir-non-alkohol-produksi-arab-saudi">
                <h2 class="title">Keliru, Takbier adalah Bir Non Alkohol Produksi Arab Saudi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1436860/days-of-law-career-fhui-2021-bursa-kerja-bidang-hukum-terbesar-di-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/26/id_1003638/1003638_400.jpg" alt="Days of Law Career FHUI 2021: Bursa Kerja Bidang Hukum Terbesar di Indonesia" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1436860/days-of-law-career-fhui-2021-bursa-kerja-bidang-hukum-terbesar-di-indonesia">
                <h2 class="title">Days of Law Career FHUI 2021: Bursa Kerja Bidang Hukum Terbesar di Indonesia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1437874/penampilan-perdana-violinistmaylaffayza-di-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/02/id_1004311/1004311_400.jpg" alt="Penampilan Perdana Violinist  Maylaffayza di 2021 " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1437874/penampilan-perdana-violinistmaylaffayza-di-2021">
                <h2 class="title">Penampilan Perdana Violinist  Maylaffayza di 2021 </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1434634/meneropong-indonesia-pascapandemi-webinar-indonesia-economic-outlook-ui" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/15/id_1000648/1000648_400.jpg" alt="Meneropong Indonesia Pascapandemi: Webinar Indonesia Economic Outlook UI" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1434634/meneropong-indonesia-pascapandemi-webinar-indonesia-economic-outlook-ui">
                <h2 class="title">Meneropong Indonesia Pascapandemi: Webinar Indonesia Economic Outlook UI</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/rizieq-shihab" target="_BLANK">
    													#Rizieq Shihab    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bansos-covid-19" target="_BLANK">
    													#Bansos Covid-19    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bekerja-di-rumah" target="_BLANK">
    													#bekerja di rumah    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wisma-atlet-kemayoran" target="_BLANK">
    													#Wisma Atlet Kemayoran    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/psbb" target="_BLANK">
    													#PSBB    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//sport.tempo.co"><span itemprop="name">sport</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Menpora Menilai Kejadian yang Dialami Aprilia Manganang Tidak Disengaja						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Irsyan Hasyim (Kontributor)</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Rina Widiastuti</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Kamis, 11 Maret 2021 06:54 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://sport.tempo.co/read/1441057/menpora-menilai-kejadian-yang-dialami-aprilia-manganang-tidak-disengaja">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2015/06/12/id_408832/408832_620.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=408832&width=720" data-original-src="https://statik.tempo.co/?id=408832&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2015/06/12/id_408832/408832_620.jpg" data-original-src="https://statik.tempo.co/data/2015/06/12/id_408832/408832_620.jpg" alt="Aprilia Manganang.news.asiaone.com">
							</a>
							<figcaption itemprop="caption">
								<p>Aprilia Manganang.news.asiaone.com</p>
							</figcaption>
						</figure>
												<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><strong>TEMPO.CO, Jakarta</strong> -&nbsp;Menteri Pemuda dan Olahraga Zainudin Amali mengatakan bahwa perubahan status gender mantan atlet voli putri <a href="https://www.tempo.co/tag/aprilia-manganang" target="_blank" rel="noopener">Aprilia Manganang</a> harus diterima semua pihak. Menurut dia, apa yang terjadi padanya tidak ada unsur kesengajaan.</p><p>Berdasarkan hasil pemeriksaan RSPAD, Sersan Dua Aprilia Manganang mengidap hipospadia. Setelah menjalani rangkaian pemeriksaan mendetail, dia dinyatakan berjenis kelamin pria.</p><p>"Saya kira kita harus melihat ini sebagai suatu kejadian yang tidak disengaja," kata Menpora, Rabu, 10 Maret 2021.</p><div id="full"></div><p>Menurut Menpora, pencapaian Aprilia sebagai atlet voli putri tidak bisa diganggu gugat karena hasil pemeriksaan yang komprehensif baru dilakukan usai bintara TNI itu pensiun dari dunia voli. Apalagi, Aprilia juga telah menjalani hasil tes feminitas saat masih menjadi atlet.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>"Saya kira itu bukan kesalahan dia, bukan kesalahan siapa-siapa cuma pemeriksaan terakhir lebih detail, lebih teliti," kata <a href="https://www.tempo.co/tag/menpora" target="_blank" rel="noopener">Menpora</a>.</p><p>Baca Jug:&nbsp;<a href="https://sport.tempo.co/read/1440562/kini-jadi-laki-laki-mantan-atlet-voli-putri-aprilia-manganang-mengaku-lega" target="_blank" rel="noopener"><span>Kini Jadi Laki-laki, Mantan Atlet Voli Putri Aprilia Manganang Mengaku Lega</span></a></p><p><img width="100%" src="https://cdn.tmpo.co/data/2021/02/25/id_1003233/1003233_720.jpg" /><small style="color: grey; font-style: italic; font-size: 11px; line-height: 0em;">Menteri Pemuda dan Olahraga (Menpora) Zainudin Amali.</small></p><p>Lebih lanjut, Menpora menyerahkan kepada Komite Olimpiade Indonesia atau NOC untuk mengevaluasi kejadian yang dialami Aprilia Manganang serta pembahasan mengenai pencapaian medali SEA Games yang diraih Aprilia bersama tim nasional voli putri. </p><p>Ia menegaskan pemerintah tidak ingin terlalu jauh mencampuri urusan tersebut. "Kalau diperlukan saya akan koordinasi dengan induk cabang olahraga, bukan dengan individu atletnya," katanya.</p><p><img width="100%" src="https://cdn.tmpo.co/data/2021/03/09/id_1006123/1006123_720.jpg" /><small style="color: grey; font-style: italic; font-size: 11px; line-height: 0em;">Kepala Staf Angkatan Darat (Kasad) Jenderal TNI Andika Perkasa memperkenalkan Serda Aprilia Manganang via videotron di Markas Besar TNI Angkatan Darat (Mabes AD), Jakarta, Selasa, 9 Maret 2021. Aprilia Manganang diperkenalkan kembali dengan jenis kelamin laki-laki usai melakukan corrective surgery oleh tim dokter TNI AD. TEMPO/Muhammad Hidayat</small></p><p>Sebelumnya, Sekretaris Jenderal Komite Olimpiade Indonesia, Ferry Kono menjelaskan perubahan status Aprilia Manganang menjadi laki-laki bakal mendapatkan perhatian dari SEAGAF (South East Asian Game &amp; Animation Festival). Mereka akan melakukan evaluasi untuk menentukan keputusan terkait medali yang pernah didapatkan Aprilia bersama timnas voli putri Indonesia.</p><p>"NOC Indonesia juga dipastikan bakal melakukan klarifikasi kepada yang bersangkutan termasuk tim ofisial Timnas Voli pada saat SEA Games yang lalu," kata Ferry saat dihubungi, Rabu, 9 Maret 2021.</p><p>NOC Indonesia, kata Ferry, juga akan menugasi Komisi Media untuk melakukan klarifikasi ke semua pihak yang berkompeten. "Kami belum bisa menyimpulkan sebelum ada klarifikasi, mengingat ini olahraga beregu dan masalah medali tentu ini menjadi domain dari SEAGAF," kata dia.</p><p>"Setelah ada klarifikasi yang legitimasi, baru kami akan menyimpulkan sembari melihat aturan-aturan yang berlaku," Ferry menambahkan.</p><p>Baca Juga:&nbsp;<a href="https://sport.tempo.co/read/1440590/aprilia-manganang-kini-laki-laki-ini-kata-mantan-rekannya-di-timnas-voli-putri" target="_blank" rel="noopener"><span>Aprilia Manganang Kini Laki-laki, Ini Kata Mantan Rekannya di Timnas Voli Putri</span></a></p><p>Aprilia Manganang sebelumnya mengumumkan pensiun sebagai atlet <a href="https://www.tempo.co/tag/voli" target="_blank" rel="noopener">voli</a> melalui media sosial Instagram pada 10 September 2020. Selama aktif bermain, ia bergabung dengan timnas voli putri Indonesia dan meraih medali perunggu di SEA Games 2013 Myanmar dan SEA Games 2015 Singapura, serta perak di SEA Games 2017 Kuala Lumpur, Malaysia.</p><p><strong>IRSYAN HASYIM</strong></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>

						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/aprilia-manganang" itemprop="keywords" class="aprilia-manganang">Aprilia Manganang</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/menpora" itemprop="keywords" class="menpora">Menpora</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/voli" itemprop="keywords" class="voli">Voli</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/bola-voli" itemprop="keywords" class="bola-voli">Bola Voli</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/zainudin-amali" itemprop="keywords" class="zainudin-amali">Zainudin Amali</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/sea-games" itemprop="keywords" class="sea-games">SEA Games</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->



							<!-- <div class="OUTBRAIN" data-src="https://sport.tempo.co/read/1441057/menpora-menilai-kejadian-yang-dialami-aprilia-manganang-tidak-disengaja" data-widget-id="GS_2" data-ob-template="PT.InfoMediaDigital"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> -->
													 <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
								<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
								<script>
								(function(d,a,b,l,e,_) {
								if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
								e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
								_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
								})(window,document,'dable','script');
								dable('setService', 'tempo.co');
								dable('sendLogOnce');
								dable('renderWidget', 'dablewidget_KoEYJ8oB');
								</script>
								</div>
							<!-- End article_bottom / For inquiries, visit http://dable.io -->


							<!-- Composite Start -->
							<div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
							<!-- Composite End -->

													<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://sport.tempo.co/read/1441047/menpora-zainudin-amali-sebut-aprilia-manganang-tak-bisa-disalahkan">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/03/10/id_1006234/1006234_400.jpg" alt="Menpora Zainudin Amali Sebut Aprilia Manganang Tak Bisa Disalahkan">
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1441047/menpora-zainudin-amali-sebut-aprilia-manganang-tak-bisa-disalahkan">
						            <h2 class="title terkait">Menpora Zainudin Amali Sebut Aprilia Manganang Tak Bisa Disalahkan</h2>
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1441047/menpora-zainudin-amali-sebut-aprilia-manganang-tak-bisa-disalahkan">
						            <span class="col time">2 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://gaya.tempo.co/read/1440805/kenali-gejala-hipospadia-pada-anak-seperti-yang-dialami-aprilia-manganang">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/03/10/id_1006234/1006234_400.jpg" alt="Kenali Gejala Hipospadia pada Anak Seperti yang Dialami Aprilia Manganang ">
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1440805/kenali-gejala-hipospadia-pada-anak-seperti-yang-dialami-aprilia-manganang">
						            <h2 class="title terkait">Kenali Gejala Hipospadia pada Anak Seperti yang Dialami Aprilia Manganang </h2>
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1440805/kenali-gejala-hipospadia-pada-anak-seperti-yang-dialami-aprilia-manganang">
						            <span class="col time">19 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://sport.tempo.co/read/1440771/aprilia-manganang-dan-kontroversi-gender-di-sea-games-2015-dan-liga-livoli">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/02/24/id_821906/821906_400.jpg" alt="Aprilia Manganang dan Kontroversi Gender di SEA Games 2015 dan Liga Livoli">
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1440771/aprilia-manganang-dan-kontroversi-gender-di-sea-games-2015-dan-liga-livoli">
						            <h2 class="title terkait">Aprilia Manganang dan Kontroversi Gender di SEA Games 2015 dan Liga Livoli</h2>
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1440771/aprilia-manganang-dan-kontroversi-gender-di-sea-games-2015-dan-liga-livoli">
						            <span class="col time">20 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://sport.tempo.co/read/1440647/status-medali-aprilia-manganang-di-sea-games-koi-tunggu-keputusan-seagaf">
						            <img class="terkait" src="https://statik.tempo.co/data/2017/08/26/id_636248/636248_400.jpg" alt=" Status Medali Aprilia Manganang di SEA Games, KOI: Tunggu Keputusan SEAGAF">
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1440647/status-medali-aprilia-manganang-di-sea-games-koi-tunggu-keputusan-seagaf">
						            <h2 class="title terkait"> Status Medali Aprilia Manganang di SEA Games, KOI: Tunggu Keputusan SEAGAF</h2>
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1440647/status-medali-aprilia-manganang-di-sea-games-koi-tunggu-keputusan-seagaf">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 408832">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1441057/menpora-menilai-kejadian-yang-dialami-aprilia-manganang-tidak-disengaja">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2015/06/12/id_408832/408832_400.jpg" alt="Menpora Menilai Kejadian yang Dialami Aprilia Manganang Tidak Disengaja">
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1441057/menpora-menilai-kejadian-yang-dialami-aprilia-manganang-tidak-disengaja">
						                        <h2 class="title rekomendasi">Menpora Menilai Kejadian yang Dialami Aprilia Manganang Tidak Disengaja</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1441057/menpora-menilai-kejadian-yang-dialami-aprilia-manganang-tidak-disengaja">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 944310">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1440737/tinju-keith-thurman-sebut-mayweather-vs-logan-paul-seperti-pertunjukan-sirkus">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/06/10/id_944310/944310_400.jpg" alt="Tinju: Keith Thurman Sebut Mayweather vs Logan Paul Seperti Pertunjukan Sirkus">
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1440737/tinju-keith-thurman-sebut-mayweather-vs-logan-paul-seperti-pertunjukan-sirkus">
						                        <h2 class="title rekomendasi">Tinju: Keith Thurman Sebut Mayweather vs Logan Paul Seperti Pertunjukan Sirkus</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1440737/tinju-keith-thurman-sebut-mayweather-vs-logan-paul-seperti-pertunjukan-sirkus">
						                        <span class="col time">17 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1000695">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1440643/lima-fakta-terkait-mantan-atlet-voli-putri-aprilia-manganang">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/02/15/id_1000695/1000695_400.jpg" alt="Lima Fakta Terkait Mantan Atlet Voli Putri Aprilia Manganang">
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1440643/lima-fakta-terkait-mantan-atlet-voli-putri-aprilia-manganang">
						                        <h2 class="title rekomendasi">Lima Fakta Terkait Mantan Atlet Voli Putri Aprilia Manganang</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1440643/lima-fakta-terkait-mantan-atlet-voli-putri-aprilia-manganang">
						                        <span class="col time">22 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1006123">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1440595/aprilia-manganang-menjadi-laki-laki-begini-nasibnya-sebagai-prajurit-tni">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/03/09/id_1006123/1006123_400.jpg" alt="Aprilia Manganang Menjadi Laki-laki, Begini Nasibnya Sebagai Prajurit TNI">
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1440595/aprilia-manganang-menjadi-laki-laki-begini-nasibnya-sebagai-prajurit-tni">
						                        <h2 class="title rekomendasi">Aprilia Manganang Menjadi Laki-laki, Begini Nasibnya Sebagai Prajurit TNI</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1440595/aprilia-manganang-menjadi-laki-laki-begini-nasibnya-sebagai-prajurit-tni">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/87203/potret-cantik-benedetta-quagli-pacar-bintang-juve-federico-chiesa">
									   <img class="foto" src="https://statik.tempo.co/data/2021/03/10/id_1006362/1006362_400.jpg" alt="Potret Cantik Benedetta Quagli, Pacar Bintang Juve Federico Chiesa">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87203/potret-cantik-benedetta-quagli-pacar-bintang-juve-federico-chiesa">
									   <h2 class="title foto">Potret Cantik Benedetta Quagli, Pacar Bintang Juve Federico Chiesa</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87203/potret-cantik-benedetta-quagli-pacar-bintang-juve-federico-chiesa">
									   <span class="col time">10 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/87071/tim-aston-martin-vettel-dan-lance-yakin-tembus-3-besar-di-formula-1-2021">
									   <img class="foto" src="https://statik.tempo.co/data/2021/03/04/id_1005011/1005011_400.jpg" alt="Tim Aston Martin, Vettel dan Lance Yakin Tembus 3 Besar di Formula 1 2021">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87071/tim-aston-martin-vettel-dan-lance-yakin-tembus-3-besar-di-formula-1-2021">
									   <h2 class="title foto">Tim Aston Martin, Vettel dan Lance Yakin Tembus 3 Besar di Formula 1 2021</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87071/tim-aston-martin-vettel-dan-lance-yakin-tembus-3-besar-di-formula-1-2021">
									   <span class="col time">6 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/87035/livery-keren-mobil-formula-1-tim-alpine-a521-dengan-balutan-warna-biru">
									   <img class="foto" src="https://statik.tempo.co/data/2021/03/03/id_1004582/1004582_400.jpg" alt="Livery Keren Mobil Formula 1 Tim Alpine A521 dengan Balutan Warna Biru">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87035/livery-keren-mobil-formula-1-tim-alpine-a521-dengan-balutan-warna-biru">
									   <h2 class="title foto">Livery Keren Mobil Formula 1 Tim Alpine A521 dengan Balutan Warna Biru</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87035/livery-keren-mobil-formula-1-tim-alpine-a521-dengan-balutan-warna-biru">
									   <span class="col time">7 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/87034/wajah-baru-w12-mobil-terbaru-mercedes-untuk-formula-1-2021">
									   <img class="foto" src="https://statik.tempo.co/data/2021/03/03/id_1004576/1004576_400.jpg" alt="Wajah Baru W12, Mobil Terbaru Mercedes untuk Formula 1 2021">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87034/wajah-baru-w12-mobil-terbaru-mercedes-untuk-formula-1-2021">
									   <h2 class="title foto">Wajah Baru W12, Mobil Terbaru Mercedes untuk Formula 1 2021</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87034/wajah-baru-w12-mobil-terbaru-mercedes-untuk-formula-1-2021">
									   <span class="col time">7 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-03-10">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23735/aprilia-manganang-berubah-status-jadi-laki-laki-ini-nasibnya-di-tni">
					                        <img class="video" src="https://statik.tempo.co/data/2021/03/10/id_1006178/1006178_400.jpg" alt="Aprilia Manganang Berubah Status Jadi Laki-laki, Ini Nasibnya di TNI">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23735/aprilia-manganang-berubah-status-jadi-laki-laki-ini-nasibnya-di-tni">
					                        <h2 class="title video">Aprilia Manganang Berubah Status Jadi Laki-laki, Ini Nasibnya di TNI</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23735/aprilia-manganang-berubah-status-jadi-laki-laki-ini-nasibnya-di-tni">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-03-09">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23734/melihat-kondisi-terkini-pembangunan-sirkuit-mandalika">
					                        <img class="video" src="https://statik.tempo.co/data/2021/03/09/id_1006165/1006165_400.jpg" alt="Melihat Kondisi Terkini Pembangunan Sirkuit Mandalika">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23734/melihat-kondisi-terkini-pembangunan-sirkuit-mandalika">
					                        <h2 class="title video">Melihat Kondisi Terkini Pembangunan Sirkuit Mandalika</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23734/melihat-kondisi-terkini-pembangunan-sirkuit-mandalika">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-02-24">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23563/momen-dwyane-wade-main-golf-bareng-tiger-woods-sehari-sebelum-kecelakaan">
					                        <img class="video" src="https://statik.tempo.co/data/2021/02/24/id_1003106/1003106_400.jpg" alt="Momen Dwyane Wade Main Golf Bareng Tiger Woods, Sehari Sebelum Kecelakaan">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23563/momen-dwyane-wade-main-golf-bareng-tiger-woods-sehari-sebelum-kecelakaan">
					                        <h2 class="title video">Momen Dwyane Wade Main Golf Bareng Tiger Woods, Sehari Sebelum Kecelakaan</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23563/momen-dwyane-wade-main-golf-bareng-tiger-woods-sehari-sebelum-kecelakaan">
					                        <span class="col time">14 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-02-03">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23278/video-viral-petarung-mma-muslim-rusia-shamil-musaev-mengamuk-usai-bertanding">
					                        <img class="video" src="https://statik.tempo.co/data/2021/02/03/id_998120/998120_400.jpg" alt="Video Viral Petarung MMA Muslim Rusia Shamil Musaev Mengamuk usai Bertanding">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23278/video-viral-petarung-mma-muslim-rusia-shamil-musaev-mengamuk-usai-bertanding">
					                        <h2 class="title video">Video Viral Petarung MMA Muslim Rusia Shamil Musaev Mengamuk usai Bertanding</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23278/video-viral-petarung-mma-muslim-rusia-shamil-musaev-mengamuk-usai-bertanding">
					                        <span class="col time">35 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://sport.tempo.co/read/1441057/menpora-menilai-kejadian-yang-dialami-aprilia-manganang-tidak-disengaja" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://sport.tempo.co/read/1440737/tinju-keith-thurman-sebut-mayweather-vs-logan-paul-seperti-pertunjukan-sirkus" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://sport.tempo.co/read/1440737/tinju-keith-thurman-sebut-mayweather-vs-logan-paul-seperti-pertunjukan-sirkus">
            <h2 class="title">Tinju: Keith Thurman Sebut Mayweather vs Logan Paul Seperti Pertunjukan Sirkus</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://sport.tempo.co/read/1440868/psg-vs-barcelona-mauricio-pochettino-antisipasi-efek-joan-laporta" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://sport.tempo.co/read/1440868/psg-vs-barcelona-mauricio-pochettino-antisipasi-efek-joan-laporta">
            <h2 class="title">PSG vs Barcelona: Mauricio Pochettino Antisipasi Efek Joan Laporta</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://sport.tempo.co/read/1440771/aprilia-manganang-dan-kontroversi-gender-di-sea-games-2015-dan-liga-livoli" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://sport.tempo.co/read/1440771/aprilia-manganang-dan-kontroversi-gender-di-sea-games-2015-dan-liga-livoli">
            <h2 class="title">Aprilia Manganang dan Kontroversi Gender di SEA Games 2015 dan Liga Livoli</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://sport.tempo.co/read/1440797/liga-champions-depak-juventus-pepe-sebut-tim-manapun-sulit-kalahkan-fc-porto" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://sport.tempo.co/read/1440797/liga-champions-depak-juventus-pepe-sebut-tim-manapun-sulit-kalahkan-fc-porto">
            <h2 class="title">Liga Champions: Depak Juventus, Pepe Sebut Tim Manapun Sulit Kalahkan FC Porto</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://sport.tempo.co/read/1440713/tinju-manny-pacquiao-pilih-mikey-garcia-tapi-masih-pikirkan-terence-crawford" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://sport.tempo.co/read/1440713/tinju-manny-pacquiao-pilih-mikey-garcia-tapi-masih-pikirkan-terence-crawford">
            <h2 class="title">Tinju: Manny Pacquiao Pilih Mikey Garcia, tapi Masih Pikirkan Terence Crawford</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1440972/vaksin-astrazeneca-tiba-cukupkah-jadi-asa-baru-percepat-hilangnya-pandemi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Vaksin AstraZeneca Tiba, Cukupkah jadi Asa Baru Percepat Hilangnya Pandemi?">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1440972/vaksin-astrazeneca-tiba-cukupkah-jadi-asa-baru-percepat-hilangnya-pandemi">
            <h2 class="title">Vaksin AstraZeneca Tiba, Cukupkah jadi Asa Baru Percepat Hilangnya Pandemi?</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1440367/virus-corona-6-negara-mulai-longgarkan-aturan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Virus Corona, 6 Negara Mulai Longgarkan Aturan  ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1440367/virus-corona-6-negara-mulai-longgarkan-aturan">
            <h2 class="title">Virus Corona, 6 Negara Mulai Longgarkan Aturan  </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1440023/tarik-ulur-penetapan-tersangka-kasus-suap-pajak">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Tarik Ulur Penetapan Tersangka Kasus Suap Pajak ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1440023/tarik-ulur-penetapan-tersangka-kasus-suap-pajak">
            <h2 class="title">Tarik Ulur Penetapan Tersangka Kasus Suap Pajak </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1439737/klb-demokrat-menguji-sikap-pemerintahan-jokowi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="KLB Demokrat: Menguji Sikap Pemerintahan Jokowi ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1439737/klb-demokrat-menguji-sikap-pemerintahan-jokowi">
            <h2 class="title">KLB Demokrat: Menguji Sikap Pemerintahan Jokowi </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1441077/pertama-sejak-2005-lionel-messi-dan-ronaldo-absen-di-8-besar-liga-champions" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/11/id_1006441/1006441_400.jpg" alt="Pertama Sejak 2005, Lionel Messi dan Ronaldo Absen di 8 Besar Liga Champions" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1441077/pertama-sejak-2005-lionel-messi-dan-ronaldo-absen-di-8-besar-liga-champions">
												<h2 class="title terkini">Pertama Sejak 2005, Lionel Messi dan Ronaldo Absen di 8 Besar Liga Champions</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1441077/pertama-sejak-2005-lionel-messi-dan-ronaldo-absen-di-8-besar-liga-champions">
						<span class="col terkini">20 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1441057/menpora-menilai-kejadian-yang-dialami-aprilia-manganang-tidak-disengaja" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2015/06/12/id_408832/408832_400.jpg" alt="Menpora Menilai Kejadian yang Dialami Aprilia Manganang Tidak Disengaja" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1441057/menpora-menilai-kejadian-yang-dialami-aprilia-manganang-tidak-disengaja">
												<h2 class="title terkini">Menpora Menilai Kejadian yang Dialami Aprilia Manganang Tidak Disengaja</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1441057/menpora-menilai-kejadian-yang-dialami-aprilia-manganang-tidak-disengaja">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1441047/menpora-zainudin-amali-sebut-aprilia-manganang-tak-bisa-disalahkan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/10/id_1006234/1006234_400.jpg" alt="Menpora Zainudin Amali Sebut Aprilia Manganang Tak Bisa Disalahkan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1441047/menpora-zainudin-amali-sebut-aprilia-manganang-tak-bisa-disalahkan">
												<h2 class="title terkini">Menpora Zainudin Amali Sebut Aprilia Manganang Tak Bisa Disalahkan</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1441047/menpora-zainudin-amali-sebut-aprilia-manganang-tak-bisa-disalahkan">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1441042/rory-mcilroy-tiger-woods-segera-tinggalkan-rumah-sakit" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/04/15/id_834379/834379_400.jpg" alt="Rory McIlroy: Tiger Woods Segera Tinggalkan Rumah Sakit" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1441042/rory-mcilroy-tiger-woods-segera-tinggalkan-rumah-sakit">
												<h2 class="title terkini">Rory McIlroy: Tiger Woods Segera Tinggalkan Rumah Sakit</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1441042/rory-mcilroy-tiger-woods-segera-tinggalkan-rumah-sakit">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1441038/berita-liga-inggris-darren-fletcher-jadi-direktur-teknik-manchester-united" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2013/01/18/id_162290/162290_400.jpg" alt="Berita Liga Inggris: Darren Fletcher Jadi Direktur Teknik Manchester United" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1441038/berita-liga-inggris-darren-fletcher-jadi-direktur-teknik-manchester-united">
												<h2 class="title terkini">Berita Liga Inggris: Darren Fletcher Jadi Direktur Teknik Manchester United</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1441038/berita-liga-inggris-darren-fletcher-jadi-direktur-teknik-manchester-united">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1441037/ciro-immobile-raih-sepatu-emas-eropa-ungguli-lewandowski-dan-ronaldo" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/02/24/id_917831/917831_400.jpg" alt="Ciro Immobile Raih Sepatu Emas Eropa, Ungguli Lewandowski dan Ronaldo" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1441037/ciro-immobile-raih-sepatu-emas-eropa-ungguli-lewandowski-dan-ronaldo">
												<h2 class="title terkini">Ciro Immobile Raih Sepatu Emas Eropa, Ungguli Lewandowski dan Ronaldo</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1441037/ciro-immobile-raih-sepatu-emas-eropa-ungguli-lewandowski-dan-ronaldo">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1440868/psg-vs-barcelona-mauricio-pochettino-antisipasi-efek-joan-laporta" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/01/06/id_992227/992227_400.jpg" alt="PSG vs Barcelona: Mauricio Pochettino Antisipasi Efek Joan Laporta" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1440868/psg-vs-barcelona-mauricio-pochettino-antisipasi-efek-joan-laporta">
												<h2 class="title terkini">PSG vs Barcelona: Mauricio Pochettino Antisipasi Efek Joan Laporta</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1440868/psg-vs-barcelona-mauricio-pochettino-antisipasi-efek-joan-laporta">
						<span class="col terkini">17 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1440836/nama-pele-bakal-jadi-nama-baru-stadion-maracana-ada-pro-dan-kontra" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2016/08/06/id_528527/528527_400.jpg" alt="Nama Pele Bakal Jadi Nama Baru Stadion Maracana, Ada Pro dan Kontra" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1440836/nama-pele-bakal-jadi-nama-baru-stadion-maracana-ada-pro-dan-kontra">
												<h2 class="title terkini">Nama Pele Bakal Jadi Nama Baru Stadion Maracana, Ada Pro dan Kontra</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1440836/nama-pele-bakal-jadi-nama-baru-stadion-maracana-ada-pro-dan-kontra">
						<span class="col terkini">18 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1440826/tenis-dunia-roger-federer-target-medali-ketiga-di-olimpiade-tokyo-2021" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/03/26/id_925909/925909_400.jpg" alt="Tenis Dunia: Roger Federer Target Medali Ketiga di Olimpiade Tokyo 2021" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1440826/tenis-dunia-roger-federer-target-medali-ketiga-di-olimpiade-tokyo-2021">
												<h2 class="title terkini">Tenis Dunia: Roger Federer Target Medali Ketiga di Olimpiade Tokyo 2021</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1440826/tenis-dunia-roger-federer-target-medali-ketiga-di-olimpiade-tokyo-2021">
						<span class="col terkini">19 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1440806/industri-esports-diprediksi-menembus-angka-rp-144-triliun-pada-2021" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/02/29/id_919320/919320_400.jpg" alt="Industri eSports Diprediksi Menembus Angka Rp 14,4 Triliun pada 2021" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1440806/industri-esports-diprediksi-menembus-angka-rp-144-triliun-pada-2021">
												<h2 class="title terkini">Industri eSports Diprediksi Menembus Angka Rp 14,4 Triliun pada 2021</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1440806/industri-esports-diprediksi-menembus-angka-rp-144-triliun-pada-2021">
						<span class="col terkini">19 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2599/hipospadia-aprilia-manganang-mantan-atlet-voli-putri-indonesia-ternyata-pria?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Hipospadia Aprilia Manganang, Mantan Atlet Voli Putri Indonesia Ternyata Pria</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/03/10/id_1006328/1006328_720.jpg">
      </a>
      <p>
        Mantan atlet tim voli putri Timnas Indonesia, Aprilia Manganang, disangka sebagai perempuan seumur hidupnya. Pria itu ternyata mengalami hipospadia.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://sport.tempo.co/read/1441047/menpora-zainudin-amali-sebut-aprilia-manganang-tak-bisa-disalahkan');
	// 			window.location = 'https://sport.tempo.co/read/1441047/menpora-zainudin-amali-sebut-aprilia-manganang-tak-bisa-disalahkan';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  sport-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1441057",
										   "title" : "menpora-menilai-kejadian-yang-dialami-aprilia-manganang-tidak-disengaja"
									   },
									   {
										   "id"	:"1440737",
										   "title" : "tinju-keith-thurman-sebut-mayweather-vs-logan-paul-seperti-pertunjukan-sirkus"
									   },
									   {
										   "id"	:"1440643",
										   "title" : "lima-fakta-terkait-mantan-atlet-voli-putri-aprilia-manganang"
									   },
									   {
										   "id"	:"1440595",
										   "title" : "aprilia-manganang-menjadi-laki-laki-begini-nasibnya-sebagai-prajurit-tni"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-03-11T02:00:00Z"]);
    tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);

	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <!-- <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div> -->

</body>
</html>
