<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Tim Dayung Indonesia Tambah Emas SEA Games Vietnam dari Kano - Sport Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1109049&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1109049&width=650" />
    <meta property="og:url" content="https://sport.tempo.co/read/1593441/tim-dayung-indonesia-tambah-emas-sea-games-vietnam-dari-kano" />
  <meta property="og:title" content="Tim Dayung Indonesia Tambah Emas SEA Games Vietnam dari Kano " />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Tim dayung Indonesia berhasil merebut 2 medali emas dan 2 perak di SEA Games Vietnam 2021." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://sport.tempo.co/read/1593441/tim-dayung-indonesia-tambah-emas-sea-games-vietnam-dari-kano" />
        <link rel="canonical" href="https://sport.tempo.co/read/1593441/tim-dayung-indonesia-tambah-emas-sea-games-vietnam-dari-kano" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://sport.tempo.co/amp/1593441/tim-dayung-indonesia-tambah-emas-sea-games-vietnam-dari-kano">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Tim dayung Indonesia berhasil merebut 2 medali emas dan 2 perak di SEA Games Vietnam 2021."/>
    <meta name="keywords" content="SEA Games Vietnam, Dayung, Angkat Besi, Eko Yuli Irawan, Perolehan Medali SEA Games, Kano"/>
            <meta name="author" content="Aditya Budiman">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1593441">

		<link rel="image_src" href="https://statik.tempo.co?id=1109049&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Antara">
    <!-- Item Category -->
    <meta property="article:section" content="sport"> <!-- Main category (Required) -->
    <meta property="article:section2" content="olahraga_lain"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-05-20T14:34:42+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Tim Dayung Indonesia Tambah Emas SEA Games Vietnam dari Kano ">
		<meta name="twitter:description" content="Tim dayung Indonesia berhasil merebut 2 medali emas dan 2 perak di SEA Games Vietnam 2021.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1109049&width=650">

				<meta name="adx:sections" content="sport" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://sport.tempo.co/read/1593441/tim-dayung-indonesia-tambah-emas-sea-games-vietnam-dari-kano"
    },
    "headline": "Tim Dayung Indonesia Tambah Emas SEA Games Vietnam dari Kano ",
    "author": {
            "@type": "Person",
            "name": "Antara"
    },
    "editor": {
            "@type": "Person",
            "name": "Aditya Budiman"
    },
    "keywords": "SEA Games Vietnam, Dayung, Angkat Besi, Eko Yuli Irawan, Perolehan Medali SEA Games, Kano",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1109049&width=650",
          "caption": "Pedayung Ardi Risedi (kiri) dan Kakan Rusmana berselebrasi usai mencapai garis finis di urutan pertama dalam babak final nomor lightweight mans double scull cabana saying SEA Games 2021 di Hai Phong, Vietnam, Rabu 11 Mei 2022. Ardi dan Kakan memenangkan medali emas yang pertama bagi kontingen Indonesia dalam SEA Games Vietnam. ANTARA FOTO/Aditya Pradana Putra"
    },
    "description": "Tim dayung Indonesia berhasil merebut 2 medali emas dan 2 perak di SEA Games Vietnam 2021.",
        "articleBody": "TEMPO.CO, Jakarta - Tim dayung Indonesia menambah dua medali emas dan dua perak dari nomor kano atau kayak di SEA Games Vietnam 2021 berkat kemenangan dalam perlombaan final jarak 500m di Hai Phong Rowing and Canoeing Training Center, Jumat.Medali emas pertama dipersembahkan oleh kuartet Anwar Tarra, Yuda Firmansyah, Sofianto, dan Dedi Saputra dari nomor 500 meter kano empat putra. Sofianto dan kawan-kawan finis pertama setelah mencatatkan waktu 1 menit 40 detik. Mereka unggul tipis dari tim Thailand yang berada di posisi kedua (1:41) dan Myanmar di urutan ketiga (1:42).Kemenangan tersebut kemudian diikuti pasangan Raudani Fitra/Stevany Maysche Ibo yang mencatatkan waktu tercepat pada nomor 500m kayak dua putri. Mereka mendahului Vietnam dan Thailand yang masing-masing finis di urutan kedua dan ketiga.Sementara itu, dua medali perak hari ini diraih oleh duet Nurmeni dan Dayumin yang turun di nomor 500m kano dua putri dan Riska Andriyani di nomor 500m kano perseorangan putri.Sejauh ini, tim kano Indonesia baru mengumpulkan satu emas, lima perak dan tiga perunggu dari nomor kano/kayak. Namun tim dayung Indonesia masih berpeluang menambah kepingan emas dari lima nomor perlombaan di hari terakhir pertandingan kano/kayak SEA Games Vietnam pada Sabtu besok.Sebelumnya, emas juga diperoleh atlet angkat besi Eko Yuli Irawan melanjutkan dominasinya dalam persaingan di Asia Tenggara di kelas 61 Kg putra di SEA Games Vietnam. Ia meraih medali emas saat tampil di Hanoi Sports Training and Competition Center, Jumat, 20 Mei 2022.Peraih perak Olimpiade Tokyo 2020 itu memastikan emas keenam SEA Games berturut-turut setelah mencatatkan total angkatan 290 Kg, dengan rincian angkatan snatch 135 Kg dan clean and jerk 155 Kg.\"Alhamdulillah bisa menyumbang emas lagi untuk Indonesia. Kapan pun dibutuhkan saya selalu siap membela Indonesia,\" kata Eko. Dari klasemen perolehan medali SEA Games pada Jumat siang, 20 Mei 2022, Indonesia ada di peringkat keempat di bawah Vietnam, Thailand, dan Singapura. Indonesia meraih 44 emas 64 perak, dan 59 perunggu.Baca: Perolehan Medali SEA Games Jumat Pagi 20 Mei: 42 Emas, Indonesia Urutan 4  ",
    "datePublished": "2022-05-20T14:34:42+07:00",
        "dateModified": "2022-05-20T14:34:42+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://sport.tempo.co",
            "name": "Sport"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://sport.tempo.co",
            "name": "Olahraga_lain"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 107 -  - Criteo Tag --><!-- iklan 1 --><!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {          
	
	googletag.defineSlot('/14056285/tempo.co/desktop_sport_inarticle', [[1, 1], [728, 90]], 'inarticle').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_sport_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_sport_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    
googletag.defineSlot('/14056285/tempo.co/desktop_sport_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_sport_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_sport_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_sport_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_sport_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').addService(googletag.pubads());

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Jumat, 20 Mei 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1593194/bertemu-di-peluncuran-band-dul-jaelani-maia-estianty-salami-ibunda-ahmad-dhani" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/19/id_1110929/1110929_400.jpg" alt="Bertemu di Peluncuran Band Dul Jaelani, Maia Estianty Salami Ibunda Ahmad Dhani " width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1593194/bertemu-di-peluncuran-band-dul-jaelani-maia-estianty-salami-ibunda-ahmad-dhani">
                <h2 class="title">Bertemu di Peluncuran Band Dul Jaelani, Maia Estianty Salami Ibunda Ahmad Dhani </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1593154/kkn-di-desa-penari-jadi-film-terlaris-tissa-biani-ungkap-sempat-down-dan-kecewa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/01/24/id_909019/909019_400.jpg" alt="KKN di Desa Penari Jadi Film Terlaris, Tissa Biani Ungkap Sempat Down dan Kecewa" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1593154/kkn-di-desa-penari-jadi-film-terlaris-tissa-biani-ungkap-sempat-down-dan-kecewa">
                <h2 class="title">KKN di Desa Penari Jadi Film Terlaris, Tissa Biani Ungkap Sempat Down dan Kecewa</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1593143/kkn-di-desa-penari-tembus-7-juta-penonton-jadi-film-terlaris-sepanjang-masa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/29/id_1098950/1098950_400.jpg" alt="KKN di Desa Penari Tembus 7 Juta Penonton, Jadi Film Terlaris Sepanjang Masa " width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1593143/kkn-di-desa-penari-tembus-7-juta-penonton-jadi-film-terlaris-sepanjang-masa">
                <h2 class="title">KKN di Desa Penari Tembus 7 Juta Penonton, Jadi Film Terlaris Sepanjang Masa </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1593250/3-manfaat-lidah-buaya-untuk-perawatan-rambut-dan-kulit-kepala" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/01/15/id_811743/811743_400.jpg" alt="3 Manfaat Lidah Buaya untuk Perawatan Rambut dan Kulit Kepala" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1593250/3-manfaat-lidah-buaya-untuk-perawatan-rambut-dan-kulit-kepala">
                <h2 class="title">3 Manfaat Lidah Buaya untuk Perawatan Rambut dan Kulit Kepala</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1593096/3-tipe-kondisi-lemah-jantung-kardiomiopati-dan-gejalanya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/11/03/id_794385/794385_400.jpg" alt="3 Tipe Kondisi Lemah Jantung Kardiomiopati dan Gejalanya" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1593096/3-tipe-kondisi-lemah-jantung-kardiomiopati-dan-gejalanya">
                <h2 class="title">3 Tipe Kondisi Lemah Jantung Kardiomiopati dan Gejalanya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1593144/jarang-terdengar-ini-pentingnya-profesi-phlebotomist-di-rumah-sakit" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/24/id_1045422/1045422_400.jpg" alt="Jarang Terdengar, Ini Pentingnya Profesi Phlebotomist di Rumah Sakit" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1593144/jarang-terdengar-ini-pentingnya-profesi-phlebotomist-di-rumah-sakit">
                <h2 class="title">Jarang Terdengar, Ini Pentingnya Profesi Phlebotomist di Rumah Sakit</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1593201/terlarang-di-malioboro-yogyakarta-skuter-listrik-akan-diizinkan-di-kawasan-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/08/id_1093398/1093398_400.jpg" alt="Terlarang di Malioboro Yogyakarta, Skuter Listrik Akan Diizinkan di Kawasan Ini" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1593201/terlarang-di-malioboro-yogyakarta-skuter-listrik-akan-diizinkan-di-kawasan-ini">
                <h2 class="title">Terlarang di Malioboro Yogyakarta, Skuter Listrik Akan Diizinkan di Kawasan Ini</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1593245/kudus-festival-2022-akan-hadir-di-jakarta-siap-nikmati-kuliner-khasnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/18/id_1103964/1103964_400.jpg" alt="Kudus Festival 2022 Akan Hadir di Jakarta, Siap Nikmati Kuliner Khasnya" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1593245/kudus-festival-2022-akan-hadir-di-jakarta-siap-nikmati-kuliner-khasnya">
                <h2 class="title">Kudus Festival 2022 Akan Hadir di Jakarta, Siap Nikmati Kuliner Khasnya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1593131/griya-anggrek-wahana-baru-di-kebun-raya-bogor-untuk-konservasi-dan-wisata" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/19/id_1110887/1110887_400.jpg" alt="Griya Anggrek, Wahana Baru di Kebun Raya Bogor untuk Konservasi dan Wisata" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1593131/griya-anggrek-wahana-baru-di-kebun-raya-bogor-untuk-konservasi-dan-wisata">
                <h2 class="title">Griya Anggrek, Wahana Baru di Kebun Raya Bogor untuk Konservasi dan Wisata</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2996/fakta-pdsi-perkumpulan-dokter-seluruh-indonesia-yang-mengajak-terawan-bergabung" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/28/id_1106411/1106411_400.jpg" alt="Fakta PDSI, Perkumpulan Dokter Seluruh Indonesia yang Mengajak Terawan Bergabung" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2996/fakta-pdsi-perkumpulan-dokter-seluruh-indonesia-yang-mengajak-terawan-bergabung">
                <h2 class="title">Fakta PDSI, Perkumpulan Dokter Seluruh Indonesia yang Mengajak Terawan Bergabung</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/3000/fakta-fakta-sea-games-2022-asal-usul-tahun-penyelenggaraan-dan-cabang-baru" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/14/id_1109857/1109857_400.jpg" alt="Fakta-fakta Sea Games 2022, Asal-usul Tahun Penyelenggaraan dan Cabang Baru" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/3000/fakta-fakta-sea-games-2022-asal-usul-tahun-penyelenggaraan-dan-cabang-baru">
                <h2 class="title">Fakta-fakta Sea Games 2022, Asal-usul Tahun Penyelenggaraan dan Cabang Baru</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2997/berbagai-klaim-penyebab-hepatitis-akut-misterius-pada-anak-begini-faktanya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/12/05/id_894957/894957_400.jpg" alt="Berbagai Klaim Penyebab Hepatitis Akut Misterius pada Anak, Begini Faktanya" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2997/berbagai-klaim-penyebab-hepatitis-akut-misterius-pada-anak-begini-faktanya">
                <h2 class="title">Berbagai Klaim Penyebab Hepatitis Akut Misterius pada Anak, Begini Faktanya</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1423/perolehan-medali-sea-games-2021-19-mei-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/19/id_1110949/1110949_400.jpg" alt="Perolehan Medali SEA Games 2021 19 Mei 2022" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1423/perolehan-medali-sea-games-2021-19-mei-2022">
                <h2 class="title">Perolehan Medali SEA Games 2021 19 Mei 2022</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1422/bps-nilai-impor-indonesia-pada-april-2022-alami-penurunan-bulanan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/19/id_1110947/1110947_400.jpg" alt="BPS: Nilai Impor Indonesia pada April 2022 Alami Penurunan Bulanan" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1422/bps-nilai-impor-indonesia-pada-april-2022-alami-penurunan-bulanan">
                <h2 class="title">BPS: Nilai Impor Indonesia pada April 2022 Alami Penurunan Bulanan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1421/nilai-ekspor-indonesia-pada-april-2022-kembali-pecah-rekor" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/18/id_1110653/1110653_400.jpg" alt="Nilai Ekspor Indonesia pada April 2022 Kembali Pecah Rekor" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1421/nilai-ekspor-indonesia-pada-april-2022-kembali-pecah-rekor">
                <h2 class="title">Nilai Ekspor Indonesia pada April 2022 Kembali Pecah Rekor</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006593/penjualan-tiket-presale-marvel-exhibition-terbesar-di-asia-tenggara-segera-dibuka" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/01/id_1107211/1107211_400.jpg" alt="Penjualan Tiket Presale Marvel Exhibition Terbesar di Asia Tenggara Segera Dibuka" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006593/penjualan-tiket-presale-marvel-exhibition-terbesar-di-asia-tenggara-segera-dibuka">
                <h2 class="title">Penjualan Tiket Presale Marvel Exhibition Terbesar di Asia Tenggara Segera Dibuka</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006589/ketua-pkd-lampung-bantu-penyandang-disabilitas-merupakan-tugas-bersama" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/29/id_1106757/1106757_400.jpg" alt="Ketua PKD Lampung: Bantu Penyandang Disabilitas merupakan Tugas Bersama" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006589/ketua-pkd-lampung-bantu-penyandang-disabilitas-merupakan-tugas-bersama">
                <h2 class="title">Ketua PKD Lampung: Bantu Penyandang Disabilitas merupakan Tugas Bersama</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006591/ms-glow-dan-juragan-99-gelar-mudik-gratis-ke-pulau-jawa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/01/id_1107129/1107129_400.jpg" alt="MS Glow dan Juragan 99 Gelar Mudik Gratis ke Pulau Jawa" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006591/ms-glow-dan-juragan-99-gelar-mudik-gratis-ke-pulau-jawa">
                <h2 class="title">MS Glow dan Juragan 99 Gelar Mudik Gratis ke Pulau Jawa</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1704/keliru-putusan-mahkamah-agung-ri-nomor-31-phum2022-menyatakan-pandemi-covid-19-telah-berakhir" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/25/id_1105637/1105637_400.jpg" alt="Keliru, Putusan Mahkamah Agung RI Nomor 31 P/Hum/2022 Menyatakan Pandemi Covid-19 telah Berakhir" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1704/keliru-putusan-mahkamah-agung-ri-nomor-31-phum2022-menyatakan-pandemi-covid-19-telah-berakhir">
                <h2 class="title">Keliru, Putusan Mahkamah Agung RI Nomor 31 P/Hum/2022 Menyatakan Pandemi Covid-19 telah Berakhir</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1705/keliru-presiden-rusia-vladimir-putin-ancam-hancurkan-israel-dalam-waktu-dekat-setelah-serangan-ke-masjid-al-aqsa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/26/id_1105914/1105914_400.jpg" alt="Keliru, Presiden Rusia Vladimir Putin Ancam Hancurkan Israel Dalam Waktu Dekat Setelah Serangan Ke Masjid Al Aqsa" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1705/keliru-presiden-rusia-vladimir-putin-ancam-hancurkan-israel-dalam-waktu-dekat-setelah-serangan-ke-masjid-al-aqsa">
                <h2 class="title">Keliru, Presiden Rusia Vladimir Putin Ancam Hancurkan Israel Dalam Waktu Dekat Setelah Serangan Ke Masjid Al Aqsa</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1702/keliru-nasi-yang-dipanaskan-di-rice-cooker-lebih-dari-12-jam-menjadi-pemicu-diabetes" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/20/id_1104375/1104375_400.jpg" alt="Keliru, Nasi yang Dipanaskan di Rice Cooker Lebih dari 12 Jam Menjadi Pemicu Diabetes" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1702/keliru-nasi-yang-dipanaskan-di-rice-cooker-lebih-dari-12-jam-menjadi-pemicu-diabetes">
                <h2 class="title">Keliru, Nasi yang Dipanaskan di Rice Cooker Lebih dari 12 Jam Menjadi Pemicu Diabetes</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1586665/colorful-ramadan-di-archipelago-international" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/27/id_1106251/1106251_400.jpg" alt="Colorful Ramadan di Archipelago International " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1586665/colorful-ramadan-di-archipelago-international">
                <h2 class="title">Colorful Ramadan di Archipelago International </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1592553/carereers-virtual-job-fair-2022-sukses-menarik-para-job-seekers" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/17/id_1110520/1110520_400.jpg" alt="Carereers Virtual Job Fair 2022 Sukses Menarik Para Job Seekers" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1592553/carereers-virtual-job-fair-2022-sukses-menarik-para-job-seekers">
                <h2 class="title">Carereers Virtual Job Fair 2022 Sukses Menarik Para Job Seekers</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ramadan" target="_BLANK">
    													#Ramadan    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//sport.tempo.co"><span itemprop="name">sport</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Tim Dayung Indonesia Tambah Emas SEA Games Vietnam dari Kano 						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Antara</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Aditya Budiman</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Jumat, 20 Mei 2022 14:34 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://sport.tempo.co/read/1593441/tim-dayung-indonesia-tambah-emas-sea-games-vietnam-dari-kano">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2022/05/11/id_1109049/1109049_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1109049&width=720" data-original-src="https://statik.tempo.co/?id=1109049&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2022/05/11/id_1109049/1109049_720.jpg" data-original-src="https://statik.tempo.co/data/2022/05/11/id_1109049/1109049_720.jpg" alt="Pedayung Ardi Risedi (kiri) dan Kakan Rusmana berselebrasi usai mencapai garis finis di urutan pertama dalam babak final nomor lightweight mans double scull cabana saying SEA Games 2021 di Hai Phong, Vietnam, Rabu 11 Mei 2022. Ardi dan Kakan memenangkan medali emas yang pertama bagi kontingen Indonesia dalam SEA Games Vietnam. ANTARA FOTO/Aditya Pradana Putra">
							</a>
							<figcaption itemprop="caption">
								<p>Pedayung Ardi Risedi (kiri) dan Kakan Rusmana berselebrasi usai mencapai garis finis di urutan pertama dalam babak final nomor lightweight mans double scull cabana saying SEA Games 2021 di Hai Phong, Vietnam, Rabu 11 Mei 2022. Ardi dan Kakan memenangkan medali emas yang pertama bagi kontingen Indonesia dalam SEA Games Vietnam. ANTARA FOTO/Aditya Pradana Putra</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><strong>TEMPO.CO</strong>, <strong>Jakarta</strong> - Tim <a href="https://www.tempo.co/tag/dayung" target="_blank" rel="noopener">dayung</a> Indonesia menambah dua medali emas dan dua perak dari nomor kano atau kayak di&nbsp;SEA Games Vietnam&nbsp;2021 berkat kemenangan dalam perlombaan final jarak 500m di Hai Phong Rowing and Canoeing Training Center, Jumat.</p><div id="_popIn_recommend_word"></div><p>Medali emas pertama dipersembahkan oleh kuartet Anwar Tarra,&nbsp;Yuda Firmansyah,&nbsp;Sofianto, dan&nbsp;Dedi Saputra dari nomor 500 meter kano empat putra.&nbsp;Sofianto&nbsp;dan kawan-kawan finis pertama setelah mencatatkan waktu 1 menit 40 detik. Mereka unggul tipis dari tim Thailand yang berada di posisi kedua (1:41) dan Myanmar di urutan ketiga (1:42).</p><p>Kemenangan tersebut kemudian diikuti pasangan Raudani Fitra/Stevany Maysche Ibo yang mencatatkan waktu tercepat pada nomor 500m kayak dua putri. Mereka mendahului Vietnam dan Thailand yang masing-masing finis di urutan kedua dan ketiga.</p><div id="go-baca"></div><div id="full"></div><p>Sementara itu, dua medali perak hari ini diraih oleh duet Nurmeni dan Dayumin yang turun di nomor 500m kano dua putri dan Riska Andriyani di nomor 500m kano perseorangan putri.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Sejauh ini, tim kano Indonesia&nbsp;baru mengumpulkan satu emas, lima perak dan tiga perunggu dari nomor kano/kayak.&nbsp;Namun tim dayung Indonesia masih berpeluang menambah kepingan emas dari lima nomor perlombaan di hari terakhir pertandingan kano/kayak SEA Games&nbsp;Vietnam pada&nbsp;Sabtu besok.</p><p>Sebelumnya, emas juga diperoleh atlet angkat besi Eko Yuli Irawan melanjutkan dominasinya dalam persaingan di Asia Tenggara di kelas 61 Kg putra di&nbsp;<a href="https://sport.tempo.co/read/1593383/hasil-bulu-tangkis-sea-games-vietnam-2-tunggal-putri-indonesia-ke-semifinal" target="_blank" rel="noopener">SEA Games&nbsp;Vietnam</a>. Ia meraih medali emas saat tampil&nbsp;di Hanoi Sports Training and Competition Center, Jumat, 20 Mei 2022.</p><div id="go-baca"></div><p>Peraih perak Olimpiade Tokyo 2020 itu memastikan emas keenam SEA Games berturut-turut setelah mencatatkan total angkatan 290 Kg, dengan rincian angkatan&nbsp;snatch 135 Kg dan clean and jerk 155 Kg.</p><p>"Alhamdulillah bisa menyumbang emas lagi untuk Indonesia. Kapan pun dibutuhkan saya selalu siap membela Indonesia," kata Eko.&nbsp;</p><p>Dari klasemen perolehan medali SEA Games&nbsp;pada Jumat siang, 20 Mei 2022, Indonesia ada di peringkat keempat di bawah <a href="https://sport.tempo.co/read/1593280/perolehan-medali-sea-games-jumat-pagi-20-mei-42-emas-indonesia-urutan-4" target="_blank" rel="noopener">Vietnam</a>, Thailand, dan Singapura. Indonesia meraih 44 emas 64 perak, dan 59 perunggu.</p><p>Baca:&nbsp;<a href="https://sport.tempo.co/read/1593280/perolehan-medali-sea-games-jumat-pagi-20-mei-42-emas-indonesia-urutan-4" target="_blank" rel="noopener">Perolehan Medali SEA Games Jumat Pagi 20 Mei: 42 Emas, Indonesia Urutan 4</a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/sea-games-vietnam" itemprop="keywords" class="sea-games-vietnam">SEA Games Vietnam</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/dayung" itemprop="keywords" class="dayung">Dayung</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/angkat-besi" itemprop="keywords" class="angkat-besi">Angkat Besi</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/eko-yuli-irawan" itemprop="keywords" class="eko-yuli-irawan">Eko Yuli Irawan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/perolehan-medali-sea-games" itemprop="keywords" class="perolehan-medali-sea-games">Perolehan Medali SEA Games</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kano" itemprop="keywords" class="kano">Kano</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->

							<!-- Composite Start -->
							<div id="M534386ScriptRootC1296751"></div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
							<!-- Composite End -->

						<p>&nbsp;</p>

						<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
						<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
						<script>
						(function(d,a,b,l,e,_) {
						if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
						e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
						_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
						})(window,document,'dable','script');
						dable('setService', 'tempo.co');
						dable('sendLogOnce');
						dable('renderWidget', 'dablewidget_KoEYJ8oB');
						</script>
						</div>
						<!-- End article_bottom / For inquiries, visit http://dable.io -->


						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://sport.tempo.co/read/1593421/hasil-bulu-tangkis-sea-games-7-wakil-indonesia-ke-semifinal-2-kalah">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/04/01/id_1099895/1099895_400.jpg" alt="Hasil Bulu Tangkis SEA Games: 7 Wakil Indonesia ke Semifinal, 2 Kalah">
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1593421/hasil-bulu-tangkis-sea-games-7-wakil-indonesia-ke-semifinal-2-kalah">
						            <h2 class="title terkait">Hasil Bulu Tangkis SEA Games: 7 Wakil Indonesia ke Semifinal, 2 Kalah</h2>
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1593421/hasil-bulu-tangkis-sea-games-7-wakil-indonesia-ke-semifinal-2-kalah">
						            <span class="col time">1 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://sport.tempo.co/read/1593420/hasil-lengkap-bulu-tangkis-sea-games-vietnam-7-wakil-indonesia-ke-semifinal">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/05/17/id_1110436/1110436_400.jpg" alt="Hasil Lengkap Bulu Tangkis SEA Games Vietnam: 7 Wakil Indonesia ke Semifinal">
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1593420/hasil-lengkap-bulu-tangkis-sea-games-vietnam-7-wakil-indonesia-ke-semifinal">
						            <h2 class="title terkait">Hasil Lengkap Bulu Tangkis SEA Games Vietnam: 7 Wakil Indonesia ke Semifinal</h2>
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1593420/hasil-lengkap-bulu-tangkis-sea-games-vietnam-7-wakil-indonesia-ke-semifinal">
						            <span class="col time">1 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://sport.tempo.co/read/1593406/lifter-eko-yuli-irawan-dominasi-sea-games-vietnam-rebut-emas">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/07/25/id_1037611/1037611_400.jpg" alt="Lifter Eko Yuli Irawan Dominasi SEA Games Vietnam, Rebut Emas">
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1593406/lifter-eko-yuli-irawan-dominasi-sea-games-vietnam-rebut-emas">
						            <h2 class="title terkait">Lifter Eko Yuli Irawan Dominasi SEA Games Vietnam, Rebut Emas</h2>
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1593406/lifter-eko-yuli-irawan-dominasi-sea-games-vietnam-rebut-emas">
						            <span class="col time">2 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://sport.tempo.co/read/1593383/hasil-bulu-tangkis-sea-games-vietnam-2-tunggal-putri-indonesia-ke-semifinal">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/02/20/id_1089542/1089542_400.jpg" alt="Hasil Bulu Tangkis SEA Games Vietnam: 2 Tunggal Putri Indonesia ke Semifinal  ">
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1593383/hasil-bulu-tangkis-sea-games-vietnam-2-tunggal-putri-indonesia-ke-semifinal">
						            <h2 class="title terkait">Hasil Bulu Tangkis SEA Games Vietnam: 2 Tunggal Putri Indonesia ke Semifinal  </h2>
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1593383/hasil-bulu-tangkis-sea-games-vietnam-2-tunggal-putri-indonesia-ke-semifinal">
						            <span class="col time">4 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1110436">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1593420/hasil-lengkap-bulu-tangkis-sea-games-vietnam-7-wakil-indonesia-ke-semifinal">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/05/17/id_1110436/1110436_400.jpg" alt="Hasil Lengkap Bulu Tangkis SEA Games Vietnam: 7 Wakil Indonesia ke Semifinal">
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1593420/hasil-lengkap-bulu-tangkis-sea-games-vietnam-7-wakil-indonesia-ke-semifinal">
						                        <h2 class="title rekomendasi">Hasil Lengkap Bulu Tangkis SEA Games Vietnam: 7 Wakil Indonesia ke Semifinal</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1593420/hasil-lengkap-bulu-tangkis-sea-games-vietnam-7-wakil-indonesia-ke-semifinal">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1110815">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1593280/perolehan-medali-sea-games-jumat-pagi-20-mei-42-emas-indonesia-urutan-4">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/05/19/id_1110815/1110815_400.jpg" alt="Perolehan Medali SEA Games Jumat Pagi 20 Mei: 42 Emas, Indonesia Urutan 4">
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1593280/perolehan-medali-sea-games-jumat-pagi-20-mei-42-emas-indonesia-urutan-4">
						                        <h2 class="title rekomendasi">Perolehan Medali SEA Games Jumat Pagi 20 Mei: 42 Emas, Indonesia Urutan 4</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1593280/perolehan-medali-sea-games-jumat-pagi-20-mei-42-emas-indonesia-urutan-4">
						                        <span class="col time">9 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1108448">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1593274/rekap-hasil-thailand-open-wakil-indonesia-berguguran-hanya-4-ke-perempat-final">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/05/08/id_1108448/1108448_400.jpg" alt="Rekap Hasil Thailand Open: Wakil Indonesia Berguguran, Hanya 4 ke Perempat Final">
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1593274/rekap-hasil-thailand-open-wakil-indonesia-berguguran-hanya-4-ke-perempat-final">
						                        <h2 class="title rekomendasi">Rekap Hasil Thailand Open: Wakil Indonesia Berguguran, Hanya 4 ke Perempat Final</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1593274/rekap-hasil-thailand-open-wakil-indonesia-berguguran-hanya-4-ke-perempat-final">
						                        <span class="col time">10 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1110815">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1593114/perolehan-medali-sea-games-kamis-sore-tambah-4-emas-indonesia-masuk-3-besar">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/05/19/id_1110815/1110815_400.jpg" alt="Perolehan Medali SEA Games Kamis Sore: Tambah 4 Emas, Indonesia Masuk 3 Besar ">
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1593114/perolehan-medali-sea-games-kamis-sore-tambah-4-emas-indonesia-masuk-3-besar">
						                        <h2 class="title rekomendasi">Perolehan Medali SEA Games Kamis Sore: Tambah 4 Emas, Indonesia Masuk 3 Besar </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1593114/perolehan-medali-sea-games-kamis-sore-tambah-4-emas-indonesia-masuk-3-besar">
						                        <span class="col time">20 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/97448/lifter-eko-yuli-irawan-berhasil-rebut-emas-sea-games-2021">
									   <img class="foto" src="https://statik.tempo.co/data/2022/05/20/id_1111080/1111080_400.jpg" alt="Lifter Eko Yuli Irawan Berhasil Rebut Emas SEA Games 2021">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97448/lifter-eko-yuli-irawan-berhasil-rebut-emas-sea-games-2021">
									   <h2 class="title foto">Lifter Eko Yuli Irawan Berhasil Rebut Emas SEA Games 2021</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97448/lifter-eko-yuli-irawan-berhasil-rebut-emas-sea-games-2021">
									   <span class="col time">2 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/97429/agus-prayogo-raih-perak-di-nomor-lari-maraton-putra-sea-games-vietnam">
									   <img class="foto" src="https://statik.tempo.co/data/2022/05/19/id_1110857/1110857_400.jpg" alt="Agus Prayogo Raih Perak di Nomor Lari Maraton Putra SEA Games Vietnam">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97429/agus-prayogo-raih-perak-di-nomor-lari-maraton-putra-sea-games-vietnam">
									   <h2 class="title foto">Agus Prayogo Raih Perak di Nomor Lari Maraton Putra SEA Games Vietnam</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97429/agus-prayogo-raih-perak-di-nomor-lari-maraton-putra-sea-games-vietnam">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/97425/odekta-elvina-naibaho-sabet-emas-pada-lari-maraton-putri-sea-games-vietnam">
									   <img class="foto" src="https://statik.tempo.co/data/2022/05/19/id_1110810/1110810_400.jpg" alt="Odekta Elvina Naibaho Sabet Emas pada Lari Maraton Putri SEA Games Vietnam">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97425/odekta-elvina-naibaho-sabet-emas-pada-lari-maraton-putri-sea-games-vietnam">
									   <h2 class="title foto">Odekta Elvina Naibaho Sabet Emas pada Lari Maraton Putri SEA Games Vietnam</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97425/odekta-elvina-naibaho-sabet-emas-pada-lari-maraton-putri-sea-games-vietnam">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/97373/dua-pesilat-indonesia-raih-perak-di-sea-games-2021">
									   <img class="foto" src="https://statik.tempo.co/data/2022/05/16/id_1110167/1110167_400.jpg" alt="Dua Pesilat Indonesia Raih Perak di SEA Games 2021">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97373/dua-pesilat-indonesia-raih-perak-di-sea-games-2021">
									   <h2 class="title foto">Dua Pesilat Indonesia Raih Perak di SEA Games 2021</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97373/dua-pesilat-indonesia-raih-perak-di-sea-games-2021">
									   <span class="col time">4 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-05-19">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29194/sea-games-2021-lalu-muhammad-zohri-gagal-naik-podium">
					                        <img class="video" src="https://statik.tempo.co/data/2022/05/19/id_1110758/1110758_400.jpg" alt="SEA Games 2021, Lalu Muhammad Zohri Gagal Naik Podium">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29194/sea-games-2021-lalu-muhammad-zohri-gagal-naik-podium">
					                        <h2 class="title video">SEA Games 2021, Lalu Muhammad Zohri Gagal Naik Podium</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29194/sea-games-2021-lalu-muhammad-zohri-gagal-naik-podium">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-05-19">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29191/ikuti-banyak-kompetisi-bulu-tangkis-putri-indonesia-fokus-naikkan-peringkat">
					                        <img class="video" src="https://statik.tempo.co/data/2022/05/19/id_1110714/1110714_400.jpg" alt="Ikuti Banyak Kompetisi, Bulu Tangkis Putri Indonesia Fokus Naikkan Peringkat">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29191/ikuti-banyak-kompetisi-bulu-tangkis-putri-indonesia-fokus-naikkan-peringkat">
					                        <h2 class="title video">Ikuti Banyak Kompetisi, Bulu Tangkis Putri Indonesia Fokus Naikkan Peringkat</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29191/ikuti-banyak-kompetisi-bulu-tangkis-putri-indonesia-fokus-naikkan-peringkat">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-05-18">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29185/taekwondo-dan-e-sports-tambahkan-perolehan-medali-untuk-indonesia">
					                        <img class="video" src="https://statik.tempo.co/data/2022/05/18/id_1110590/1110590_400.jpg" alt="Taekwondo Dan E-sports Tambahkan Perolehan Medali Untuk Indonesia">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29185/taekwondo-dan-e-sports-tambahkan-perolehan-medali-untuk-indonesia">
					                        <h2 class="title video">Taekwondo Dan E-sports Tambahkan Perolehan Medali Untuk Indonesia</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29185/taekwondo-dan-e-sports-tambahkan-perolehan-medali-untuk-indonesia">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-05-16">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29160/sulitnya-transportasi-hambat-peliput-sea-games-2021">
					                        <img class="video" src="https://statik.tempo.co/data/2022/05/16/id_1110200/1110200_400.jpg" alt="Sulitnya Transportasi Hambat Peliput SEA Games 2021">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29160/sulitnya-transportasi-hambat-peliput-sea-games-2021">
					                        <h2 class="title video">Sulitnya Transportasi Hambat Peliput SEA Games 2021</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29160/sulitnya-transportasi-hambat-peliput-sea-games-2021">
					                        <span class="col time">3 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://sport.tempo.co/read/1593441/tim-dayung-indonesia-tambah-emas-sea-games-vietnam-dari-kano" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://sport.tempo.co/read/1593353/pb-pasi-buka-suara-soal-odekta-elvina-naibaho-yang-tak-dapat-biaya-latihan" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://sport.tempo.co/read/1593353/pb-pasi-buka-suara-soal-odekta-elvina-naibaho-yang-tak-dapat-biaya-latihan">
            <h2 class="title">PB PASI Buka Suara Soal Odekta Elvina Naibaho yang Tak Dapat Biaya Latihan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://sport.tempo.co/read/1593282/jadwal-bola-voli-sea-games-putra-indonesia-vs-kamboja-di-semifinal-jumat-ini" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://sport.tempo.co/read/1593282/jadwal-bola-voli-sea-games-putra-indonesia-vs-kamboja-di-semifinal-jumat-ini">
            <h2 class="title">Jadwal Bola Voli SEA Games: Putra Indonesia vs Kamboja di Semifinal Jumat Ini</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://sport.tempo.co/read/1593287/jadwal-bulu-tangkis-sea-games-jumat-20-mei-9-wakil-indonesia-kejar-semifinal" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://sport.tempo.co/read/1593287/jadwal-bulu-tangkis-sea-games-jumat-20-mei-9-wakil-indonesia-kejar-semifinal">
            <h2 class="title">Jadwal Bulu Tangkis SEA Games Jumat 20 Mei: 9 Wakil Indonesia Kejar Semifinal</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://sport.tempo.co/read/1593114/perolehan-medali-sea-games-kamis-sore-tambah-4-emas-indonesia-masuk-3-besar" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://sport.tempo.co/read/1593114/perolehan-medali-sea-games-kamis-sore-tambah-4-emas-indonesia-masuk-3-besar">
            <h2 class="title">Perolehan Medali SEA Games Kamis Sore: Tambah 4 Emas, Indonesia Masuk 3 Besar </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://sport.tempo.co/read/1593280/perolehan-medali-sea-games-jumat-pagi-20-mei-42-emas-indonesia-urutan-4" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://sport.tempo.co/read/1593280/perolehan-medali-sea-games-jumat-pagi-20-mei-42-emas-indonesia-urutan-4">
            <h2 class="title">Perolehan Medali SEA Games Jumat Pagi 20 Mei: 42 Emas, Indonesia Urutan 4</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1592970/sambut-kebijakan-lepas-masker-dengan-sejumlah-aturan-perjalanan-terbaru">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/05/07/id_1108243/1108243_400.jpg" alt="Sambut Kebijakan Lepas Masker dengan Sejumlah Aturan Perjalanan Terbaru">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1592970/sambut-kebijakan-lepas-masker-dengan-sejumlah-aturan-perjalanan-terbaru">
            <h2 class="title">Sambut Kebijakan Lepas Masker dengan Sejumlah Aturan Perjalanan Terbaru</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1592565/gamang-menanti-pencabutan-restriksi-ekspor-sawit">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/05/17/id_1110455/1110455_400.jpg" alt="Gamang Menanti Pencabutan Restriksi Ekspor Sawit">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1592565/gamang-menanti-pencabutan-restriksi-ekspor-sawit">
            <h2 class="title">Gamang Menanti Pencabutan Restriksi Ekspor Sawit</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1592309/untung-rugi-swedia-dan-finlandia-gabung-nato">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/17/id_1088936/1088936_400.jpg" alt="Untung Rugi Swedia dan Finlandia Gabung NATO  ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1592309/untung-rugi-swedia-dan-finlandia-gabung-nato">
            <h2 class="title">Untung Rugi Swedia dan Finlandia Gabung NATO  </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1591861/larangan-anggota-pdsi-mendua-dengan-idi-dan-masa-depan-organisasi-kedokteran">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/05/14/id_1109831/1109831_400.jpg" alt="Larangan Anggota PDSI Mendua dengan IDI dan Masa Depan Organisasi Kedokteran.">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1591861/larangan-anggota-pdsi-mendua-dengan-idi-dan-masa-depan-organisasi-kedokteran">
            <h2 class="title">Larangan Anggota PDSI Mendua dengan IDI dan Masa Depan Organisasi Kedokteran.</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1593421/hasil-bulu-tangkis-sea-games-7-wakil-indonesia-ke-semifinal-2-kalah" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/01/id_1099895/1099895_400.jpg" alt="Hasil Bulu Tangkis SEA Games: 7 Wakil Indonesia ke Semifinal, 2 Kalah" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1593421/hasil-bulu-tangkis-sea-games-7-wakil-indonesia-ke-semifinal-2-kalah">
												<h2 class="title terkini">Hasil Bulu Tangkis SEA Games: 7 Wakil Indonesia ke Semifinal, 2 Kalah</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1593421/hasil-bulu-tangkis-sea-games-7-wakil-indonesia-ke-semifinal-2-kalah">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1593420/hasil-lengkap-bulu-tangkis-sea-games-vietnam-7-wakil-indonesia-ke-semifinal" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/05/17/id_1110436/1110436_400.jpg" alt="Hasil Lengkap Bulu Tangkis SEA Games Vietnam: 7 Wakil Indonesia ke Semifinal" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1593420/hasil-lengkap-bulu-tangkis-sea-games-vietnam-7-wakil-indonesia-ke-semifinal">
												<h2 class="title terkini">Hasil Lengkap Bulu Tangkis SEA Games Vietnam: 7 Wakil Indonesia ke Semifinal</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1593420/hasil-lengkap-bulu-tangkis-sea-games-vietnam-7-wakil-indonesia-ke-semifinal">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1593406/lifter-eko-yuli-irawan-dominasi-sea-games-vietnam-rebut-emas" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/07/25/id_1037611/1037611_400.jpg" alt="Lifter Eko Yuli Irawan Dominasi SEA Games Vietnam, Rebut Emas" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1593406/lifter-eko-yuli-irawan-dominasi-sea-games-vietnam-rebut-emas">
												<h2 class="title terkini">Lifter Eko Yuli Irawan Dominasi SEA Games Vietnam, Rebut Emas</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1593406/lifter-eko-yuli-irawan-dominasi-sea-games-vietnam-rebut-emas">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1593383/hasil-bulu-tangkis-sea-games-vietnam-2-tunggal-putri-indonesia-ke-semifinal" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/20/id_1089542/1089542_400.jpg" alt="Hasil Bulu Tangkis SEA Games Vietnam: 2 Tunggal Putri Indonesia ke Semifinal  " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1593383/hasil-bulu-tangkis-sea-games-vietnam-2-tunggal-putri-indonesia-ke-semifinal">
												<h2 class="title terkini">Hasil Bulu Tangkis SEA Games Vietnam: 2 Tunggal Putri Indonesia ke Semifinal  </h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1593383/hasil-bulu-tangkis-sea-games-vietnam-2-tunggal-putri-indonesia-ke-semifinal">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1593376/hasil-sea-games-vietnam-balap-sepeda-tambah-emas-dari-ayustina-delia-priatna" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/05/20/id_1111049/1111049_400.jpg" alt="Hasil SEA Games Vietnam: Balap Sepeda Tambah Emas dari Ayustina Delia Priatna" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1593376/hasil-sea-games-vietnam-balap-sepeda-tambah-emas-dari-ayustina-delia-priatna">
												<h2 class="title terkini">Hasil SEA Games Vietnam: Balap Sepeda Tambah Emas dari Ayustina Delia Priatna</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1593376/hasil-sea-games-vietnam-balap-sepeda-tambah-emas-dari-ayustina-delia-priatna">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1593353/pb-pasi-buka-suara-soal-odekta-elvina-naibaho-yang-tak-dapat-biaya-latihan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/05/19/id_1110815/1110815_400.jpg" alt="PB PASI Buka Suara Soal Odekta Elvina Naibaho yang Tak Dapat Biaya Latihan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1593353/pb-pasi-buka-suara-soal-odekta-elvina-naibaho-yang-tak-dapat-biaya-latihan">
												<h2 class="title terkini">PB PASI Buka Suara Soal Odekta Elvina Naibaho yang Tak Dapat Biaya Latihan</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1593353/pb-pasi-buka-suara-soal-odekta-elvina-naibaho-yang-tak-dapat-biaya-latihan">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1593329/jadwal-thailand-open-2022-jumat-ini-4-wakil-indonesia-berebut-tiket-semifinal" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/05/08/id_1108477/1108477_400.jpg" alt="Jadwal Thailand Open 2022 Jumat Ini, 4 Wakil Indonesia Berebut Tiket Semifinal" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1593329/jadwal-thailand-open-2022-jumat-ini-4-wakil-indonesia-berebut-tiket-semifinal">
												<h2 class="title terkini">Jadwal Thailand Open 2022 Jumat Ini, 4 Wakil Indonesia Berebut Tiket Semifinal</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1593329/jadwal-thailand-open-2022-jumat-ini-4-wakil-indonesia-berebut-tiket-semifinal">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1593287/jadwal-bulu-tangkis-sea-games-jumat-20-mei-9-wakil-indonesia-kejar-semifinal" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/27/id_1106133/1106133_400.jpg" alt="Jadwal Bulu Tangkis SEA Games Jumat 20 Mei: 9 Wakil Indonesia Kejar Semifinal" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1593287/jadwal-bulu-tangkis-sea-games-jumat-20-mei-9-wakil-indonesia-kejar-semifinal">
												<h2 class="title terkini">Jadwal Bulu Tangkis SEA Games Jumat 20 Mei: 9 Wakil Indonesia Kejar Semifinal</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1593287/jadwal-bulu-tangkis-sea-games-jumat-20-mei-9-wakil-indonesia-kejar-semifinal">
						<span class="col terkini">9 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1593282/jadwal-bola-voli-sea-games-putra-indonesia-vs-kamboja-di-semifinal-jumat-ini" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/02/16/id_684913/684913_400.jpg" alt="Jadwal Bola Voli SEA Games: Putra Indonesia vs Kamboja di Semifinal Jumat Ini" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1593282/jadwal-bola-voli-sea-games-putra-indonesia-vs-kamboja-di-semifinal-jumat-ini">
												<h2 class="title terkini">Jadwal Bola Voli SEA Games: Putra Indonesia vs Kamboja di Semifinal Jumat Ini</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1593282/jadwal-bola-voli-sea-games-putra-indonesia-vs-kamboja-di-semifinal-jumat-ini">
						<span class="col terkini">10 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1593280/perolehan-medali-sea-games-jumat-pagi-20-mei-42-emas-indonesia-urutan-4" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/05/19/id_1110815/1110815_400.jpg" alt="Perolehan Medali SEA Games Jumat Pagi 20 Mei: 42 Emas, Indonesia Urutan 4" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1593280/perolehan-medali-sea-games-jumat-pagi-20-mei-42-emas-indonesia-urutan-4">
												<h2 class="title terkini">Perolehan Medali SEA Games Jumat Pagi 20 Mei: 42 Emas, Indonesia Urutan 4</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1593280/perolehan-medali-sea-games-jumat-pagi-20-mei-42-emas-indonesia-urutan-4">
						<span class="col terkini">10 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


<br>

<style>
.box-g20-grey{
    padding: 5px;
    border-bottom: 1px solid #d6d8d8;
  }

  .box-g20-blue{
    background-color: #1c1c5e;
    color: #fff;
    font-size: 13px;
    padding: 5px;
  }

  .g20 .box-title {
    background: url(images/g20-logo.png) no-repeat;
    width: 300px;
    height: 50px;
  }
</style>
<!-- G20 Widget -->

<section id="update" class="list list-type-1 g20">
	<div class="wrapper" style="background-color: #F4F6F8;">
		<a href="https://www.tempo.co/tag/g20" class="box-title red-500" style="padding-bottom: 11px;">
		</a>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://travel.tempo.co/read/1592933/revitalisasi-tmii-berlanjut-wisatawan-tak-bisa-berkunjung-hingga-september">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/05/17/id_1110494/1110494_400.jpg">
							</a>
							<a class="col" href="https://travel.tempo.co/read/1592933/revitalisasi-tmii-berlanjut-wisatawan-tak-bisa-berkunjung-hingga-september">
								<h2 class="title">Revitalisasi TMII Berlanjut, Wisatawan Tak Bisa Berkunjung Hingga September								</h2>
							</a>
							<a class="col" href="https://travel.tempo.co/read/1592933/revitalisasi-tmii-berlanjut-wisatawan-tak-bisa-berkunjung-hingga-september">
								<span class="col time">19 Mei 2022 06:46 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://tekno.tempo.co/read/1592920/susun-bali-package-dewg-presidensi-g20-bahas-lima-isu-konektivitas-digital">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/05/19/id_1110715/1110715_400.jpg">
							</a>
							<a class="col" href="https://tekno.tempo.co/read/1592920/susun-bali-package-dewg-presidensi-g20-bahas-lima-isu-konektivitas-digital">
								<h2 class="title">Susun Bali Package, DEWG Presidensi G20 Bahas Lima Isu Konektivitas Digital								</h2>
							</a>
							<a class="col" href="https://tekno.tempo.co/read/1592920/susun-bali-package-dewg-presidensi-g20-bahas-lima-isu-konektivitas-digital">
								<span class="col time">19 Mei 2022 05:41 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://travel.tempo.co/read/1592529/yogyakarta-tuan-rumah-g20-empower-peserta-dari-berbagai-negara-akan-hadir">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/05/17/id_1110492/1110492_400.jpg">
							</a>
							<a class="col" href="https://travel.tempo.co/read/1592529/yogyakarta-tuan-rumah-g20-empower-peserta-dari-berbagai-negara-akan-hadir">
								<h2 class="title">Yogyakarta Tuan Rumah G20 Empower, Peserta dari Berbagai Negara Akan Hadir								</h2>
							</a>
							<a class="col" href="https://travel.tempo.co/read/1592529/yogyakarta-tuan-rumah-g20-empower-peserta-dari-berbagai-negara-akan-hadir">
								<span class="col time">18 Mei 2022 06:38 WIB</span>
							</a>
						</div>
					</div>
				</li>
		
		 <div>
			<a href="https://g20.org/"><h5 class="box-g20-blue">www.g20.org</h5></a>
		</div>
	</div>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/3004/pemerintah-longgarkan-aturan-memakai-masker?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Pemerintah Longgarkan Aturan Memakai Masker</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/05/19/id_1110935/1110935_720.jpg">
      </a>
      <p>
        Jokowi mengizinkan masyarakat lepas masker di ruang terbuka setelah melihat kondisi pandemi Covid-19 yang memenuhi nilai-nilai tertentu.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://sport.tempo.co/read/1593421/hasil-bulu-tangkis-sea-games-7-wakil-indonesia-ke-semifinal-2-kalah');
	// 			window.location = 'https://sport.tempo.co/read/1593421/hasil-bulu-tangkis-sea-games-7-wakil-indonesia-ke-semifinal-2-kalah';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  sport-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1593420",
										   "title" : "hasil-lengkap-bulu-tangkis-sea-games-vietnam-7-wakil-indonesia-ke-semifinal"
									   },
									   {
										   "id"	:"1593280",
										   "title" : "perolehan-medali-sea-games-jumat-pagi-20-mei-42-emas-indonesia-urutan-4"
									   },
									   {
										   "id"	:"1593274",
										   "title" : "rekap-hasil-thailand-open-wakil-indonesia-berguguran-hanya-4-ke-perempat-final"
									   },
									   {
										   "id"	:"1593114",
										   "title" : "perolehan-medali-sea-games-kamis-sore-tambah-4-emas-indonesia-masuk-3-besar"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
