<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Timnas Gagal Juara AFF, Paguyuban Suporter Minta Shin Tae-yong Dipertahankan - Sport Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1077156&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1077156&width=650" />
    <meta property="og:url" content="https://sport.tempo.co/read/1546017/timnas-gagal-juara-aff-paguyuban-suporter-minta-shin-tae-yong-dipertahankan" />
  <meta property="og:title" content="Timnas Gagal Juara AFF, Paguyuban Suporter Minta Shin Tae-yong Dipertahankan" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Paguyuban Suporter Timnas Indonesia (PSTI) menyarankan agar PSSI tetap mempertahankan Shin Tae-yong sebagai pelatih meski Timnas gagal juara AFF." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://sport.tempo.co/read/1546017/timnas-gagal-juara-aff-paguyuban-suporter-minta-shin-tae-yong-dipertahankan" />
        <link rel="canonical" href="https://sport.tempo.co/read/1546017/timnas-gagal-juara-aff-paguyuban-suporter-minta-shin-tae-yong-dipertahankan" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://sport.tempo.co/amp/1546017/timnas-gagal-juara-aff-paguyuban-suporter-minta-shin-tae-yong-dipertahankan">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Paguyuban Suporter Timnas Indonesia (PSTI) menyarankan agar PSSI tetap mempertahankan Shin Tae-yong sebagai pelatih meski Timnas gagal juara AFF."/>
    <meta name="keywords" content="Shin Tae-yong, Timnas Indonesia, Piala AFF, Piala AFF 2020, Paguyuban Suporter Timnas Indonesia, Ignatius Indro, PSSI, Iwan Bule"/>
            <meta name="author" content="Nurdin Saleh">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1546017">

		<link rel="image_src" href="https://statik.tempo.co?id=1077156&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Antara">
    <!-- Item Category -->
    <meta property="article:section" content="sport"> <!-- Main category (Required) -->
    <meta property="article:section2" content="olahraga_lain"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-01-03T14:46:24+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Timnas Gagal Juara AFF, Paguyuban Suporter Minta Shin Tae-yong Dipertahankan">
		<meta name="twitter:description" content="Paguyuban Suporter Timnas Indonesia (PSTI) menyarankan agar PSSI tetap mempertahankan Shin Tae-yong sebagai pelatih meski Timnas gagal juara AFF.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1077156&width=650">

				<meta name="adx:sections" content="sport" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://sport.tempo.co/read/1546017/timnas-gagal-juara-aff-paguyuban-suporter-minta-shin-tae-yong-dipertahankan"
    },
    "headline": "Timnas Gagal Juara AFF, Paguyuban Suporter Minta Shin Tae-yong Dipertahankan",
    "author": {
            "@type": "Person",
            "name": "Antara"
    },
    "editor": {
            "@type": "Person",
            "name": "Nurdin Saleh"
    },
    "keywords": "Shin Tae-yong, Timnas Indonesia, Piala AFF, Piala AFF 2020, Paguyuban Suporter Timnas Indonesia, Ignatius Indro, PSSI, Iwan Bule",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1077156&width=650",
          "caption": "Shin tae-yong. dok.PSSI"
    },
    "description": "Paguyuban Suporter Timnas Indonesia (PSTI) menyarankan agar PSSI tetap mempertahankan Shin Tae-yong sebagai pelatih meski Timnas gagal juara AFF.",
        "articleBody": "TEMPO.CO, Jakarta - Paguyuban Suporter Timnas Indonesia (PSTI) menyarankan agar PSSI tetap mempertahankan Shin Tae-yong sebagai pelatih meski Timnas gagal merebut Piala AFF 2020.\"Setelah ini kami harap Shin Tae-yong dipertahankan, agar ada kesinambungan program,\" kata Ketua Umum PSTI Ignatius Indro dalam pernyataan tertulis yang diterima di Jakarta, Senin.Hal tersebut disampaikan Indro saat pengurus PSTI bertemu dan berdiskusi dengan Ketua Umum PSSI Mochamad Iriawan di Jakarta, Ahad, 2 Januari 2022.Menurut dia, kunjungan PSTI bertujuan memberi apresiasi kepada Timnas Indonesia yang telah berjuang dengan gigih dalam ajang Piala AFF 2020 yang berlangsung di Singapura.\"Kami mengapresiasi seluruh pemain dan ofisial timnas Piala AFF 2021 ini. Meski baru mencapai 'runner up', namun permainan mereka menunjukkan progress yang luar biasa,\" ujar Indro.\"Sudah sepantasnya mereka pulang dengan kepala tegak, karena kami bangga dengan permainan dan perjuangan mereka yang tidak kenal lelah,\" kata dia.Selain mempertahankan Shin Tae-yong, PSTI juga menekankan beberapa hal yang terpenting untuk membangun sepak bola Indonesia setelah pelaksanaan Piala AFF.\"Sistem sepak bola harus dibenahi. Mulai dari pelaksanaan liga yang lebih profesional, pembinaan usia dini dengan diadakannya kompetisi usia muda dengan menggunakan 'sport science',\" tutur Indro.Pemberantasan mafia bola juga tak luput dari sorotan PSTI demi perbaikan prestasi sepak bola di Tanah Air.\"Dan yang paling penting adalah pemberantasan mafia sepak bola. Dengan begitu, bisa diharapkan sepak bola kita semakin maju ke depannya,\" kata Indro.Sekretaris Jenderal PSTI Abe Tanditasik memahami jika pihaknya belum bisa bertemu langsung dengan para pemain karena sedang melakukan karantina.\"Kami paham para pemain sedang melakukan karantina sesuai aturan. Untuk itu, kami cukup mengirimkan karangan bunga ke lokasi karantina agar minimal bisa dibaca tim Garuda Muda, bahwa mereka terus didukung oleh pecinta sepak bola di Tanah Air,\" kata Abe.Sementara itu, Ketua umum PSSI Mochamad Iriawan menyampaikan rasa terima kasih atas dukungan suporter kepada para pemain Timnas karena suporter adalah salah satu bagian terpenting dari sepak bola.Iwan Bule, sapaan akrab Iriawan, juga menjanjikan Shin Tae-yong akan bertahan demi terciptanya kesinambungan pembinaan, terutama karena Indonesia juga akan menghadapi sejumlah ajang berikutnya.Iwan pun sepakat dengan PSTI tentang perbaikan sistem, pembinaan pemain usia muda dan pemberantasan mafia sepak bola.\"Terkait mafia sepak bola, kita akan keras. Silakan semua stake holder yang memiliki bukti, laporkan ke kami, akan kami tindak bersama Satgas Anti Mafia Sepak bola,\" kata Iwan Bule. Baca juga: Pemain Muda Persikabo Meninggal dalam KecelakaanSelalu update info terkini. Simak breaking news dan berita pilihan dari Tempo.co di kanal Telegram “Tempo.co Update”. Klik https://t.me/tempodotcoupdate untuk bergabung. Anda perlu meng-install aplikasi Telegram terlebih dahulu",
    "datePublished": "2022-01-03T14:46:24+07:00",
        "dateModified": "2022-01-03T14:46:24+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://sport.tempo.co",
            "name": "Sport"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://sport.tempo.co",
            "name": "Olahraga_lain"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 107 -  - Criteo Tag --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {          
	
	googletag.defineSlot('/14056285/tempo.co/desktop_sport_inarticle', [[1, 1], [728, 90]], 'inarticle').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_sport_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_sport_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    
googletag.defineSlot('/14056285/tempo.co/desktop_sport_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_sport_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_sport_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_sport_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_sport_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').addService(googletag.pubads());

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Senin, 3 Januari 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-co.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1545855/penyanyi-senior-nindy-ellesse-meninggal-dalam-usia-54-tahun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/03/id_1078132/1078132_400.jpg" alt="Penyanyi Senior, Nindy Ellesse Meninggal dalam Usia 54 Tahun" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1545855/penyanyi-senior-nindy-ellesse-meninggal-dalam-usia-54-tahun">
                <h2 class="title">Penyanyi Senior, Nindy Ellesse Meninggal dalam Usia 54 Tahun</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1545722/timnas-indonesia-kalah-darius-sinathrya-donasi-setengah-yang-dinazarkan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/24/id_1016799/1016799_400.jpg" alt="Timnas Indonesia Kalah, Darius Sinathrya Donasi Setengah yang Dinazarkan" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1545722/timnas-indonesia-kalah-darius-sinathrya-donasi-setengah-yang-dinazarkan">
                <h2 class="title">Timnas Indonesia Kalah, Darius Sinathrya Donasi Setengah yang Dinazarkan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1545771/fuji-parodikan-cappadocia-layangan-putus-thariq-halilintar-protes-sudah-ajak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/02/id_1078076/1078076_400.jpg" alt="Fuji Parodikan Cappadocia Layangan Putus, Thariq Halilintar Protes Sudah Ajak" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1545771/fuji-parodikan-cappadocia-layangan-putus-thariq-halilintar-protes-sudah-ajak">
                <h2 class="title">Fuji Parodikan Cappadocia Layangan Putus, Thariq Halilintar Protes Sudah Ajak</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1545805/omicron-meluas-ketahui-kelompok-usia-yang-rentan-terinfeksi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/29/id_1070117/1070117_400.jpg" alt="Omicron Meluas: Ketahui Kelompok Usia yang Rentan Terinfeksi" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1545805/omicron-meluas-ketahui-kelompok-usia-yang-rentan-terinfeksi">
                <h2 class="title">Omicron Meluas: Ketahui Kelompok Usia yang Rentan Terinfeksi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1545795/tips-cegah-serangan-rayap-di-kayu-kayu-rumah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/08/29/id_637023/637023_400.jpg" alt="Tips Cegah Serangan Rayap di Kayu-kayu Rumah" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1545795/tips-cegah-serangan-rayap-di-kayu-kayu-rumah">
                <h2 class="title">Tips Cegah Serangan Rayap di Kayu-kayu Rumah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1545923/awas-gejala-omicron-ini-cuma-muncul-di-malam-hari" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/16/id_1074350/1074350_400.jpg" alt="Awas, Gejala Omicron Ini Cuma Muncul di Malam Hari" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1545923/awas-gejala-omicron-ini-cuma-muncul-di-malam-hari">
                <h2 class="title">Awas, Gejala Omicron Ini Cuma Muncul di Malam Hari</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1545736/varian-omicron-makin-menyebar-cdc-sarankan-orang-tak-naik-kapal-pesiar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/08/24/id_533427/533427_400.jpg" alt="Varian Omicron Makin Menyebar, CDC Sarankan Orang Tak Naik Kapal Pesiar" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1545736/varian-omicron-makin-menyebar-cdc-sarankan-orang-tak-naik-kapal-pesiar">
                <h2 class="title">Varian Omicron Makin Menyebar, CDC Sarankan Orang Tak Naik Kapal Pesiar</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1545853/negara-negara-ini-alami-lonjakan-kasus-covid-19-akibat-varian-omicron" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/26/id_1076494/1076494_400.jpg" alt="Negara-negara ini Alami Lonjakan Kasus Covid-19 Akibat Varian Omicron" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1545853/negara-negara-ini-alami-lonjakan-kasus-covid-19-akibat-varian-omicron">
                <h2 class="title">Negara-negara ini Alami Lonjakan Kasus Covid-19 Akibat Varian Omicron</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1545778/penampilan-tari-kecak-garuda-wisnu-kencana-jadi-sajian-spesial-bagi-wisatawan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/02/id_1078083/1078083_400.jpg" alt="Penampilan Tari Kecak Garuda Wisnu Kencana Jadi Sajian Spesial bagi Wisatawan" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1545778/penampilan-tari-kecak-garuda-wisnu-kencana-jadi-sajian-spesial-bagi-wisatawan">
                <h2 class="title">Penampilan Tari Kecak Garuda Wisnu Kencana Jadi Sajian Spesial bagi Wisatawan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1544797/kaleidoskop-perjuangan-penyandang-disabilitas-selama-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/04/16/id_599237/599237_400.jpg" alt="Kaleidoskop Perjuangan Penyandang Disabilitas Selama 2021" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1544797/kaleidoskop-perjuangan-penyandang-disabilitas-selama-2021">
                <h2 class="title">Kaleidoskop Perjuangan Penyandang Disabilitas Selama 2021</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2894/berbondong-bondong-menghindari-karantina-covid-19-ini-modus-dan-kasusnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/17/id_1074376/1074376_400.jpg" alt="Berbondong-bondong Menghindari Karantina Covid-19: Ini Modus dan Kasusnya..." width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2894/berbondong-bondong-menghindari-karantina-covid-19-ini-modus-dan-kasusnya">
                <h2 class="title">Berbondong-bondong Menghindari Karantina Covid-19: Ini Modus dan Kasusnya...</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2895/kronologi-temuan-omicron-di-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/22/id_1075499/1075499_400.jpg" alt="Kronologi Temuan Omicron di Indonesia" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2895/kronologi-temuan-omicron-di-indonesia">
                <h2 class="title">Kronologi Temuan Omicron di Indonesia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2896/dua-skema-karantina-yang-diatur-pemerintah-untuk-rencana-karantina-14-hari" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/08/id_1064759/1064759_400.jpg" alt="Dua Skema Karantina yang Diatur Pemerintah untuk Rencana Karantina 14 Hari" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2896/dua-skema-karantina-yang-diatur-pemerintah-untuk-rencana-karantina-14-hari">
                <h2 class="title">Dua Skema Karantina yang Diatur Pemerintah untuk Rencana Karantina 14 Hari</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1301/cristiano-ronaldo-influencer-instagram-termahal-di-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/01/id_1077902/1077902_400.jpg" alt="Cristiano Ronaldo Influencer Instagram Termahal di 2021" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1301/cristiano-ronaldo-influencer-instagram-termahal-di-2021">
                <h2 class="title">Cristiano Ronaldo Influencer Instagram Termahal di 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1300/kombinasi-angka-jadi-kata-sandi-terpopuler-di-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/31/id_1077673/1077673_400.jpg" alt="Kombinasi Angka Jadi Kata Sandi Terpopuler di 2021" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1300/kombinasi-angka-jadi-kata-sandi-terpopuler-di-2021">
                <h2 class="title">Kombinasi Angka Jadi Kata Sandi Terpopuler di 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1299/aji-kekerasan-terhadap-jurnalis-di-2021-sebanyak-43-kasus" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/30/id_1077474/1077474_400.jpg" alt="AJI: Kekerasan terhadap Jurnalis di 2021 Sebanyak 43 Kasus" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1299/aji-kekerasan-terhadap-jurnalis-di-2021-sebanyak-43-kasus">
                <h2 class="title">AJI: Kekerasan terhadap Jurnalis di 2021 Sebanyak 43 Kasus</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005983/sarung-tangan-yang-tepat-hindari-cedera" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/04/id_1071295/1071295_400.jpg" alt="Sarung Tangan yang Tepat Hindari Cedera " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005983/sarung-tangan-yang-tepat-hindari-cedera">
                <h2 class="title">Sarung Tangan yang Tepat Hindari Cedera </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005980/fun-theory-yaga-untuk-guru-probolinggo" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/03/id_1071115/1071115_400.jpg" alt="Fun Theory YAGA untuk Guru Probolinggo  " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005980/fun-theory-yaga-untuk-guru-probolinggo">
                <h2 class="title">Fun Theory YAGA untuk Guru Probolinggo  </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005982/telkomsel-dan-pim-tingkatkan-daya-saing-umkm" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/04/id_1071299/1071299_400.jpg" alt="Telkomsel dan PIM Tingkatkan Daya Saing UMKM " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005982/telkomsel-dan-pim-tingkatkan-daya-saing-umkm">
                <h2 class="title">Telkomsel dan PIM Tingkatkan Daya Saing UMKM </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1584/sesat-foto-yang-dikaitkan-dengan-jenazah-rumini-yang-tewas-berpelukan-saat-erupsi-gunung-semeru" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/08/id_1072366/1072366_400.jpg" alt="Sesat, Foto yang Dikaitkan dengan Jenazah Rumini yang Tewas Berpelukan saat Erupsi Gunung Semeru" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1584/sesat-foto-yang-dikaitkan-dengan-jenazah-rumini-yang-tewas-berpelukan-saat-erupsi-gunung-semeru">
                <h2 class="title">Sesat, Foto yang Dikaitkan dengan Jenazah Rumini yang Tewas Berpelukan saat Erupsi Gunung Semeru</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1593/menyesatkan-video-dengan-narasi-vaksin-sinovac-bagi-anak-indonesia-adalah-kelinci-percobaan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/20/id_1075154/1075154_400.jpg" alt="Menyesatkan, video dengan narasi vaksin Sinovac bagi anak Indonesia adalah kelinci percobaan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1593/menyesatkan-video-dengan-narasi-vaksin-sinovac-bagi-anak-indonesia-adalah-kelinci-percobaan">
                <h2 class="title">Menyesatkan, video dengan narasi vaksin Sinovac bagi anak Indonesia adalah kelinci percobaan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1580/keliru-poster-film-the-omicron-variant-yang-ditayangkan-tahun-1963" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/03/id_1071020/1071020_400.jpg" alt="Keliru, Poster Film The Omicron Variant yang Ditayangkan Tahun 1963" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1580/keliru-poster-film-the-omicron-variant-yang-ditayangkan-tahun-1963">
                <h2 class="title">Keliru, Poster Film The Omicron Variant yang Ditayangkan Tahun 1963</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1536645/ha-ipb-bersiap-pilih-ketua-umum-periode-2021-2025-ini-dia-calon-calonnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/07/id_1071973/1071973_400.jpg" alt="HA IPB Bersiap Pilih Ketua Umum Periode 2021 - 2025, Ini Dia Calon-Calonnya" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1536645/ha-ipb-bersiap-pilih-ketua-umum-periode-2021-2025-ini-dia-calon-calonnya">
                <h2 class="title">HA IPB Bersiap Pilih Ketua Umum Periode 2021 - 2025, Ini Dia Calon-Calonnya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1540564/anugerah-alumni-ipb-2021-petani-ini-buat-hadirin-menangis" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/17/id_1074618/1074618_400.jpg" alt="Anugerah Alumni IPB 2021, Petani Ini Buat Hadirin Menangis" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1540564/anugerah-alumni-ipb-2021-petani-ini-buat-hadirin-menangis">
                <h2 class="title">Anugerah Alumni IPB 2021, Petani Ini Buat Hadirin Menangis</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1541156/walneg-terpilih-menjadi-ketua-umum-dpp-ha-ipb-periode-2021-2025" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/20/id_1075031/1075031_400.jpg" alt="Walneg Terpilih Menjadi Ketua Umum DPP HA IPB Periode 2021 - 2025" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1541156/walneg-terpilih-menjadi-ketua-umum-dpp-ha-ipb-periode-2021-2025">
                <h2 class="title">Walneg Terpilih Menjadi Ketua Umum DPP HA IPB Periode 2021 - 2025</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//sport.tempo.co"><span itemprop="name">sport</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Timnas Gagal Juara AFF, Paguyuban Suporter Minta Shin Tae-yong Dipertahankan						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Antara</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Nurdin Saleh</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Senin, 3 Januari 2022 14:46 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://sport.tempo.co/read/1546017/timnas-gagal-juara-aff-paguyuban-suporter-minta-shin-tae-yong-dipertahankan">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/12/29/id_1077156/1077156_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1077156&width=720" data-original-src="https://statik.tempo.co/?id=1077156&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/12/29/id_1077156/1077156_720.jpg" data-original-src="https://statik.tempo.co/data/2021/12/29/id_1077156/1077156_720.jpg" alt="Shin tae-yong. dok.PSSI">
							</a>
							<figcaption itemprop="caption">
								<p>Shin tae-yong. dok.PSSI</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -&nbsp;<span>Paguyuban Suporter Timnas Indonesia (PSTI) menyarankan agar PSSI tetap mempertahankan <a href="https://www.tempo.co/tag/shin-tae-yong" target="_blank" rel="noopener">Shin Tae-yong</a> sebagai pelatih meski Timnas gagal merebut Piala AFF 2020.</span></p><div id="_popIn_recommend_word"></div><p><span>"Setelah ini kami harap Shin Tae-yong dipertahankan, agar ada kesinambungan program," kata Ketua Umum PSTI <a href="https://www.tempo.co/tag/ignatius-indro" target="_blank" rel="noopener">Ignatius Indro</a>&nbsp;dalam pernyataan tertulis yang diterima di Jakarta, Senin.</span></p><p><span>Hal tersebut disampaikan Indro saat pengurus PSTI bertemu dan berdiskusi dengan Ketua Umum PSSI Mochamad Iriawan di Jakarta, Ahad, 2 Januari 2022.</span></p><div id="full"></div><p><span>Menurut dia, kunjungan PSTI&nbsp;bertujuan memberi apresiasi kepada Timnas Indonesia yang telah berjuang dengan gigih dalam ajang Piala AFF 2020 yang berlangsung di Singapura.</span></p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p><span>"Kami mengapresiasi seluruh pemain dan ofisial timnas Piala AFF 2021 ini. Meski baru mencapai 'runner up', namun permainan mereka menunjukkan <em>progress&nbsp;</em>yang luar biasa," ujar Indro.</span></p><p><span>"Sudah sepantasnya mereka pulang dengan kepala tegak, karena kami bangga dengan permainan dan perjuangan mereka yang tidak kenal lelah," kata dia.</span></p><p><span>Selain mempertahankan Shin Tae-yong, PSTI&nbsp;juga menekankan beberapa hal yang terpenting untuk membangun sepak bola Indonesia setelah pelaksanaan Piala AFF.</span></p><p><span>"Sistem sepak bola harus dibenahi. Mulai dari pelaksanaan liga yang lebih profesional, pembinaan usia dini dengan diadakannya kompetisi usia muda dengan menggunakan 'sport science'," tutur Indro.</span></p><p><span>Pemberantasan mafia bola juga tak luput dari sorotan PSTI demi perbaikan prestasi sepak bola di Tanah Air.</span></p><p><span>"Dan yang paling penting adalah pemberantasan mafia sepak bola. Dengan begitu, bisa diharapkan sepak bola kita semakin maju ke depannya," kata&nbsp;Indro.</span></p><p><span>Sekretaris Jenderal PSTI Abe Tanditasik memahami jika pihaknya belum bisa bertemu langsung dengan para pemain karena sedang melakukan karantina.</span></p><p><span>"Kami paham para pemain sedang melakukan karantina sesuai aturan. Untuk itu, kami cukup mengirimkan karangan bunga ke lokasi karantina agar minimal bisa dibaca tim Garuda Muda, bahwa mereka terus didukung oleh pecinta sepak bola di Tanah Air," kata&nbsp;Abe.</span></p><p><span>Sementara itu, Ketua umum PSSI Mochamad Iriawan menyampaikan rasa terima kasih atas dukungan suporter kepada para pemain Timnas karena suporter adalah salah satu bagian terpenting dari sepak bola.</span></p><p><span>Iwan Bule, sapaan akrab Iriawan, juga menjanjikan Shin Tae-yong akan bertahan demi terciptanya kesinambungan pembinaan, terutama karena Indonesia juga akan menghadapi sejumlah ajang berikutnya.</span></p><p><span>Iwan&nbsp;pun sepakat dengan PSTI tentang perbaikan sistem, pembinaan pemain usia muda dan pemberantasan mafia sepak bola.</span></p><p><span>"Terkait mafia sepak bola, kita akan keras. Silakan semua&nbsp;</span><em>stake holder</em><span>&nbsp;yang memiliki bukti, laporkan ke kami, akan kami tindak bersama Satgas Anti Mafia Sepak bola," kata&nbsp;<a href="https://www.tempo.co/tag/iwan-bule" target="_blank" rel="noopener">Iwan&nbsp;Bule</a>.&nbsp;</p><p></span>Baca juga: <a href="https://sport.tempo.co/read/1546006/pemain-muda-persikabo-raychan-adji-meninggal-akibat-kecelakaan" target="_blank" rel="noopener">Pemain Muda Persikabo&nbsp;Meninggal dalam Kecelakaan</a></p><p><a href="https://bola.tempo.co/read/1545834/hasil-liga-inggris-chelsea-vs-liverpool-berakhir-imbang-skor-2-2" target="_blank" rel="noopener"><span></span></a><span><em>Selalu&nbsp;</em>update<em>&nbsp;info terkini. Simak&nbsp;</em>breaking news<em>&nbsp;dan berita pilihan dari&nbsp;</em>Tempo.co<em>&nbsp;di kanal Telegram &ldquo;Tempo.co Update&rdquo;. Klik&nbsp;<a href="https://t.me/tempodotcoupdate">https://t.me/tempodotcoupdate</a>&nbsp;untuk bergabung. Anda perlu meng-</em>install<em>&nbsp;aplikasi Telegram terlebih dahulu</em></span></p><p><span></span></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/shin-tae-yong" itemprop="keywords" class="shin-tae-yong">Shin Tae-yong</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/timnas-indonesia" itemprop="keywords" class="timnas-indonesia">Timnas Indonesia</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/piala-aff" itemprop="keywords" class="piala-aff">Piala AFF</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/piala-aff-2020" itemprop="keywords" class="piala-aff-2020">Piala AFF 2020</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/paguyuban-suporter-timnas-indonesia" itemprop="keywords" class="paguyuban-suporter-timnas-indonesia">Paguyuban Suporter Timnas Indonesia</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/ignatius-indro" itemprop="keywords" class="ignatius-indro">Ignatius Indro</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/pssi" itemprop="keywords" class="pssi">PSSI</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/iwan-bule" itemprop="keywords" class="iwan-bule">Iwan Bule</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>




						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1545941/piala-aff-2020-gol-pratama-arhan-dan-witan-sulaeman-jadi-kandidat-gol-terbaik">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/12/19/id_1074954/1074954_400.jpg" alt="Piala AFF 2020, Gol Pratama Arhan dan Witan Sulaeman Jadi Kandidat Gol Terbaik">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1545941/piala-aff-2020-gol-pratama-arhan-dan-witan-sulaeman-jadi-kandidat-gol-terbaik">
						            <h2 class="title terkait">Piala AFF 2020, Gol Pratama Arhan dan Witan Sulaeman Jadi Kandidat Gol Terbaik</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1545941/piala-aff-2020-gol-pratama-arhan-dan-witan-sulaeman-jadi-kandidat-gol-terbaik">
						            <span class="col time">3 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1545800/setelah-piala-aff-2020-pelatih-timnas-indonesia-kini-tatap-turnamen-lain">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/01/01/id_1077926/1077926_400.jpg" alt="Setelah Piala AFF 2020, Pelatih Timnas Indonesia Kini Tatap Turnamen Lain">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1545800/setelah-piala-aff-2020-pelatih-timnas-indonesia-kini-tatap-turnamen-lain">
						            <h2 class="title terkait">Setelah Piala AFF 2020, Pelatih Timnas Indonesia Kini Tatap Turnamen Lain</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1545800/setelah-piala-aff-2020-pelatih-timnas-indonesia-kini-tatap-turnamen-lain">
						            <span class="col time">18 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1545785/timnas-indonesia-mau-ke-turnamen-berikutnya-kenapa-ada-u-18-u-20-dan-u-23">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/12/29/id_1077156/1077156_400.jpg" alt="Timnas Indonesia Mau ke Turnamen Berikutnya, Kenapa Ada U-18, U-20, dan U-23?">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1545785/timnas-indonesia-mau-ke-turnamen-berikutnya-kenapa-ada-u-18-u-20-dan-u-23">
						            <h2 class="title terkait">Timnas Indonesia Mau ke Turnamen Berikutnya, Kenapa Ada U-18, U-20, dan U-23?</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1545785/timnas-indonesia-mau-ke-turnamen-berikutnya-kenapa-ada-u-18-u-20-dan-u-23">
						            <span class="col time">19 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://sport.tempo.co/read/1545737/setelah-piala-aff-2020-skuad-garuda-ke-kompetisi-kelompok-umur-afc">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/01/01/id_1077974/1077974_400.jpg" alt="Setelah Piala AFF 2020, Skuad Garuda ke Kompetisi Kelompok Umur AFC">
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1545737/setelah-piala-aff-2020-skuad-garuda-ke-kompetisi-kelompok-umur-afc">
						            <h2 class="title terkait">Setelah Piala AFF 2020, Skuad Garuda ke Kompetisi Kelompok Umur AFC</h2>
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1545737/setelah-piala-aff-2020-skuad-garuda-ke-kompetisi-kelompok-umur-afc">
						            <span class="col time">21 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1078144">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1545896/bola-voli-begini-komposisi-tim-jakarta-bni-46-untuk-tampil-di-proliga-2022">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/01/03/id_1078144/1078144_400.jpg" alt="Bola Voli: Begini Komposisi Tim Jakarta BNI 46 untuk Tampil di Proliga 2022">
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1545896/bola-voli-begini-komposisi-tim-jakarta-bni-46-untuk-tampil-di-proliga-2022">
						                        <h2 class="title rekomendasi">Bola Voli: Begini Komposisi Tim Jakarta BNI 46 untuk Tampil di Proliga 2022</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1545896/bola-voli-begini-komposisi-tim-jakarta-bni-46-untuk-tampil-di-proliga-2022">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1054551">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1545783/berita-terkini-liga-prancis-lionel-messi-dan-3-pemain-psg-positif-covid-19">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/09/29/id_1054551/1054551_400.jpg" alt="Berita Terkini Liga Prancis: Lionel Messi dan 3 Pemain PSG Positif Covid-19">
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1545783/berita-terkini-liga-prancis-lionel-messi-dan-3-pemain-psg-positif-covid-19">
						                        <h2 class="title rekomendasi">Berita Terkini Liga Prancis: Lionel Messi dan 3 Pemain PSG Positif Covid-19</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1545783/berita-terkini-liga-prancis-lionel-messi-dan-3-pemain-psg-positif-covid-19">
						                        <span class="col time">12 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1077974">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1545595/presiden-jokowi-bangga-dengan-perjuangan-timnas-di-piala-aff-selamati-thailand">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/01/01/id_1077974/1077974_400.jpg" alt="Presiden Jokowi Bangga dengan Perjuangan Timnas di Piala AFF, Selamati Thailand">
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1545595/presiden-jokowi-bangga-dengan-perjuangan-timnas-di-piala-aff-selamati-thailand">
						                        <h2 class="title rekomendasi">Presiden Jokowi Bangga dengan Perjuangan Timnas di Piala AFF, Selamati Thailand</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1545595/presiden-jokowi-bangga-dengan-perjuangan-timnas-di-piala-aff-selamati-thailand">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1027050">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1545359/siap-tampil-di-australian-open-rafael-nadal-sudah-tiba-di-melbourne">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/06/11/id_1027050/1027050_400.jpg" alt="Siap Tampil di Australian Open, Rafael Nadal Sudah Tiba di Melbourne">
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1545359/siap-tampil-di-australian-open-rafael-nadal-sudah-tiba-di-melbourne">
						                        <h2 class="title rekomendasi">Siap Tampil di Australian Open, Rafael Nadal Sudah Tiba di Melbourne</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1545359/siap-tampil-di-australian-open-rafael-nadal-sudah-tiba-di-melbourne">
						                        <span class="col time">2 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/94047/lima-insan-olahraga-raih-penghargaan-satyalancana-darma">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/27/id_1076745/1076745_400.jpg" alt="Lima Insan Olahraga Raih Penghargaan Satyalancana Darma">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94047/lima-insan-olahraga-raih-penghargaan-satyalancana-darma">
									   <h2 class="title foto">Lima Insan Olahraga Raih Penghargaan Satyalancana Darma</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94047/lima-insan-olahraga-raih-penghargaan-satyalancana-darma">
									   <span class="col time">6 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/94027/mengenal-sosok-perempuan-irak-yang-menjadi-praktisi-petinju-dan-karateka">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/26/id_1076527/1076527_400.jpg" alt="Mengenal Sosok Perempuan Irak yang Menjadi Praktisi Petinju dan Karateka">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94027/mengenal-sosok-perempuan-irak-yang-menjadi-praktisi-petinju-dan-karateka">
									   <h2 class="title foto">Mengenal Sosok Perempuan Irak yang Menjadi Praktisi Petinju dan Karateka</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94027/mengenal-sosok-perempuan-irak-yang-menjadi-praktisi-petinju-dan-karateka">
									   <span class="col time">7 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/94002/kaleidoskop-2021-event-olahraga-besar-yang-digelar-di-indonesia">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/25/id_1076287/1076287_400.jpg" alt="Kaleidoskop 2021: Event Olahraga Besar yang Digelar di Indonesia">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94002/kaleidoskop-2021-event-olahraga-besar-yang-digelar-di-indonesia">
									   <h2 class="title foto">Kaleidoskop 2021: Event Olahraga Besar yang Digelar di Indonesia</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94002/kaleidoskop-2021-event-olahraga-besar-yang-digelar-di-indonesia">
									   <span class="col time">9 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93889/aksi-jake-paul-pukul-ko-tyron-woodley-dalam-duel-ulang-tinju">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/19/id_1074974/1074974_400.jpg" alt="Aksi Jake Paul Pukul KO Tyron Woodley dalam Duel Ulang Tinju">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93889/aksi-jake-paul-pukul-ko-tyron-woodley-dalam-duel-ulang-tinju">
									   <h2 class="title foto">Aksi Jake Paul Pukul KO Tyron Woodley dalam Duel Ulang Tinju</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93889/aksi-jake-paul-pukul-ko-tyron-woodley-dalam-duel-ulang-tinju">
									   <span class="col time">14 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-01-03">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27501/harga-tiket-motogp-2022-mandalika-diumumkan-mulai-dijual-6-januari">
					                        <img class="video" src="https://statik.tempo.co/data/2022/01/03/id_1078155/1078155_400.jpg" alt="Harga Tiket MotoGP 2022 Mandalika Diumumkan, Mulai Dijual 6 Januari">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27501/harga-tiket-motogp-2022-mandalika-diumumkan-mulai-dijual-6-januari">
					                        <h2 class="title video">Harga Tiket MotoGP 2022 Mandalika Diumumkan, Mulai Dijual 6 Januari</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27501/harga-tiket-motogp-2022-mandalika-diumumkan-mulai-dijual-6-januari">
					                        <span class="col time">7 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-12-07">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27149/rencana-penonton-bola-boleh-datang-ke-stadion-segera-diuji-coba">
					                        <img class="video" src="https://statik.tempo.co/data/2021/12/07/id_1071913/1071913_400.jpg" alt="Rencana Penonton Bola Boleh Datang ke Stadion Segera Diuji Coba">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27149/rencana-penonton-bola-boleh-datang-ke-stadion-segera-diuji-coba">
					                        <h2 class="title video">Rencana Penonton Bola Boleh Datang ke Stadion Segera Diuji Coba</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27149/rencana-penonton-bola-boleh-datang-ke-stadion-segera-diuji-coba">
					                        <span class="col time">27 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-11-28">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27047/marcus-kevin-juarai-indonesia-open-2021-torehkan-3-kemenangan">
					                        <img class="video" src="https://statik.tempo.co/data/2021/11/28/id_1069916/1069916_400.jpg" alt="Marcus / Kevin Juarai Indonesia Open 2021, Torehkan 3 Kemenangan">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27047/marcus-kevin-juarai-indonesia-open-2021-torehkan-3-kemenangan">
					                        <h2 class="title video">Marcus / Kevin Juarai Indonesia Open 2021, Torehkan 3 Kemenangan</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27047/marcus-kevin-juarai-indonesia-open-2021-torehkan-3-kemenangan">
					                        <span class="col time">35 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-11-28">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27046/indonesia-open-2021-greysia-poliiapriyani-rahayu-dikalahkan-wakil-jepang">
					                        <img class="video" src="https://statik.tempo.co/data/2021/11/28/id_1069900/1069900_400.jpg" alt="Indonesia Open 2021: Greysia Polii/Apriyani Rahayu Dikalahkan Wakil Jepang">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27046/indonesia-open-2021-greysia-poliiapriyani-rahayu-dikalahkan-wakil-jepang">
					                        <h2 class="title video">Indonesia Open 2021: Greysia Polii/Apriyani Rahayu Dikalahkan Wakil Jepang</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27046/indonesia-open-2021-greysia-poliiapriyani-rahayu-dikalahkan-wakil-jepang">
					                        <span class="col time">35 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://sport.tempo.co/read/1546017/timnas-gagal-juara-aff-paguyuban-suporter-minta-shin-tae-yong-dipertahankan" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://sport.tempo.co/read/1545740/awal-2022-ini-daftar-lengkap-juara-tinju-dunia-di-tiap-kelas" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://sport.tempo.co/read/1545740/awal-2022-ini-daftar-lengkap-juara-tinju-dunia-di-tiap-kelas">
            <h2 class="title">Awal 2022, Ini Daftar Lengkap Juara Tinju Dunia di Tiap Kelas</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://sport.tempo.co/read/1545737/setelah-piala-aff-2020-skuad-garuda-ke-kompetisi-kelompok-umur-afc" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://sport.tempo.co/read/1545737/setelah-piala-aff-2020-skuad-garuda-ke-kompetisi-kelompok-umur-afc">
            <h2 class="title">Setelah Piala AFF 2020, Skuad Garuda ke Kompetisi Kelompok Umur AFC</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://sport.tempo.co/read/1545819/bursa-transfer-newcastle-united-ingin-rekrut-aubameyang-dengan-status-pinjaman" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://sport.tempo.co/read/1545819/bursa-transfer-newcastle-united-ingin-rekrut-aubameyang-dengan-status-pinjaman">
            <h2 class="title">Bursa Transfer: Newcastle United Ingin Rekrut Aubameyang dengan Status Pinjaman</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://sport.tempo.co/read/1545783/berita-terkini-liga-prancis-lionel-messi-dan-3-pemain-psg-positif-covid-19" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://sport.tempo.co/read/1545783/berita-terkini-liga-prancis-lionel-messi-dan-3-pemain-psg-positif-covid-19">
            <h2 class="title">Berita Terkini Liga Prancis: Lionel Messi dan 3 Pemain PSG Positif Covid-19</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://sport.tempo.co/read/1545840/hasil-imbang-chelsea-vs-liverpool-menguntungkan-manchester-city" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://sport.tempo.co/read/1545840/hasil-imbang-chelsea-vs-liverpool-menguntungkan-manchester-city">
            <h2 class="title">Hasil Imbang Chelsea vs Liverpool Menguntungkan Manchester City</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1545789/nasib-peneliti-honorer-setelah-eijkman-dilebur-ke-brin">
                        <img loading="lazy" src="https://statik.tempo.co/data/2010/08/03/id_42999/42999_400.jpg" alt="Nasib Peneliti Honorer Setelah Eijkman Dilebur ke BRIN">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1545789/nasib-peneliti-honorer-setelah-eijkman-dilebur-ke-brin">
            <h2 class="title">Nasib Peneliti Honorer Setelah Eijkman Dilebur ke BRIN</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1545625/jakarta-tanpa-gegap-gempita-dan-pesta-kembang-api-di-malam-tahun-baru-2022">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/01/01/id_1077768/1077768_400.jpg" alt="Jakarta Tanpa Gegap Gempita dan Pesta Kembang Api di Malam Tahun Baru 2022">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1545625/jakarta-tanpa-gegap-gempita-dan-pesta-kembang-api-di-malam-tahun-baru-2022">
            <h2 class="title">Jakarta Tanpa Gegap Gempita dan Pesta Kembang Api di Malam Tahun Baru 2022</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1545380/ketatkan-penjagaan-di-tahun-baru-2022-demi-cegah-penyebaran-omicron">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/01/01/id_1077768/1077768_400.jpg" alt="Ketatkan Penjagaan di Tahun Baru 2022 Demi Cegah Penyebaran Omicron ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1545380/ketatkan-penjagaan-di-tahun-baru-2022-demi-cegah-penyebaran-omicron">
            <h2 class="title">Ketatkan Penjagaan di Tahun Baru 2022 Demi Cegah Penyebaran Omicron </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1544932/awan-gelap-omicron-selimuti-utang-tahun-depan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/10/12/id_1057876/1057876_400.jpg" alt="Awan Gelap Omicron Selimuti Utang Tahun Depan">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1544932/awan-gelap-omicron-selimuti-utang-tahun-depan">
            <h2 class="title">Awan Gelap Omicron Selimuti Utang Tahun Depan</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1546022/madam-pang-distributor-hermes-hingga-manajer-timnas-thailand-di-piala-aff-2020" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/31/id_1077531/1077531_400.jpg" alt="Madam Pang, Distributor Hermes hingga Manajer Timnas Thailand di Piala AFF 2020" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1546022/madam-pang-distributor-hermes-hingga-manajer-timnas-thailand-di-piala-aff-2020">
												<h2 class="title terkini">Madam Pang, Distributor Hermes hingga Manajer Timnas Thailand di Piala AFF 2020</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1546022/madam-pang-distributor-hermes-hingga-manajer-timnas-thailand-di-piala-aff-2020">
						<span class="col terkini">16 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1546017/timnas-gagal-juara-aff-paguyuban-suporter-minta-shin-tae-yong-dipertahankan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/29/id_1077156/1077156_400.jpg" alt="Timnas Gagal Juara AFF, Paguyuban Suporter Minta Shin Tae-yong Dipertahankan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1546017/timnas-gagal-juara-aff-paguyuban-suporter-minta-shin-tae-yong-dipertahankan">
												<h2 class="title terkini">Timnas Gagal Juara AFF, Paguyuban Suporter Minta Shin Tae-yong Dipertahankan</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1546017/timnas-gagal-juara-aff-paguyuban-suporter-minta-shin-tae-yong-dipertahankan">
						<span class="col terkini">31 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1546006/pemain-muda-persikabo-raychan-adji-meninggal-akibat-kecelakaan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/03/id_1078234/1078234_400.jpg" alt="Pemain Muda Persikabo, Raychan Adji, Meninggal Akibat Kecelakaan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1546006/pemain-muda-persikabo-raychan-adji-meninggal-akibat-kecelakaan">
												<h2 class="title terkini">Pemain Muda Persikabo, Raychan Adji, Meninggal Akibat Kecelakaan</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1546006/pemain-muda-persikabo-raychan-adji-meninggal-akibat-kecelakaan">
						<span class="col terkini">45 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1545896/bola-voli-begini-komposisi-tim-jakarta-bni-46-untuk-tampil-di-proliga-2022" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/03/id_1078144/1078144_400.jpg" alt="Bola Voli: Begini Komposisi Tim Jakarta BNI 46 untuk Tampil di Proliga 2022" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1545896/bola-voli-begini-komposisi-tim-jakarta-bni-46-untuk-tampil-di-proliga-2022">
												<h2 class="title terkini">Bola Voli: Begini Komposisi Tim Jakarta BNI 46 untuk Tampil di Proliga 2022</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1545896/bola-voli-begini-komposisi-tim-jakarta-bni-46-untuk-tampil-di-proliga-2022">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1545852/arab-saudi-hujan-lebat-etape-2-dan-3-reli-dakar-batal-pakai-sistem-maraton" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/02/id_1077982/1077982_400.jpg" alt="Arab Saudi Hujan Lebat, Etape 2 dan 3 Reli Dakar Batal Pakai Sistem Maraton" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1545852/arab-saudi-hujan-lebat-etape-2-dan-3-reli-dakar-batal-pakai-sistem-maraton">
												<h2 class="title terkini">Arab Saudi Hujan Lebat, Etape 2 dan 3 Reli Dakar Batal Pakai Sistem Maraton</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1545852/arab-saudi-hujan-lebat-etape-2-dan-3-reli-dakar-batal-pakai-sistem-maraton">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1545836/tko-charles-martin-luis-ortiz-tantang-semua-petinju-kelas-berat-demi-gelar" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/03/id_1078121/1078121_400.jpg" alt="TKO Charles Martin, Luis Ortiz Tantang Semua Petinju Kelas Berat Demi Gelar" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1545836/tko-charles-martin-luis-ortiz-tantang-semua-petinju-kelas-berat-demi-gelar">
												<h2 class="title terkini">TKO Charles Martin, Luis Ortiz Tantang Semua Petinju Kelas Berat Demi Gelar</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1545836/tko-charles-martin-luis-ortiz-tantang-semua-petinju-kelas-berat-demi-gelar">
						<span class="col terkini">9 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1545843/ronaldo-positif-covid-19-tak-bisa-hadiri-ulang-tahun-klub-miliknya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/03/id_1078126/1078126_400.jpg" alt="Ronaldo Positif Covid-19, Tak Bisa Hadiri Ulang Tahun Klub Miliknya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1545843/ronaldo-positif-covid-19-tak-bisa-hadiri-ulang-tahun-klub-miliknya">
												<h2 class="title terkini">Ronaldo Positif Covid-19, Tak Bisa Hadiri Ulang Tahun Klub Miliknya</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1545843/ronaldo-positif-covid-19-tak-bisa-hadiri-ulang-tahun-klub-miliknya">
						<span class="col terkini">10 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1545840/hasil-imbang-chelsea-vs-liverpool-menguntungkan-manchester-city" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/03/id_1078124/1078124_400.jpg" alt="Hasil Imbang Chelsea vs Liverpool Menguntungkan Manchester City" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1545840/hasil-imbang-chelsea-vs-liverpool-menguntungkan-manchester-city">
												<h2 class="title terkini">Hasil Imbang Chelsea vs Liverpool Menguntungkan Manchester City</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1545840/hasil-imbang-chelsea-vs-liverpool-menguntungkan-manchester-city">
						<span class="col terkini">10 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1545830/soal-transfer-mbappe-ke-real-madrid-ini-kata-carlo-ancelotti-dan-pochettino" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/25/id_1069067/1069067_400.jpg" alt="Soal Transfer Mbappe ke Real Madrid, Ini Kata Carlo Ancelotti dan Pochettino " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1545830/soal-transfer-mbappe-ke-real-madrid-ini-kata-carlo-ancelotti-dan-pochettino">
												<h2 class="title terkini">Soal Transfer Mbappe ke Real Madrid, Ini Kata Carlo Ancelotti dan Pochettino </h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1545830/soal-transfer-mbappe-ke-real-madrid-ini-kata-carlo-ancelotti-dan-pochettino">
						<span class="col terkini">12 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1545819/bursa-transfer-newcastle-united-ingin-rekrut-aubameyang-dengan-status-pinjaman" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/21/id_1068099/1068099_400.jpg" alt="Bursa Transfer: Newcastle United Ingin Rekrut Aubameyang dengan Status Pinjaman" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1545819/bursa-transfer-newcastle-united-ingin-rekrut-aubameyang-dengan-status-pinjaman">
												<h2 class="title terkini">Bursa Transfer: Newcastle United Ingin Rekrut Aubameyang dengan Status Pinjaman</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1545819/bursa-transfer-newcastle-united-ingin-rekrut-aubameyang-dengan-status-pinjaman">
						<span class="col terkini">14 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2904/6-tips-mempersiapkan-anak-untuk-vaksinasi-covid-19?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>6 Tips Mempersiapkan Anak untuk Vaksinasi Covid-19</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/12/31/id_1077725/1077725_720.jpg">
      </a>
      <p>
        Varian baru dari Covid-19, Omicron, cukup meresahkan bagi setiap orang.       </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://bola.tempo.co/read/1545941/piala-aff-2020-gol-pratama-arhan-dan-witan-sulaeman-jadi-kandidat-gol-terbaik');
	// 			window.location = 'https://bola.tempo.co/read/1545941/piala-aff-2020-gol-pratama-arhan-dan-witan-sulaeman-jadi-kandidat-gol-terbaik';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  sport-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1545896",
										   "title" : "bola-voli-begini-komposisi-tim-jakarta-bni-46-untuk-tampil-di-proliga-2022"
									   },
									   {
										   "id"	:"1545783",
										   "title" : "berita-terkini-liga-prancis-lionel-messi-dan-3-pemain-psg-positif-covid-19"
									   },
									   {
										   "id"	:"1545595",
										   "title" : "presiden-jokowi-bangga-dengan-perjuangan-timnas-di-piala-aff-selamati-thailand"
									   },
									   {
										   "id"	:"1545359",
										   "title" : "siap-tampil-di-australian-open-rafael-nadal-sudah-tiba-di-melbourne"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
