<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Jadwal MotoGP Amerika Pekan Ini, Fabio Quartararo Ingin Tampil Habis-habisan - Sport Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1046657&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1046657&width=650" />
    <meta property="og:url" content="https://sport.tempo.co/read/1512265/jadwal-motogp-amerika-pekan-ini-fabio-quartararo-ingin-tampil-habis-habisan" />
  <meta property="og:title" content="Jadwal MotoGP Amerika Pekan Ini, Fabio Quartararo Ingin Tampil Habis-habisan" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Fabio Quartararo mungkin tak menetapkan target untuk menjadi juara dunia MotoGP 2021, tetapi ia ingin menjaga peluang." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://sport.tempo.co/read/1512265/jadwal-motogp-amerika-pekan-ini-fabio-quartararo-ingin-tampil-habis-habisan" />
        <link rel="canonical" href="https://sport.tempo.co/read/1512265/jadwal-motogp-amerika-pekan-ini-fabio-quartararo-ingin-tampil-habis-habisan" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://sport.tempo.co/amp/1512265/jadwal-motogp-amerika-pekan-ini-fabio-quartararo-ingin-tampil-habis-habisan">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Fabio Quartararo mungkin tak menetapkan target untuk menjadi juara dunia MotoGP 2021, tetapi ia ingin menjaga peluang."/>
    <meta name="keywords" content="MotoGP, Jadwal MotoGP, Fabio Quartararo, Monster Energy Yamaha MotoGP, Franco Morbidelli, Valentino Rossi, Francesco Bagnaia, Klasemen MotoGP"/>
            <meta name="author" content="Arkhelaus Wisnu Triyogo">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1512265">

		<link rel="image_src" href="https://statik.tempo.co?id=1046657&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Arkhelaus Wisnu Triyogo">
    <!-- Item Category -->
    <meta property="article:section" content="sport"> <!-- Main category (Required) -->
    <meta property="article:section2" content="olahraga_lain"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-09-30T16:12:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Jadwal MotoGP Amerika Pekan Ini, Fabio Quartararo Ingin Tampil Habis-habisan">
		<meta name="twitter:description" content="Fabio Quartararo mungkin tak menetapkan target untuk menjadi juara dunia MotoGP 2021, tetapi ia ingin menjaga peluang.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1046657&width=650">

				<meta name="adx:sections" content="sport" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://sport.tempo.co/read/1512265/jadwal-motogp-amerika-pekan-ini-fabio-quartararo-ingin-tampil-habis-habisan"
    },
    "headline": "Jadwal MotoGP Amerika Pekan Ini, Fabio Quartararo Ingin Tampil Habis-habisan",
    "author": {
            "@type": "Person",
            "name": "Arkhelaus Wisnu Triyogo"
    },
    "editor": {
            "@type": "Person",
            "name": "Arkhelaus Wisnu Triyogo"
    },
    "keywords": "MotoGP, Jadwal MotoGP, Fabio Quartararo, Monster Energy Yamaha MotoGP, Franco Morbidelli, Valentino Rossi, Francesco Bagnaia, Klasemen MotoGP",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1046657&width=650",
          "caption": "Pembalap Monster Energy Yamaha, Fabio Quartararo merayakan di atas podium setelah memenangkan balapan MotoGP Inggris di Sirkuit Silverstone, Silverstone, Inggris, Ahad, 29 Agustus 2021. Fabio semakin kokoh di puncak klasemen sementara. REUTERS/Andrew Boyers"
    },
    "description": "Fabio Quartararo mungkin tak menetapkan target untuk menjadi juara dunia MotoGP 2021, tetapi ia ingin menjaga peluang.",
        "articleBody": "TEMPO.CO, Jakarta - Fabio Quartararo mungkin tak menetapkan target untuk menjadi juara dunia MotoGP 2021. Namun, dengan keunggulan 48 poin menjelang seri Amerika Serikat akhir pekan ini, pembalap Monster Energy Yamaha MotoGP itu berubah pikiran. Ia ingin berjuang habis-habisan meraih kemenangan di empat balapan tersisa musim ini.Dengan mengamankan poin maksimal di setiap balapan, Quartararo bisa keluar dari tekanan pesaing terdekatnya, Francesco Bagnaia, dari Ducati. “Kami memulai balapan akhir pekan di Austin dengan keunggulan 48 poin, dan setelah ini ada tiga balapan lagi, jadi mentalitas saya tetap sama seperti di Misano,” kata Quartararo dikutip dari Crash.Pembalap asal Prancis itu meneruskan, “Awalnya, sampai di GP San Marino, tujuan saya bukan untuk memikirkan kejuaraan. Namun, saya telah memutuskan untuk mempertahankannya. Saya pikir itu hal yang tepat bagi saya berada di momen dan berjuang untuk kemenangan jika saya bisa.\"“Di Misano, saya seperti hampir membuat ibu saya terkena serangan jantung dan ayah saya pasti sangat menikmatinya. Saya sudah memiliki ide di awal tahun bahwa saya tidak peduli apakah saya bisa juara atau tidak, tetapi saya ingin menang. Itulah yang terjadi di Misano, dan saya ingin tetap seperti ini.\"Dengan dihapusnya Amerika Serikan dari kalender MotoGP 2020, satu-satunya pengalaman Quartararo adalah finis di tempat ketujuh di musim rookie-nya bersama Petronas Yamaha pada 2019. \"Kami tahu Fabio ingin terus mengambil balapan satu per satu dan fokus untuk mendapatkan hasil terbaik, jadi tujuan kami bersamanya adalah finis podium lagi,\" kata Direktur Tim Massimo Meregalli.Yamaha belum pernah menang di trek Sirkuit Amerika sepanjang 5,5 kilometer tersebut. Pada 2019, Valentino Rossi mampu naik podium di belakang Alex Rins setelah Marc Marquez terjatuh saat berada di posisi terdepan.“Tata letak sirkuit ini agak rumit, dan secara teoritis mungkin ini bukan yang paling cocok untuk motor kami, tetapi dalam beberapa tahun terakhir tim kami telah mencetak banyak podium di sini,” kata Meregalli.Di sisi lain, pembalap baru Monster Yamaha, Franco Morbidelli, akan ambil bagian dalam acara keduanya dengan warna tim pabrikan dan dengan Yamaha M1 2021. Ia berharap bisa segera menemukan kecepatannya di atas lintasan.“Saya menikmati balapan di Austin. Ini adalah trek yang berat dan sulit, tapi saya sangat menyukainya,” kata Morbidelli. “Pada 2019, saya mendapat hasil bagus dengan berada di posisi kelima untuk Petronas Yamaha.\"Baca juga : 2 Alasan Fabio Quartararo Butuh Kemenangan di MotoGP Inggris",
    "datePublished": "2021-09-30T16:12:00+07:00",
        "dateModified": "2021-09-30T16:12:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://sport.tempo.co",
            "name": "Sport"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://sport.tempo.co",
            "name": "Olahraga_lain"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {          
	
	googletag.defineSlot('/14056285/tempo.co/desktop_sport_inarticle', [[1, 1], [728, 90]], 'inarticle').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_sport_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_sport_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    
googletag.defineSlot('/14056285/tempo.co/desktop_sport_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_sport_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_sport_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_sport_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_sport_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').addService(googletag.pubads());

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Kamis, 30 September 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1511936/baru-divaksin-covid-19-karena-idap-autoimun-titi-dj-berterima-kasih-ke-ashanty" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/06/08/id_943808/943808_400.jpg" alt="Baru Divaksin Covid-19 karena Idap Autoimun, Titi DJ Berterima Kasih ke Ashanty" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1511936/baru-divaksin-covid-19-karena-idap-autoimun-titi-dj-berterima-kasih-ke-ashanty">
                <h2 class="title">Baru Divaksin Covid-19 karena Idap Autoimun, Titi DJ Berterima Kasih ke Ashanty</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1511902/pesan-terakhir-lyodra-ginting-trending-di-lima-negara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/03/id_919925/919925_400.jpg" alt="Pesan Terakhir Lyodra Ginting Trending di Lima Negara" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1511902/pesan-terakhir-lyodra-ginting-trending-di-lima-negara">
                <h2 class="title">Pesan Terakhir Lyodra Ginting Trending di Lima Negara</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1512051/embie-c-noer-tentang-film-pengkhianatan-g30spki-propaganda-sudah-pasti" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/30/id_1054821/1054821_400.jpg" alt="Embie C. Noer tentang Film Pengkhianatan G30S/PKI: Propaganda, Sudah pasti " width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1512051/embie-c-noer-tentang-film-pengkhianatan-g30spki-propaganda-sudah-pasti">
                <h2 class="title">Embie C. Noer tentang Film Pengkhianatan G30S/PKI: Propaganda, Sudah pasti </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1511939/saran-reisa-broto-asmoro-buat-anak-yang-akan-ptm" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/01/04/id_991747/991747_400.jpg" alt="Saran Reisa Broto Asmoro buat Anak yang akan PTM" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1511939/saran-reisa-broto-asmoro-buat-anak-yang-akan-ptm">
                <h2 class="title">Saran Reisa Broto Asmoro buat Anak yang akan PTM</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1512143/apa-itu-perampasan-budaya-urusan-yang-menimpa-lisa-blackpink" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/30/id_1054887/1054887_400.jpg" alt="Apa Itu Perampasan Budaya, Urusan yang Menimpa Lisa Blackpink" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1512143/apa-itu-perampasan-budaya-urusan-yang-menimpa-lisa-blackpink">
                <h2 class="title">Apa Itu Perampasan Budaya, Urusan yang Menimpa Lisa Blackpink</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1511976/pola-pikir-menang-bisa-bantu-kamu-bangkit-dari-keterpurukan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/29/id_1054739/1054739_400.jpg" alt="Pola Pikir Menang Bisa Bantu Kamu Bangkit dari Keterpurukan" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1511976/pola-pikir-menang-bisa-bantu-kamu-bangkit-dari-keterpurukan">
                <h2 class="title">Pola Pikir Menang Bisa Bantu Kamu Bangkit dari Keterpurukan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1511969/raja-yogyakarta-usul-semua-objek-wisata-dibuka-agar-lebih-mudah-diawasi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/27/id_1054149/1054149_400.jpg" alt="Raja Yogyakarta Usul Semua Objek Wisata Dibuka: Agar Lebih Mudah Diawasi" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1511969/raja-yogyakarta-usul-semua-objek-wisata-dibuka-agar-lebih-mudah-diawasi">
                <h2 class="title">Raja Yogyakarta Usul Semua Objek Wisata Dibuka: Agar Lebih Mudah Diawasi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1511979/ribuan-siswa-dan-santri-ntb-dapat-tiket-gratis-nonton-balap-di-sirkuit-mandalika" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/07/id_1026197/1026197_400.jpg" alt="Ribuan Siswa dan Santri NTB Dapat Tiket Gratis Nonton Balap di Sirkuit Mandalika" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1511979/ribuan-siswa-dan-santri-ntb-dapat-tiket-gratis-nonton-balap-di-sirkuit-mandalika">
                <h2 class="title">Ribuan Siswa dan Santri NTB Dapat Tiket Gratis Nonton Balap di Sirkuit Mandalika</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1512035/mojokerto-hadirkan-wisata-baru-pertanian-plesir-di-kampung-anggur" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2014/02/11/id_262678/262678_400.jpg" alt="Mojokerto Hadirkan Wisata Baru Pertanian, Plesir di Kampung Anggur" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1512035/mojokerto-hadirkan-wisata-baru-pertanian-plesir-di-kampung-anggur">
                <h2 class="title">Mojokerto Hadirkan Wisata Baru Pertanian, Plesir di Kampung Anggur</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://blog.tempo.co/read/1510976/bijak-tangkal-hoaks-kesehatan-dengan-cek-fakta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/27/id_1054177/1054177_400.jpg" alt="Bijak Tangkal Hoaks Kesehatan dengan Cek Fakta" width="400">
            </a>
            <a class="col" href="https://blog.tempo.co/read/1510976/bijak-tangkal-hoaks-kesehatan-dengan-cek-fakta">
                <h2 class="title">Bijak Tangkal Hoaks Kesehatan dengan Cek Fakta</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1509822/google-meluncurkan-teknologi-pembaca-wajah-untuk-mengoperasikan-ponsel" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/09/04/id_869692/869692_400.jpg" alt="Google Meluncurkan Teknologi Pembaca Wajah untuk Mengoperasikan Ponsel" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1509822/google-meluncurkan-teknologi-pembaca-wajah-untuk-mengoperasikan-ponsel">
                <h2 class="title">Google Meluncurkan Teknologi Pembaca Wajah untuk Mengoperasikan Ponsel</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1510433/beasiswa-chevening-buka-pendaftaran-untuk-pelamar-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/17/id_1028622/1028622_400.jpg" alt="Beasiswa Chevening Buka Pendaftaran untuk Pelamar Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1510433/beasiswa-chevening-buka-pendaftaran-untuk-pelamar-disabilitas">
                <h2 class="title">Beasiswa Chevening Buka Pendaftaran untuk Pelamar Disabilitas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1510223/3-orang-yang-mengantar-difabel-untuk-vaksinasi-covid-19-bisa-sekalian-divaksin" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/14/id_1042739/1042739_400.jpg" alt="3 Orang yang Mengantar Difabel untuk Vaksinasi Covid-19 Bisa Sekalian Divaksin" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1510223/3-orang-yang-mengantar-difabel-untuk-vaksinasi-covid-19-bisa-sekalian-divaksin">
                <h2 class="title">3 Orang yang Mengantar Difabel untuk Vaksinasi Covid-19 Bisa Sekalian Divaksin</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2809/negara-negera-yang-sudah-melakukan-vaksinasi-anak-di-bawah-12-tahun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/06/id_1040891/1040891_400.jpg" alt="Negara-negera yang Sudah Melakukan Vaksinasi Anak di Bawah 12 Tahun" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2809/negara-negera-yang-sudah-melakukan-vaksinasi-anak-di-bawah-12-tahun">
                <h2 class="title">Negara-negera yang Sudah Melakukan Vaksinasi Anak di Bawah 12 Tahun</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2810/pelonggaran-kembali-ppkm-aturan-baru-wfo-bioskop-dan-anak-anak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/18/id_1051845/1051845_400.jpg" alt="Pelonggaran Kembali PPKM: Aturan Baru WFO, Bioskop, dan Anak-anak" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2810/pelonggaran-kembali-ppkm-aturan-baru-wfo-bioskop-dan-anak-anak">
                <h2 class="title">Pelonggaran Kembali PPKM: Aturan Baru WFO, Bioskop, dan Anak-anak</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2811/dituding-sebarkan-hoaks-wartawan-fnn-hersubeno-dipolisikan-pdip" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/22/id_1052817/1052817_400.jpg" alt="Dituding Sebarkan Hoaks, Wartawan FNN Hersubeno Dipolisikan PDIP" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2811/dituding-sebarkan-hoaks-wartawan-fnn-hersubeno-dipolisikan-pdip">
                <h2 class="title">Dituding Sebarkan Hoaks, Wartawan FNN Hersubeno Dipolisikan PDIP</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1222/survei-indikator-politik-mayoritas-responden-tidak-setuju-vaksin-covid-19-berbayar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/30/id_1055033/1055033_400.jpg" alt="Survei Indikator Politik: Mayoritas Responden Tidak Setuju Vaksin Covid-19 Berbayar" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1222/survei-indikator-politik-mayoritas-responden-tidak-setuju-vaksin-covid-19-berbayar">
                <h2 class="title">Survei Indikator Politik: Mayoritas Responden Tidak Setuju Vaksin Covid-19 Berbayar</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1221/3-provinsi-dengan-tingkat-penggunaan-vaksin-covid-19-di-bawah-50-persen" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/29/id_1054684/1054684_400.jpg" alt="3 Provinsi dengan Tingkat Penggunaan Vaksin Covid-19 di Bawah 50 Persen" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1221/3-provinsi-dengan-tingkat-penggunaan-vaksin-covid-19-di-bawah-50-persen">
                <h2 class="title">3 Provinsi dengan Tingkat Penggunaan Vaksin Covid-19 di Bawah 50 Persen</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1220/efek-pandemi-covid-19-sejumlah-pintu-masuk-perjalanan-internasional-mendapat-pengawasan-ketat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/28/id_1054480/1054480_400.jpg" alt="Efek Pandemi Covid-19, Sejumlah Pintu Masuk Perjalanan Internasional Mendapat Pengawasan Ketat" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1220/efek-pandemi-covid-19-sejumlah-pintu-masuk-perjalanan-internasional-mendapat-pengawasan-ketat">
                <h2 class="title">Efek Pandemi Covid-19, Sejumlah Pintu Masuk Perjalanan Internasional Mendapat Pengawasan Ketat</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005551/merdeka-belajar-episode-ke-13-hadirkan-kanal-indonesiana" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/03/id_1048016/1048016_400.jpg" alt="Merdeka Belajar Episode ke-13 Hadirkan Kanal Indonesiana " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005551/merdeka-belajar-episode-ke-13-hadirkan-kanal-indonesiana">
                <h2 class="title">Merdeka Belajar Episode ke-13 Hadirkan Kanal Indonesiana </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005626/ideacloud-2021-dukung-pelaku-bisnis-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/17/id_1051738/1051738_400.jpg" alt="Ideacloud 2021 Dukung Pelaku Bisnis Indonesia" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005626/ideacloud-2021-dukung-pelaku-bisnis-indonesia">
                <h2 class="title">Ideacloud 2021 Dukung Pelaku Bisnis Indonesia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005630/sicepat-ekspres-raih-dua-penghargaan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/18/id_1051883/1051883_400.jpg" alt="Sicepat Ekspres Raih Dua Penghargaan " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005630/sicepat-ekspres-raih-dua-penghargaan">
                <h2 class="title">Sicepat Ekspres Raih Dua Penghargaan </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1505/keliru-klaim-wanita-melahirkan-18-bayi-kembar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/15/id_1051089/1051089_400.jpg" alt="Keliru, Klaim Wanita Melahirkan 18 Bayi Kembar " width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1505/keliru-klaim-wanita-melahirkan-18-bayi-kembar">
                <h2 class="title">Keliru, Klaim Wanita Melahirkan 18 Bayi Kembar </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1499/keliru-klaim-makam-mustafa-kemal-ataturk-mengeluarkan-bau-busuk" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/08/id_1049381/1049381_400.jpg" alt="Keliru, Klaim Makam Mustafa Kemal Ataturk Mengeluarkan Bau Busuk" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1499/keliru-klaim-makam-mustafa-kemal-ataturk-mengeluarkan-bau-busuk">
                <h2 class="title">Keliru, Klaim Makam Mustafa Kemal Ataturk Mengeluarkan Bau Busuk</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1501/keliru-vaksin-nusantara-ampuh-hancurkan-semua-jenis-virus-corona-dengan-efikasi-100-persen" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/13/id_1050562/1050562_400.jpg" alt="Keliru, Vaksin Nusantara Ampuh Hancurkan Semua Jenis Virus Corona dengan Efikasi 100 persen" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1501/keliru-vaksin-nusantara-ampuh-hancurkan-semua-jenis-virus-corona-dengan-efikasi-100-persen">
                <h2 class="title">Keliru, Vaksin Nusantara Ampuh Hancurkan Semua Jenis Virus Corona dengan Efikasi 100 persen</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1502549/god-bless-berhasil-menghentak-secara-virtual" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/05/id_1048368/1048368_400.jpg" alt="God Bless Berhasil Menghentak Secara Virtual!" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1502549/god-bless-berhasil-menghentak-secara-virtual">
                <h2 class="title">God Bless Berhasil Menghentak Secara Virtual!</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1500938/serial-live-with-my-ketos-antara-kompetisi-cinta-dan-makanan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/31/id_1047222/1047222_400.jpg" alt="Serial Live With My Ketos, Antara Kompetisi, Cinta, dan Makanan" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1500938/serial-live-with-my-ketos-antara-kompetisi-cinta-dan-makanan">
                <h2 class="title">Serial Live With My Ketos, Antara Kompetisi, Cinta, dan Makanan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1502531/topang-pertumbuhan-ekonomi-bni-konsisten-dorong-peningkatan-kredit" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/08/05/id_957517/957517_400.jpg" alt="Topang Pertumbuhan Ekonomi, BNI Konsisten Dorong Peningkatan Kredit" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1502531/topang-pertumbuhan-ekonomi-bni-konsisten-dorong-peningkatan-kredit">
                <h2 class="title">Topang Pertumbuhan Ekonomi, BNI Konsisten Dorong Peningkatan Kredit</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ppkm-level-4" target="_BLANK">
    													#PPKM Level 4    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//sport.tempo.co"><span itemprop="name">sport</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Jadwal MotoGP Amerika Pekan Ini, Fabio Quartararo Ingin Tampil Habis-habisan						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Arkhelaus Wisnu Triyogo</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Arkhelaus Wisnu Triyogo</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Kamis, 30 September 2021 16:12 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://sport.tempo.co/read/1512265/jadwal-motogp-amerika-pekan-ini-fabio-quartararo-ingin-tampil-habis-habisan">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/08/29/id_1046657/1046657_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1046657&width=720" data-original-src="https://statik.tempo.co/?id=1046657&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/08/29/id_1046657/1046657_720.jpg" data-original-src="https://statik.tempo.co/data/2021/08/29/id_1046657/1046657_720.jpg" alt="Pembalap Monster Energy Yamaha, Fabio Quartararo merayakan di atas podium setelah memenangkan balapan MotoGP Inggris di Sirkuit Silverstone, Silverstone, Inggris, Ahad, 29 Agustus 2021. Fabio semakin kokoh di puncak klasemen sementara. REUTERS/Andrew Boyers">
							</a>
							<figcaption itemprop="caption">
								<p>Pembalap Monster Energy Yamaha, Fabio Quartararo merayakan di atas podium setelah memenangkan balapan MotoGP Inggris di Sirkuit Silverstone, Silverstone, Inggris, Ahad, 29 Agustus 2021. Fabio semakin kokoh di puncak klasemen sementara. REUTERS/Andrew Boyers</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -&nbsp;<a href="https://www.tempo.co/tag/fabio-quartararo" target="_blank" rel="noopener">Fabio Quartararo</a> mungkin tak menetapkan target untuk menjadi juara dunia MotoGP 2021. Namun, dengan keunggulan 48 poin menjelang seri Amerika Serikat akhir pekan ini, pembalap Monster Energy Yamaha MotoGP itu berubah pikiran. Ia ingin berjuang habis-habisan meraih kemenangan di empat balapan tersisa musim ini.</p><div id="_popIn_recommend_word"></div><p>Dengan mengamankan poin maksimal di setiap balapan, Quartararo bisa keluar dari tekanan pesaing terdekatnya, Francesco Bagnaia, dari Ducati. &ldquo;Kami memulai balapan akhir pekan di Austin dengan keunggulan 48 poin, dan setelah ini ada tiga balapan lagi, jadi mentalitas saya tetap sama seperti di Misano,&rdquo; kata Quartararo dikutip dari Crash.</p><p>Pembalap asal Prancis itu meneruskan, &ldquo;Awalnya, sampai di GP San Marino, tujuan saya bukan untuk memikirkan kejuaraan. Namun, saya telah memutuskan untuk mempertahankannya. Saya pikir itu hal yang tepat bagi saya berada di momen dan berjuang untuk kemenangan jika saya bisa."</p><div id="full"></div><p>&ldquo;Di Misano, saya seperti hampir membuat ibu saya terkena serangan jantung dan ayah saya pasti sangat menikmatinya. Saya sudah memiliki ide di awal tahun bahwa saya tidak peduli apakah saya bisa juara atau tidak, tetapi saya ingin menang. Itulah yang terjadi di Misano, dan saya ingin tetap seperti ini."</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Dengan dihapusnya Amerika Serikan dari kalender <a href="https://www.tempo.co/tag/motogp" target="_blank" rel="noopener">MotoGP 2020</a>, satu-satunya pengalaman Quartararo adalah finis di tempat ketujuh di musim rookie-nya bersama Petronas Yamaha pada 2019. "Kami tahu Fabio ingin terus mengambil balapan satu per satu dan fokus untuk mendapatkan hasil terbaik, jadi tujuan kami bersamanya adalah finis podium lagi," kata Direktur Tim Massimo Meregalli.</p><p>Yamaha belum pernah menang di trek Sirkuit Amerika sepanjang 5,5 kilometer tersebut. Pada 2019, Valentino Rossi mampu naik podium di belakang Alex Rins setelah Marc Marquez terjatuh saat berada di posisi terdepan.</p><p>&ldquo;Tata letak sirkuit ini agak rumit, dan secara teoritis mungkin ini bukan yang paling cocok untuk motor kami, tetapi dalam beberapa tahun terakhir tim kami telah mencetak banyak podium di sini,&rdquo; kata Meregalli.</p><p>Di sisi lain, pembalap baru Monster Yamaha, <a href="https://www.tempo.co/tag/franco-morbidelli" target="_blank" rel="noopener">Franco Morbidelli</a>, akan ambil bagian dalam acara keduanya dengan warna tim pabrikan dan dengan Yamaha M1 2021. Ia berharap bisa segera menemukan kecepatannya di atas lintasan.&ldquo;Saya menikmati balapan di Austin. Ini adalah trek yang berat dan sulit, tapi saya sangat menyukainya,&rdquo; kata Morbidelli. &ldquo;Pada 2019, saya mendapat hasil bagus dengan berada di posisi kelima untuk Petronas Yamaha."</p><p>Baca juga :&nbsp;<strong><a href="https://sport.tempo.co/read/1498872/2-alasan-fabio-quartararo-butuh-kemenangan-di-motogp-inggris" target="_blank" rel="noopener">2 Alasan Fabio Quartararo Butuh Kemenangan di MotoGP Inggris</a></strong></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/motogp" itemprop="keywords" class="motogp">MotoGP</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/jadwal-motogp" itemprop="keywords" class="jadwal-motogp">Jadwal MotoGP</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/fabio-quartararo" itemprop="keywords" class="fabio-quartararo">Fabio Quartararo</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/monster-energy-yamaha-motogp" itemprop="keywords" class="monster-energy-yamaha-motogp">Monster Energy Yamaha MotoGP</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/franco-morbidelli" itemprop="keywords" class="franco-morbidelli">Franco Morbidelli</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/valentino-rossi" itemprop="keywords" class="valentino-rossi">Valentino Rossi</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/francesco-bagnaia" itemprop="keywords" class="francesco-bagnaia">Francesco Bagnaia</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/klasemen-motogp" itemprop="keywords" class="klasemen-motogp">Klasemen MotoGP</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						 
						 <!-- popin -->
							<div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script>


							<!-- Composite Start -->
							<div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
							<!-- Composite End -->

						
						<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://sport.tempo.co/read/1512074/pebalap-motogp-dani-pedrosa-hampir-beralih-profesi-gowes-sepeda-gunung">
						            <img class="terkait" src="https://statik.tempo.co/data/2018/02/20/id_685822/685822_400.jpg" alt="Pebalap MotoGP Dani Pedrosa Hampir Beralih Profesi Gowes Sepeda Gunung">
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1512074/pebalap-motogp-dani-pedrosa-hampir-beralih-profesi-gowes-sepeda-gunung">
						            <h2 class="title terkait">Pebalap MotoGP Dani Pedrosa Hampir Beralih Profesi Gowes Sepeda Gunung</h2>
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1512074/pebalap-motogp-dani-pedrosa-hampir-beralih-profesi-gowes-sepeda-gunung">
						            <span class="col time">11 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://sport.tempo.co/read/1511653/motogp-amerika-valentino-rossi-punya-modal-hasil-positif-musim-2019">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/05/16/id_1021527/1021527_400.jpg" alt="MotoGP Amerika: Valentino Rossi Punya Modal Hasil Positif Musim 2019">
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1511653/motogp-amerika-valentino-rossi-punya-modal-hasil-positif-musim-2019">
						            <h2 class="title terkait">MotoGP Amerika: Valentino Rossi Punya Modal Hasil Positif Musim 2019</h2>
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1511653/motogp-amerika-valentino-rossi-punya-modal-hasil-positif-musim-2019">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://sport.tempo.co/read/1511582/jadwal-motogp-amerika-serikat-berlangsung-akhir-pekan-ini-live-di-trans7">
						            <img class="terkait" src="https://statik.tempo.co/data/2017/04/24/id_601381/601381_400.jpg" alt="Jadwal MotoGP Amerika Serikat Berlangsung Akhir Pekan Ini, Live di Trans7">
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1511582/jadwal-motogp-amerika-serikat-berlangsung-akhir-pekan-ini-live-di-trans7">
						            <h2 class="title terkait">Jadwal MotoGP Amerika Serikat Berlangsung Akhir Pekan Ini, Live di Trans7</h2>
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1511582/jadwal-motogp-amerika-serikat-berlangsung-akhir-pekan-ini-live-di-trans7">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://travel.tempo.co/read/1511552/sirkuit-mandalika-bersiap-untuk-gelar-balapan-dan-sajian-pariwisata">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/08/10/id_1041647/1041647_400.jpg" alt="Sirkuit Mandalika Bersiap untuk Gelar Balapan dan Sajian Pariwisata">
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1511552/sirkuit-mandalika-bersiap-untuk-gelar-balapan-dan-sajian-pariwisata">
						            <h2 class="title terkait">Sirkuit Mandalika Bersiap untuk Gelar Balapan dan Sajian Pariwisata</h2>
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1511552/sirkuit-mandalika-bersiap-untuk-gelar-balapan-dan-sajian-pariwisata">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1054985">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1512301/alisya-mellynar-buat-kejutan-di-pon-papua-rebut-emas-wushu-taolu-kombinasi">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/09/30/id_1054985/1054985_400.jpg" alt="Alisya Mellynar Buat Kejutan di PON Papua, Rebut Emas Wushu Taolu Kombinasi">
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1512301/alisya-mellynar-buat-kejutan-di-pon-papua-rebut-emas-wushu-taolu-kombinasi">
						                        <h2 class="title rekomendasi">Alisya Mellynar Buat Kejutan di PON Papua, Rebut Emas Wushu Taolu Kombinasi</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1512301/alisya-mellynar-buat-kejutan-di-pon-papua-rebut-emas-wushu-taolu-kombinasi">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1054679">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1512026/indonesia-juara-grup-piala-sudirman-simak-klasemen-dan-jadwal-undian">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/09/29/id_1054679/1054679_400.jpg" alt="Indonesia Juara Grup Piala Sudirman: Simak Klasemen dan Jadwal Undian">
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1512026/indonesia-juara-grup-piala-sudirman-simak-klasemen-dan-jadwal-undian">
						                        <h2 class="title rekomendasi">Indonesia Juara Grup Piala Sudirman: Simak Klasemen dan Jadwal Undian</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1512026/indonesia-juara-grup-piala-sudirman-simak-klasemen-dan-jadwal-undian">
						                        <span class="col time">13 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1052865">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1512013/daftar-perolehan-medali-pon-papua-dki-jakarta-panen-emas-geser-papua">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/09/22/id_1052865/1052865_400.jpg" alt="Daftar Perolehan Medali PON Papua: DKI Jakarta Panen Emas, Geser Papua">
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1512013/daftar-perolehan-medali-pon-papua-dki-jakarta-panen-emas-geser-papua">
						                        <h2 class="title rekomendasi">Daftar Perolehan Medali PON Papua: DKI Jakarta Panen Emas, Geser Papua</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1512013/daftar-perolehan-medali-pon-papua-dki-jakarta-panen-emas-geser-papua">
						                        <span class="col time">14 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1036958">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1511874/piala-sudirman-2021-praveen-melati-bawa-indonesia-kalahkan-denmark-3-2">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/07/22/id_1036958/1036958_400.jpg" alt="Piala Sudirman 2021: Praveen / Melati Bawa Indonesia Kalahkan Denmark 3-2">
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1511874/piala-sudirman-2021-praveen-melati-bawa-indonesia-kalahkan-denmark-3-2">
						                        <h2 class="title rekomendasi">Piala Sudirman 2021: Praveen / Melati Bawa Indonesia Kalahkan Denmark 3-2</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1511874/piala-sudirman-2021-praveen-melati-bawa-indonesia-kalahkan-denmark-3-2">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91985/kemegahan-stadion-lukas-enembe-menjelang-pembukaan-pon-papua">
									   <img class="foto" src="https://statik.tempo.co/data/2021/09/29/id_1054737/1054737_400.jpg" alt="Kemegahan Stadion Lukas Enembe Menjelang Pembukaan PON Papua">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91985/kemegahan-stadion-lukas-enembe-menjelang-pembukaan-pon-papua">
									   <h2 class="title foto">Kemegahan Stadion Lukas Enembe Menjelang Pembukaan PON Papua</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91985/kemegahan-stadion-lukas-enembe-menjelang-pembukaan-pon-papua">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91981/pementasan-tari-tradisional-papua-di-pertandingan-baseball-pon-papua">
									   <img class="foto" src="https://statik.tempo.co/data/2021/09/29/id_1054656/1054656_400.jpg" alt="Pementasan Tari Tradisional Papua di Pertandingan Baseball PON Papua">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91981/pementasan-tari-tradisional-papua-di-pertandingan-baseball-pon-papua">
									   <h2 class="title foto">Pementasan Tari Tradisional Papua di Pertandingan Baseball PON Papua</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91981/pementasan-tari-tradisional-papua-di-pertandingan-baseball-pon-papua">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91960/semarak-kirab-api-pon-xx-papua-di-timika">
									   <img class="foto" src="https://statik.tempo.co/data/2021/09/28/id_1054405/1054405_400.jpg" alt="Semarak Kirab Api PON XX Papua di Timika">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91960/semarak-kirab-api-pon-xx-papua-di-timika">
									   <h2 class="title foto">Semarak Kirab Api PON XX Papua di Timika</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91960/semarak-kirab-api-pon-xx-papua-di-timika">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91959/antusiasme-warga-menonton-lomba-dayung-dalam-pon-papua">
									   <img class="foto" src="https://statik.tempo.co/data/2021/09/28/id_1054385/1054385_400.jpg" alt="Antusiasme Warga Menonton Lomba Dayung dalam PON Papua">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91959/antusiasme-warga-menonton-lomba-dayung-dalam-pon-papua">
									   <h2 class="title foto">Antusiasme Warga Menonton Lomba Dayung dalam PON Papua</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91959/antusiasme-warga-menonton-lomba-dayung-dalam-pon-papua">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-09-30">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26324/panjat-tebing-tim-putra-jatim-dan-putri-jabar-raih-emas-pon-xx-papua">
					                        <img class="video" src="https://statik.tempo.co/data/2021/09/30/id_1055008/1055008_400.jpg" alt="Panjat Tebing, Tim Putra Jatim dan Putri Jabar Raih Emas PON XX Papua">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26324/panjat-tebing-tim-putra-jatim-dan-putri-jabar-raih-emas-pon-xx-papua">
					                        <h2 class="title video">Panjat Tebing, Tim Putra Jatim dan Putri Jabar Raih Emas PON XX Papua</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26324/panjat-tebing-tim-putra-jatim-dan-putri-jabar-raih-emas-pon-xx-papua">
					                        <span class="col time">1 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-09-29">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26313/atlet-judo-ilham-fadilah-sabet-emas-perdana-untuk-papua-di-ajang-pon-xx">
					                        <img class="video" src="https://statik.tempo.co/data/2021/09/29/id_1054766/1054766_400.jpg" alt="Atlet Judo Ilham Fadilah Sabet Emas Perdana untuk Papua di Ajang PON XX">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26313/atlet-judo-ilham-fadilah-sabet-emas-perdana-untuk-papua-di-ajang-pon-xx">
					                        <h2 class="title video">Atlet Judo Ilham Fadilah Sabet Emas Perdana untuk Papua di Ajang PON XX</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26313/atlet-judo-ilham-fadilah-sabet-emas-perdana-untuk-papua-di-ajang-pon-xx">
					                        <span class="col time">20 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-09-28">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26286/sepatu-roda-sumbang-dua-medali-emas-pertama-kontingen-dki">
					                        <img class="video" src="https://statik.tempo.co/data/2021/09/28/id_1054261/1054261_400.jpg" alt="Sepatu Roda Sumbang Dua Medali Emas Pertama Kontingen DKI">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26286/sepatu-roda-sumbang-dua-medali-emas-pertama-kontingen-dki">
					                        <h2 class="title video">Sepatu Roda Sumbang Dua Medali Emas Pertama Kontingen DKI</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26286/sepatu-roda-sumbang-dua-medali-emas-pertama-kontingen-dki">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-09-27">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26278/papua-rebut-medali-emas-pertama-pon-xx">
					                        <img class="video" src="https://statik.tempo.co/data/2021/09/27/id_1054080/1054080_400.jpg" alt="Papua Rebut Medali Emas Pertama PON XX">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26278/papua-rebut-medali-emas-pertama-pon-xx">
					                        <h2 class="title video">Papua Rebut Medali Emas Pertama PON XX</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26278/papua-rebut-medali-emas-pertama-pon-xx">
					                        <span class="col time">3 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://sport.tempo.co/read/1512265/jadwal-motogp-amerika-pekan-ini-fabio-quartararo-ingin-tampil-habis-habisan" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://sport.tempo.co/read/1512026/indonesia-juara-grup-piala-sudirman-simak-klasemen-dan-jadwal-undian" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://sport.tempo.co/read/1512026/indonesia-juara-grup-piala-sudirman-simak-klasemen-dan-jadwal-undian">
            <h2 class="title">Indonesia Juara Grup Piala Sudirman: Simak Klasemen dan Jadwal Undian</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://sport.tempo.co/read/1512013/daftar-perolehan-medali-pon-papua-dki-jakarta-panen-emas-geser-papua" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://sport.tempo.co/read/1512013/daftar-perolehan-medali-pon-papua-dki-jakarta-panen-emas-geser-papua">
            <h2 class="title">Daftar Perolehan Medali PON Papua: DKI Jakarta Panen Emas, Geser Papua</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://sport.tempo.co/read/1512032/jadwal-pon-papua-30-september-judo-dan-sepatu-roda-jadi-lumbung-emas" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://sport.tempo.co/read/1512032/jadwal-pon-papua-30-september-judo-dan-sepatu-roda-jadi-lumbung-emas">
            <h2 class="title">Jadwal PON Papua 30 September: Judo dan Sepatu Roda Jadi Lumbung Emas</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://sport.tempo.co/read/1511944/di-piala-sudirman-anthony-ginting-akui-performa-anders-antonsen-lebih-baik" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://sport.tempo.co/read/1511944/di-piala-sudirman-anthony-ginting-akui-performa-anders-antonsen-lebih-baik">
            <h2 class="title">Di Piala Sudirman, Anthony Ginting Akui Performa Anders Antonsen Lebih Baik</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://sport.tempo.co/read/1512078/piala-sudirman-kata-pelatih-praveen-melati-mulai-tunjukkan-kemampuan-terbaik" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://sport.tempo.co/read/1512078/piala-sudirman-kata-pelatih-praveen-melati-mulai-tunjukkan-kemampuan-terbaik">
            <h2 class="title">Piala Sudirman: Kata Pelatih, Praveen / Melati Mulai Tunjukkan Kemampuan Terbaik</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1511963/utang-pemerintah-tembus-rp-6-62543-triliun-sudah-lampu-merah">
                        <img loading="lazy" src="https://statik.tempo.co/data/2019/03/27/id_829722/829722_400.jpg" alt="Utang Pemerintah Tembus Rp 6.625,43 Triliun, Sudah Lampu Merah?">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1511963/utang-pemerintah-tembus-rp-6-62543-triliun-sudah-lampu-merah">
            <h2 class="title">Utang Pemerintah Tembus Rp 6.625,43 Triliun, Sudah Lampu Merah?</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1511225/partai-sosial-demokrat-dan-cducsu-bersaing-cari-koalisi-untuk-memimpin-jerman">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/28/id_1054333/1054333_400.jpg" alt="Partai Sosial Demokrat dan CDU/CSU Bersaing Cari Koalisi untuk Memimpin Jerman">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1511225/partai-sosial-demokrat-dan-cducsu-bersaing-cari-koalisi-untuk-memimpin-jerman">
            <h2 class="title">Partai Sosial Demokrat dan CDU/CSU Bersaing Cari Koalisi untuk Memimpin Jerman</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1511005/bahaya-perwira-tinggi-tni-polri-jadi-penjabat-gubernur">
                        <img loading="lazy" src="https://statik.tempo.co/data/2018/06/18/id_712907/712907_400.jpg" alt="Bahaya Perwira Tinggi TNI-Polri Jadi Penjabat Gubernur ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1511005/bahaya-perwira-tinggi-tni-polri-jadi-penjabat-gubernur">
            <h2 class="title">Bahaya Perwira Tinggi TNI-Polri Jadi Penjabat Gubernur </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1510597/alex-noerdin-azis-syamsuddin-jadi-tersangka-bagaimana-dampaknya-ke-partai-golkar">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/02/id_1047468/1047468_400.jpg" alt="Alex Noerdin - Azis Syamsuddin Jadi Tersangka, Bagaimana Dampaknya ke Partai Golkar? ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1510597/alex-noerdin-azis-syamsuddin-jadi-tersangka-bagaimana-dampaknya-ke-partai-golkar">
            <h2 class="title">Alex Noerdin - Azis Syamsuddin Jadi Tersangka, Bagaimana Dampaknya ke Partai Golkar? </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1512374/pon-papua-bagi-bobie-valentinus-gunawan-jurus-wushu-semakin-berat-saat-pandemi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/12/02/id_894031/894031_400.jpg" alt="PON Papua: Bagi Bobie Valentinus Gunawan, Jurus Wushu Semakin Berat saat Pandemi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1512374/pon-papua-bagi-bobie-valentinus-gunawan-jurus-wushu-semakin-berat-saat-pandemi">
												<h2 class="title terkini">PON Papua: Bagi Bobie Valentinus Gunawan, Jurus Wushu Semakin Berat saat Pandemi</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1512374/pon-papua-bagi-bobie-valentinus-gunawan-jurus-wushu-semakin-berat-saat-pandemi">
						<span class="col terkini">58 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1512361/jadwal-piala-sudirman-2021-tim-bulu-tangkis-indonesia-siap-tempur-di-8-besar" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/29/id_1054680/1054680_400.jpg" alt="Jadwal Piala Sudirman 2021: Tim Bulu Tangkis Indonesia Siap Tempur di 8 Besar" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1512361/jadwal-piala-sudirman-2021-tim-bulu-tangkis-indonesia-siap-tempur-di-8-besar">
												<h2 class="title terkini">Jadwal Piala Sudirman 2021: Tim Bulu Tangkis Indonesia Siap Tempur di 8 Besar</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1512361/jadwal-piala-sudirman-2021-tim-bulu-tangkis-indonesia-siap-tempur-di-8-besar">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1512356/pon-papua-kakak-beradik-pantouw-sama-sama-sumbang-emas-judo-buat-dki" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/30/id_1055012/1055012_400.jpg" alt="PON Papua: Kakak Beradik Pantouw Sama-sama Sumbang Emas Judo buat DKI" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1512356/pon-papua-kakak-beradik-pantouw-sama-sama-sumbang-emas-judo-buat-dki">
												<h2 class="title terkini">PON Papua: Kakak Beradik Pantouw Sama-sama Sumbang Emas Judo buat DKI</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1512356/pon-papua-kakak-beradik-pantouw-sama-sama-sumbang-emas-judo-buat-dki">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1512301/alisya-mellynar-buat-kejutan-di-pon-papua-rebut-emas-wushu-taolu-kombinasi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/30/id_1054985/1054985_400.jpg" alt="Alisya Mellynar Buat Kejutan di PON Papua, Rebut Emas Wushu Taolu Kombinasi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1512301/alisya-mellynar-buat-kejutan-di-pon-papua-rebut-emas-wushu-taolu-kombinasi">
												<h2 class="title terkini">Alisya Mellynar Buat Kejutan di PON Papua, Rebut Emas Wushu Taolu Kombinasi</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1512301/alisya-mellynar-buat-kejutan-di-pon-papua-rebut-emas-wushu-taolu-kombinasi">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1512290/motogp-francesco-bagnaia-akui-jarak-poin-fabio-quartararo-masih-besar-tapi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/19/id_1052183/1052183_400.jpg" alt="MotoGP: Francesco Bagnaia Akui Jarak Poin Fabio Quartararo Masih Besar, tapi..." width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1512290/motogp-francesco-bagnaia-akui-jarak-poin-fabio-quartararo-masih-besar-tapi">
												<h2 class="title terkini">MotoGP: Francesco Bagnaia Akui Jarak Poin Fabio Quartararo Masih Besar, tapi...</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1512290/motogp-francesco-bagnaia-akui-jarak-poin-fabio-quartararo-masih-besar-tapi">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1512265/jadwal-motogp-amerika-pekan-ini-fabio-quartararo-ingin-tampil-habis-habisan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/29/id_1046657/1046657_400.jpg" alt="Jadwal MotoGP Amerika Pekan Ini, Fabio Quartararo Ingin Tampil Habis-habisan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1512265/jadwal-motogp-amerika-pekan-ini-fabio-quartararo-ingin-tampil-habis-habisan">
												<h2 class="title terkini">Jadwal MotoGP Amerika Pekan Ini, Fabio Quartararo Ingin Tampil Habis-habisan</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1512265/jadwal-motogp-amerika-pekan-ini-fabio-quartararo-ingin-tampil-habis-habisan">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1512130/putri-kusuma-wardani-dan-para-remaja-yang-berlaga-di-piala-sudirman-2021" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/06/29/id_948994/948994_400.jpg" alt="Putri Kusuma Wardani dan Para Remaja yang Berlaga di Piala Sudirman 2021" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1512130/putri-kusuma-wardani-dan-para-remaja-yang-berlaga-di-piala-sudirman-2021">
												<h2 class="title terkini">Putri Kusuma Wardani dan Para Remaja yang Berlaga di Piala Sudirman 2021</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1512130/putri-kusuma-wardani-dan-para-remaja-yang-berlaga-di-piala-sudirman-2021">
						<span class="col terkini">9 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1512078/piala-sudirman-kata-pelatih-praveen-melati-mulai-tunjukkan-kemampuan-terbaik" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/07/29/id_1038683/1038683_400.jpg" alt="Piala Sudirman: Kata Pelatih, Praveen / Melati Mulai Tunjukkan Kemampuan Terbaik" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1512078/piala-sudirman-kata-pelatih-praveen-melati-mulai-tunjukkan-kemampuan-terbaik">
												<h2 class="title terkini">Piala Sudirman: Kata Pelatih, Praveen / Melati Mulai Tunjukkan Kemampuan Terbaik</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1512078/piala-sudirman-kata-pelatih-praveen-melati-mulai-tunjukkan-kemampuan-terbaik">
						<span class="col terkini">11 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1512074/pebalap-motogp-dani-pedrosa-hampir-beralih-profesi-gowes-sepeda-gunung" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/02/20/id_685822/685822_400.jpg" alt="Pebalap MotoGP Dani Pedrosa Hampir Beralih Profesi Gowes Sepeda Gunung" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1512074/pebalap-motogp-dani-pedrosa-hampir-beralih-profesi-gowes-sepeda-gunung">
												<h2 class="title terkini">Pebalap MotoGP Dani Pedrosa Hampir Beralih Profesi Gowes Sepeda Gunung</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1512074/pebalap-motogp-dani-pedrosa-hampir-beralih-profesi-gowes-sepeda-gunung">
						<span class="col terkini">11 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1512070/piala-sudirman-2021-greysia-apriyani-belum-pulih-100-persen-tapi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/25/id_1053687/1053687_400.jpg" alt="Piala Sudirman 2021: Greysia / Apriyani Belum Pulih 100 Persen, tapi..." width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1512070/piala-sudirman-2021-greysia-apriyani-belum-pulih-100-persen-tapi">
												<h2 class="title terkini">Piala Sudirman 2021: Greysia / Apriyani Belum Pulih 100 Persen, tapi...</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1512070/piala-sudirman-2021-greysia-apriyani-belum-pulih-100-persen-tapi">
						<span class="col terkini">11 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2821/rencana-kapolri-sigit-angkat-pegawai-kpk-tak-lolos-twk-jadi-asn-di-polri?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Rencana Kapolri Sigit Angkat Pegawai KPK Tak Lolos TWK jadi ASN di Polri</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2018/09/22/id_735541/735541_720.jpg">
      </a>
      <p>
        Poliri berencana mengangkat 56 pegawai KPK yang tak lolos TWK sebagai ASN di instansi itu. Jenderal Sigit mengatakan rencananya sudah petunjuk.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://sport.tempo.co/read/1512074/pebalap-motogp-dani-pedrosa-hampir-beralih-profesi-gowes-sepeda-gunung');
	// 			window.location = 'https://sport.tempo.co/read/1512074/pebalap-motogp-dani-pedrosa-hampir-beralih-profesi-gowes-sepeda-gunung';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  sport-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1512301",
										   "title" : "alisya-mellynar-buat-kejutan-di-pon-papua-rebut-emas-wushu-taolu-kombinasi"
									   },
									   {
										   "id"	:"1512026",
										   "title" : "indonesia-juara-grup-piala-sudirman-simak-klasemen-dan-jadwal-undian"
									   },
									   {
										   "id"	:"1512013",
										   "title" : "daftar-perolehan-medali-pon-papua-dki-jakarta-panen-emas-geser-papua"
									   },
									   {
										   "id"	:"1511874",
										   "title" : "piala-sudirman-2021-praveen-melati-bawa-indonesia-kalahkan-denmark-3-2"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-09-30T13:53:46Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
	
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
