<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Tenis Dunia: Emma Raducanu Tunjuk Pelatih Baru Usai Tersingkir di Linz Open - Sport Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1065165&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1065165&width=650" />
    <meta property="og:url" content="https://sport.tempo.co/read/1526866/tenis-dunia-emma-raducanu-tunjuk-pelatih-baru-usai-tersingkir-di-linz-open" />
  <meta property="og:title" content="Tenis Dunia: Emma Raducanu Tunjuk Pelatih Baru Usai Tersingkir di Linz Open" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Juara US Open Emma Raducanu menunjuk Torben Beltz dari Jerman sebagai pelatih barunya." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://sport.tempo.co/read/1526866/tenis-dunia-emma-raducanu-tunjuk-pelatih-baru-usai-tersingkir-di-linz-open" />
        <link rel="canonical" href="https://sport.tempo.co/read/1526866/tenis-dunia-emma-raducanu-tunjuk-pelatih-baru-usai-tersingkir-di-linz-open" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://sport.tempo.co/amp/1526866/tenis-dunia-emma-raducanu-tunjuk-pelatih-baru-usai-tersingkir-di-linz-open">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Juara US Open Emma Raducanu menunjuk Torben Beltz dari Jerman sebagai pelatih barunya."/>
    <meta name="keywords" content="Emma Raducanu, Tenis Dunia, US Open, Tenis, Berita Terkini"/>
            <meta name="author" content="Arkhelaus Wisnu Triyogo">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1526866">

		<link rel="image_src" href="https://statik.tempo.co?id=1065165&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Antara">
    <!-- Item Category -->
    <meta property="article:section" content="sport"> <!-- Main category (Required) -->
    <meta property="article:section2" content="raket"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-11-10T08:57:48+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Tenis Dunia: Emma Raducanu Tunjuk Pelatih Baru Usai Tersingkir di Linz Open">
		<meta name="twitter:description" content="Juara US Open Emma Raducanu menunjuk Torben Beltz dari Jerman sebagai pelatih barunya.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1065165&width=650">

				<meta name="adx:sections" content="sport" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://sport.tempo.co/read/1526866/tenis-dunia-emma-raducanu-tunjuk-pelatih-baru-usai-tersingkir-di-linz-open"
    },
    "headline": "Tenis Dunia: Emma Raducanu Tunjuk Pelatih Baru Usai Tersingkir di Linz Open",
    "author": {
            "@type": "Person",
            "name": "Antara"
    },
    "editor": {
            "@type": "Person",
            "name": "Arkhelaus Wisnu Triyogo"
    },
    "keywords": "Emma Raducanu, Tenis Dunia, US Open, Tenis, Berita Terkini",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1065165&width=650",
          "caption": "Petenis Inggris Emma Raducanu saat dikalahkan petenis China Wang Xinyu dalam turnamen WTA 250 di Upper Austria Ladies Linz, TipsArena Linz, Linz, Austria, 9 November 2021. (REUTERS/LEONHARD FOEGER)"
    },
    "description": "Juara US Open Emma Raducanu menunjuk Torben Beltz dari Jerman sebagai pelatih barunya.",
        "articleBody": "TEMPO.CO, Jakarta - Juara US Open Emma Raducanu menunjuk Torben Beltz dari Jerman sebagai pelatih barunya. Ia memilih pelatih baru setelah tumbang pada pertandingan pembuka Linz Open di Austria, Selasa, 9 November 2021.Petenis berusia 18 tahun itu tidak memiliki pelatih sejak berpisah dengan Andrew Richardson dua pekan setelah menjadi juara US Open pada September lalu. Ketika itu, Raducanu memberi kejutan setelah menjadi petenis kualifikasi pertama yang menjuarai turnamen besar.\"Jelas suatu kehormatan besar bisa bekerja dengan pelatih berpengalaman seperti itu. Saya jelas amat bersemangat bekerja sama dengan dia sepanjang pramusim dan tahun depan,\" kata Raducanu yang menjadi unggulan teratas di Linz, dikutip dari Reuters.Dia takluk 6-1 6-7(0) 7-5 kepada petenis kualifikasi dari Cina, Wang Xinyu. Hasil itu membuat Wang mengamankan satu tempat di babak perempat final turnamen WTA 250 Austria. Raducanu pun menutup musim kejuaraan ini dengan kekalahan.Di sisi lain, petenis asal Inggris itu mengaku antusias menunggu kerja sama dengan pelatih barunya itu nanti. Beltz juga baru-baru ini berpisah dengan Angelique Kerber setelah mengantarkan mantan petenis nomor satu dunia itu meraih gelar Australia Open dan US Open pada 2016.\"Dia jelas sudah bekerja baik dengan Kerber yang merupakan petenis hebat dan sudah melakukannya dengan baik sekali serta tiga kali menjuarai Slam dan saya pikir pengalaman itu pasti membantu orang yang tidak berpengalaman seperti saya,” kata Raducanu.Pelatih berusia 44 tahun itu juga pernah melatih petenis Kroasia, Donna Vekic dari 2017 sampai 2020, dengan membantunya menembus 20 besar peringkat tenis dunia. Setelahnya, ia bergabung kembali dengan Kerber tahun lalu.Baca juga : Sederet Fakta Menarik Emma Raducanu, Remaja Inggris Juara US Open 2021",
    "datePublished": "2021-11-10T08:57:48+07:00",
        "dateModified": "2021-11-10T08:57:48+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://sport.tempo.co",
            "name": "Sport"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://sport.tempo.co",
            "name": "Raket"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 107 -  - Criteo Tag --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {          
	
	googletag.defineSlot('/14056285/tempo.co/desktop_sport_inarticle', [[1, 1], [728, 90]], 'inarticle').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_sport_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_sport_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    
googletag.defineSlot('/14056285/tempo.co/desktop_sport_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_sport_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_sport_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_sport_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_sport_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').addService(googletag.pubads());

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Kamis, 11 November 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1526899/squid-game-bakal-berlanjut-ke-season-2-sutradara-ungkap-alasannya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/30/id_1054867/1054867_400.jpg" alt="Squid Game Bakal Berlanjut ke Season 2, Sutradara Ungkap Alasannya" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1526899/squid-game-bakal-berlanjut-ke-season-2-sutradara-ungkap-alasannya">
                <h2 class="title">Squid Game Bakal Berlanjut ke Season 2, Sutradara Ungkap Alasannya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1526859/air-mata-haru-mathias-muchus-dan-putri-marino-di-gala-premier-losmen-bu-broto" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/23/id_1053275/1053275_400.jpg" alt="Air Mata Haru Mathias Muchus dan Putri Marino di Gala Premier Losmen Bu Broto" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1526859/air-mata-haru-mathias-muchus-dan-putri-marino-di-gala-premier-losmen-bu-broto">
                <h2 class="title">Air Mata Haru Mathias Muchus dan Putri Marino di Gala Premier Losmen Bu Broto</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1527018/jadi-sexiest-man-alive-2021-paul-rudd-tunggu-diundang-george-clooney" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/10/id_1065257/1065257_400.jpg" alt="Jadi Sexiest Man Alive 2021, Paul Rudd Tunggu Diundang George Clooney " width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1527018/jadi-sexiest-man-alive-2021-paul-rudd-tunggu-diundang-george-clooney">
                <h2 class="title">Jadi Sexiest Man Alive 2021, Paul Rudd Tunggu Diundang George Clooney </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1526864/batas-aman-konsumsi-garam-gula-dan-lemak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/01/30/id_910628/910628_400.jpg" alt="Batas Aman Konsumsi Garam, Gula dan Lemak" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1526864/batas-aman-konsumsi-garam-gula-dan-lemak">
                <h2 class="title">Batas Aman Konsumsi Garam, Gula dan Lemak</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1527014/hati-hati-gejala-kolesterol-tinggi-tidak-kentara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/06/23/id_618300/618300_400.jpg" alt="Hati-Hati, Gejala Kolesterol Tinggi Tidak Kentara" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1527014/hati-hati-gejala-kolesterol-tinggi-tidak-kentara">
                <h2 class="title">Hati-Hati, Gejala Kolesterol Tinggi Tidak Kentara</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1526874/tak-hanya-pilot-dan-pramugari-bandara-juga-butuh-profesi-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/05/28/id_941348/941348_400.jpg" alt="Tak Hanya Pilot dan Pramugari, Bandara Juga Butuh Profesi Ini " width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1526874/tak-hanya-pilot-dan-pramugari-bandara-juga-butuh-profesi-ini">
                <h2 class="title">Tak Hanya Pilot dan Pramugari, Bandara Juga Butuh Profesi Ini </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1526858/9-wisata-tematik-borobudur-trail-of-civilization-naik-getek-sampai-berkemah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/29/id_1031280/1031280_400.jpg" alt="9 Wisata Tematik Borobudur Trail of Civilization, Naik Getek Sampai Berkemah" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1526858/9-wisata-tematik-borobudur-trail-of-civilization-naik-getek-sampai-berkemah">
                <h2 class="title">9 Wisata Tematik Borobudur Trail of Civilization, Naik Getek Sampai Berkemah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1526851/ada-wahana-kiki-koko-world-dan-sneakers-expo-2021-di-summarecon-mall-bekasi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/10/id_1065156/1065156_400.jpg" alt="Ada Wahana Kiki Koko World dan Sneakers Expo 2021 di Summarecon Mall Bekasi" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1526851/ada-wahana-kiki-koko-world-dan-sneakers-expo-2021-di-summarecon-mall-bekasi">
                <h2 class="title">Ada Wahana Kiki Koko World dan Sneakers Expo 2021 di Summarecon Mall Bekasi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1526904/cerita-kuliner-di-balik-menu-bubur-tiga-rasa-restoran-ta-wan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/10/id_1065202/1065202_400.jpg" alt="Cerita Kuliner di Balik Menu Bubur Tiga Rasa Restoran Ta Wan" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1526904/cerita-kuliner-di-balik-menu-bubur-tiga-rasa-restoran-ta-wan">
                <h2 class="title">Cerita Kuliner di Balik Menu Bubur Tiga Rasa Restoran Ta Wan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1525365/500-drone-ramaikan-langit-papua-saat-pembukaan-peparnas-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/05/id_1064150/1064150_400.jpg" alt="500 Drone Ramaikan Langit Papua Saat Pembukaan Peparnas 2021" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1525365/500-drone-ramaikan-langit-papua-saat-pembukaan-peparnas-2021">
                <h2 class="title">500 Drone Ramaikan Langit Papua Saat Pembukaan Peparnas 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1525362/wakil-presiden-maruf-amin-buka-peparnas-saudara-saudara-adalah-obor-semangat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/05/id_1064178/1064178_400.jpg" alt="Wakil Presiden Ma'ruf Amin Buka Peparnas: Saudara-saudara Adalah Obor Semangat" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1525362/wakil-presiden-maruf-amin-buka-peparnas-saudara-saudara-adalah-obor-semangat">
                <h2 class="title">Wakil Presiden Ma'ruf Amin Buka Peparnas: Saudara-saudara Adalah Obor Semangat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1525434/presiden-joko-widodo-minta-maaf-tak-buka-peparnas-papua-janji-hadir-penutupan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/05/id_1064136/1064136_400.jpg" alt="Presiden Joko Widodo Minta Maaf Tak Buka Peparnas Papua, Janji Hadir Penutupan" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1525434/presiden-joko-widodo-minta-maaf-tak-buka-peparnas-papua-janji-hadir-penutupan">
                <h2 class="title">Presiden Joko Widodo Minta Maaf Tak Buka Peparnas Papua, Janji Hadir Penutupan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2856/politisi-dan-konglomerat-di-pusaran-bisnis-pcr" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/04/id_1063807/1063807_400.jpg" alt="Politisi dan Konglomerat di Pusaran Bisnis PCR" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2856/politisi-dan-konglomerat-di-pusaran-bisnis-pcr">
                <h2 class="title">Politisi dan Konglomerat di Pusaran Bisnis PCR</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2846/alasan-pemerintah-di-balik-harga-tes-pcr-di-bandara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/28/id_1061874/1061874_400.jpg" alt="Alasan Pemerintah Di Balik Harga Tes PCR Di Bandara" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2846/alasan-pemerintah-di-balik-harga-tes-pcr-di-bandara">
                <h2 class="title">Alasan Pemerintah Di Balik Harga Tes PCR Di Bandara</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2852/alasan-facebook-berubah-nama-menjadi-meta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/29/id_1062211/1062211_400.jpg" alt="Alasan Facebook Berubah Nama Menjadi Meta" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2852/alasan-facebook-berubah-nama-menjadi-meta">
                <h2 class="title">Alasan Facebook Berubah Nama Menjadi Meta</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1257/bps-konsumsi-rumah-tangga-kuartal-iii-2021-tumbuh-103-persen-dibanding-kuartal-iii-2020" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/10/id_1065305/1065305_400.jpg" alt="BPS: Konsumsi Rumah Tangga Kuartal III 2021 Tumbuh 1,03 Persen Dibanding Kuartal III 2020" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1257/bps-konsumsi-rumah-tangga-kuartal-iii-2021-tumbuh-103-persen-dibanding-kuartal-iii-2020">
                <h2 class="title">BPS: Konsumsi Rumah Tangga Kuartal III 2021 Tumbuh 1,03 Persen Dibanding Kuartal III 2020</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1256/bps-jumlah-iklan-lowongan-kerja-pada-agustus-2021-menurun-dibanding-juli-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/09/id_1065067/1065067_400.jpg" alt="BPS: Jumlah Iklan Lowongan Kerja pada Agustus 2021 Menurun Dibanding Juli 2021" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1256/bps-jumlah-iklan-lowongan-kerja-pada-agustus-2021-menurun-dibanding-juli-2021">
                <h2 class="title">BPS: Jumlah Iklan Lowongan Kerja pada Agustus 2021 Menurun Dibanding Juli 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1255/perekonomian-indonesia-kuartal-iii-2021-tumbuh-35-persen-dibanding-kuartal-iii-2020" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/08/id_1064797/1064797_400.jpg" alt="Perekonomian Indonesia Kuartal III 2021 Tumbuh 3,5 Persen Dibanding Kuartal III 2020" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1255/perekonomian-indonesia-kuartal-iii-2021-tumbuh-35-persen-dibanding-kuartal-iii-2020">
                <h2 class="title">Perekonomian Indonesia Kuartal III 2021 Tumbuh 3,5 Persen Dibanding Kuartal III 2020</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005771/rs-polri-dan-celltech-stem-cellkerja-sama-riset" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/15/id_1058878/1058878_400.jpg" alt="RS Polri dan Celltech Stem Cell  Kerja Sama Riset" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005771/rs-polri-dan-celltech-stem-cellkerja-sama-riset">
                <h2 class="title">RS Polri dan Celltech Stem Cell  Kerja Sama Riset</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005836/surge-didik-generasi-muda-jadi-pengusaha" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/29/id_1062289/1062289_400.jpg" alt="Surge Didik Generasi Muda Jadi Pengusaha" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005836/surge-didik-generasi-muda-jadi-pengusaha">
                <h2 class="title">Surge Didik Generasi Muda Jadi Pengusaha</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005770/kulkas-vacuum-compartment-dari-polytron" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/15/id_1058877/1058877_400.jpg" alt="Kulkas Vacuum Compartment dari Polytron " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005770/kulkas-vacuum-compartment-dari-polytron">
                <h2 class="title">Kulkas Vacuum Compartment dari Polytron </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1532/keliru-kpk-berhasil-temukan-duit-suap-rp-5-miliar-di-kediaman-novel-baswedan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/15/id_1058918/1058918_400.jpg" alt="Keliru, KPK Berhasil Temukan Duit Suap Rp 5 Miliar di Kediaman Novel Baswedan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1532/keliru-kpk-berhasil-temukan-duit-suap-rp-5-miliar-di-kediaman-novel-baswedan">
                <h2 class="title">Keliru, KPK Berhasil Temukan Duit Suap Rp 5 Miliar di Kediaman Novel Baswedan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1548/menyesatkan-foto-presiden-jokowi-bersama-pemimpin-negara-negara-anggota-g-20" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/02/id_1063317/1063317_400.jpg" alt="Menyesatkan, Foto Presiden Jokowi Bersama Pemimpin Negara-Negara Anggota G-20" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1548/menyesatkan-foto-presiden-jokowi-bersama-pemimpin-negara-negara-anggota-g-20">
                <h2 class="title">Menyesatkan, Foto Presiden Jokowi Bersama Pemimpin Negara-Negara Anggota G-20</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1542/keliru-raja-arab-minta-jokowi-pecat-menteri-agama-yaqut" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/27/id_1061587/1061587_400.jpg" alt="Keliru, Raja Arab Minta Jokowi Pecat Menteri Agama Yaqut" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1542/keliru-raja-arab-minta-jokowi-pecat-menteri-agama-yaqut">
                <h2 class="title">Keliru, Raja Arab Minta Jokowi Pecat Menteri Agama Yaqut</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1519412/resmikan-apkasi-otonomi-expo-2021-presiden-joko-widodo-ajak-daerah-manfaatkan-peluang-ekspor" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/20/id_1060061/1060061_400.jpg" alt="Resmikan Apkasi Otonomi Expo 2021 Presiden Joko Widodo Ajak Daerah Manfaatkan Peluang Ekspor" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1519412/resmikan-apkasi-otonomi-expo-2021-presiden-joko-widodo-ajak-daerah-manfaatkan-peluang-ekspor">
                <h2 class="title">Resmikan Apkasi Otonomi Expo 2021 Presiden Joko Widodo Ajak Daerah Manfaatkan Peluang Ekspor</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1518753/pertama-di-indonesia-gerakan-buang-sampah-elektronik-serentak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/18/id_1059614/1059614_400.jpg" alt="Pertama di Indonesia, Gerakan Buang Sampah Elektronik Serentak " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1518753/pertama-di-indonesia-gerakan-buang-sampah-elektronik-serentak">
                <h2 class="title">Pertama di Indonesia, Gerakan Buang Sampah Elektronik Serentak </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1521098/ceo-tempo-digital-di-workshop-all-out-journalism-2021-universitas-parahyangan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/06/id_1005490/1005490_400.jpg" alt="CEO Tempo Digital di Workshop All Out Journalism 2021 Universitas Parahyangan" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1521098/ceo-tempo-digital-di-workshop-all-out-journalism-2021-universitas-parahyangan">
                <h2 class="title">CEO Tempo Digital di Workshop All Out Journalism 2021 Universitas Parahyangan</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//sport.tempo.co"><span itemprop="name">sport</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Tenis Dunia: Emma Raducanu Tunjuk Pelatih Baru Usai Tersingkir di Linz Open						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Antara</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Arkhelaus Wisnu Triyogo</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Rabu, 10 November 2021 08:57 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://sport.tempo.co/read/1526866/tenis-dunia-emma-raducanu-tunjuk-pelatih-baru-usai-tersingkir-di-linz-open">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/11/10/id_1065165/1065165_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1065165&width=720" data-original-src="https://statik.tempo.co/?id=1065165&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/11/10/id_1065165/1065165_720.jpg" data-original-src="https://statik.tempo.co/data/2021/11/10/id_1065165/1065165_720.jpg" alt="Petenis Inggris Emma Raducanu saat dikalahkan petenis China Wang Xinyu dalam turnamen WTA 250 di Upper Austria Ladies Linz, TipsArena Linz, Linz, Austria, 9 November 2021. (REUTERS/LEONHARD FOEGER)">
							</a>
							<figcaption itemprop="caption">
								<p>Petenis Inggris Emma Raducanu saat dikalahkan petenis China Wang Xinyu dalam turnamen WTA 250 di Upper Austria Ladies Linz, TipsArena Linz, Linz, Austria, 9 November 2021. (REUTERS/LEONHARD FOEGER)</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -&nbsp;Juara US Open <a href="https://www.tempo.co/tag/emma-raducanu" target="_blank" rel="noopener">Emma Raducanu</a> menunjuk Torben Beltz dari Jerman sebagai pelatih barunya. Ia memilih pelatih baru setelah tumbang pada pertandingan pembuka Linz Open di Austria, Selasa, 9 November 2021.</p><div id="_popIn_recommend_word"></div><p>Petenis berusia 18 tahun itu tidak memiliki pelatih sejak berpisah dengan Andrew Richardson dua pekan setelah menjadi juara US Open pada September lalu. Ketika itu, Raducanu memberi kejutan setelah menjadi petenis kualifikasi pertama yang menjuarai turnamen besar.</p><p>"Jelas suatu kehormatan besar bisa bekerja dengan pelatih berpengalaman seperti itu. Saya jelas amat bersemangat bekerja sama dengan dia sepanjang pramusim dan tahun depan," kata Raducanu yang menjadi unggulan teratas di Linz, dikutip dari Reuters.</p><div id="full"></div><p>Dia takluk 6-1 6-7(0) 7-5 kepada petenis kualifikasi dari Cina, Wang Xinyu. Hasil itu membuat Wang mengamankan satu tempat di babak perempat final turnamen WTA 250 Austria. Raducanu pun menutup musim kejuaraan ini dengan kekalahan.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Di sisi lain, petenis asal Inggris itu mengaku antusias menunggu kerja sama dengan pelatih barunya itu nanti. Beltz juga baru-baru ini berpisah dengan Angelique Kerber setelah mengantarkan mantan petenis nomor satu dunia itu meraih gelar Australia Open dan US Open pada 2016.</p><p>"Dia jelas sudah bekerja baik dengan Kerber yang merupakan petenis hebat dan sudah melakukannya dengan baik sekali serta tiga kali menjuarai Slam dan saya pikir pengalaman itu pasti membantu orang yang tidak berpengalaman seperti saya,&rdquo; kata Raducanu.</p><p>Pelatih berusia 44 tahun itu juga pernah melatih petenis Kroasia, Donna Vekic dari 2017 sampai 2020, dengan membantunya menembus 20 besar peringkat <a href="https://www.tempo.co/tag/tenis-dunia" target="_blank" rel="noopener">tenis dunia</a>. Setelahnya, ia bergabung kembali dengan Kerber tahun lalu.</p><p>Baca juga :&nbsp;<a href="https://sport.tempo.co/read/1505075/sederet-fakta-menarik-emma-raducanu-remaja-inggris-juara-us-open-2021" target="_blank" rel="noopener"><span>Sederet Fakta Menarik Emma Raducanu, Remaja Inggris Juara US Open 2021</span></a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/emma-raducanu" itemprop="keywords" class="emma-raducanu">Emma Raducanu</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/tenis-dunia" itemprop="keywords" class="tenis-dunia">Tenis Dunia</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/us-open" itemprop="keywords" class="us-open">US Open</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/tenis" itemprop="keywords" class="tenis">Tenis</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/berita-terkini" itemprop="keywords" class="berita-terkini">Berita Terkini</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						 						 <!-- popin -->
							<!-- <div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script> -->

							<!-- <p>&nbsp;</p> -->

							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->

						 <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
							<!-- <div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
							<script>
							(function(d,a,b,l,e,_) {
							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
							})(window,document,'dable','script');
							dable('setService', 'tempo.co');
							dable('sendLogOnce');
							dable('renderWidget', 'dablewidget_KoEYJ8oB');
							</script>
							</div> -->
					  	<!-- End article_bottom / For inquiries, visit http://dable.io -->

						
						 <!-- popin -->
							<!-- <div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script> -->

							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->
							<!-- Composite Start -->
							<!-- <div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script> -->
							<!-- Composite End -->

													<!-- Composite Start -->
							<div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
							<!-- Composite End -->


							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->

							<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
 							<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
 							<script>
 							(function(d,a,b,l,e,_) {
 							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
 							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
 							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
 							})(window,document,'dable','script');
 							dable('setService', 'tempo.co');
 							dable('sendLogOnce');
 							dable('renderWidget', 'dablewidget_KoEYJ8oB');
 							</script>
 							</div>
 					  	<!-- End article_bottom / For inquiries, visit http://dable.io -->

						
						<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://sport.tempo.co/read/1526682/3-berita-terkini-peparnas-papua-dari-cabang-renang-angkat-berat-dan-judo">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/11/09/id_1065041/1065041_400.jpg" alt="3 Berita Terkini Peparnas Papua dari Cabang Renang, Angkat Berat, dan Judo">
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1526682/3-berita-terkini-peparnas-papua-dari-cabang-renang-angkat-berat-dan-judo">
						            <h2 class="title terkait">3 Berita Terkini Peparnas Papua dari Cabang Renang, Angkat Berat, dan Judo</h2>
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1526682/3-berita-terkini-peparnas-papua-dari-cabang-renang-angkat-berat-dan-judo">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1526667/jadi-pelatih-baru-newcastle-united-eddie-howe-bakal-bawa-filosofi-ini">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/04/07/id_928964/928964_400.jpg" alt="Jadi Pelatih Baru Newcastle United, Eddie Howe Bakal Bawa Filosofi Ini">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1526667/jadi-pelatih-baru-newcastle-united-eddie-howe-bakal-bawa-filosofi-ini">
						            <h2 class="title terkait">Jadi Pelatih Baru Newcastle United, Eddie Howe Bakal Bawa Filosofi Ini</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1526667/jadi-pelatih-baru-newcastle-united-eddie-howe-bakal-bawa-filosofi-ini">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1526644/datang-ke-barcelona-xavi-hernandez-bakal-andalkan-pemain-muda-dan-veteran">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/11/08/id_1064806/1064806_400.jpg" alt="Datang ke Barcelona, Xavi Hernandez Bakal Andalkan Pemain Muda dan Veteran">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1526644/datang-ke-barcelona-xavi-hernandez-bakal-andalkan-pemain-muda-dan-veteran">
						            <h2 class="title terkait">Datang ke Barcelona, Xavi Hernandez Bakal Andalkan Pemain Muda dan Veteran</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1526644/datang-ke-barcelona-xavi-hernandez-bakal-andalkan-pemain-muda-dan-veteran">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1526535/terkini-bisnis-alasan-luhut-buka-peluang-wajib-pcr-hingga-rekor-baru-bitcoin">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/01/26/id_996613/996613_400.jpg" alt="Terkini Bisnis: Alasan Luhut Buka Peluang Wajib PCR hingga Rekor Baru Bitcoin">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1526535/terkini-bisnis-alasan-luhut-buka-peluang-wajib-pcr-hingga-rekor-baru-bitcoin">
						            <h2 class="title terkait">Terkini Bisnis: Alasan Luhut Buka Peluang Wajib PCR hingga Rekor Baru Bitcoin</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1526535/terkini-bisnis-alasan-luhut-buka-peluang-wajib-pcr-hingga-rekor-baru-bitcoin">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1065420">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1527226/timnas-basket-putri-indonesia-lolos-ke-semifinal-piala-asia-fiba-hadapi-lebanon">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/11/11/id_1065420/1065420_400.jpg" alt="Timnas Basket Putri Indonesia Lolos ke Semifinal Piala Asia FIBA, Hadapi Lebanon">
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1527226/timnas-basket-putri-indonesia-lolos-ke-semifinal-piala-asia-fiba-hadapi-lebanon">
						                        <h2 class="title rekomendasi">Timnas Basket Putri Indonesia Lolos ke Semifinal Piala Asia FIBA, Hadapi Lebanon</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1527226/timnas-basket-putri-indonesia-lolos-ke-semifinal-piala-asia-fiba-hadapi-lebanon">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1032773">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1526942/jadwal-tenis-wta-finals-2021-rabu-malam-ini-10-november-diikuti-6-muka-baru">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/07/05/id_1032773/1032773_400.jpg" alt="Jadwal Tenis WTA Finals 2021 Rabu Malam Ini 10 November: Diikuti 6 Muka Baru">
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1526942/jadwal-tenis-wta-finals-2021-rabu-malam-ini-10-november-diikuti-6-muka-baru">
						                        <h2 class="title rekomendasi">Jadwal Tenis WTA Finals 2021 Rabu Malam Ini 10 November: Diikuti 6 Muka Baru</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1526942/jadwal-tenis-wta-finals-2021-rabu-malam-ini-10-november-diikuti-6-muka-baru">
						                        <span class="col time">19 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1060952">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1526855/kata-valentino-rossi-soal-balapan-penutup-karier-di-motogp-valencia">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/10/24/id_1060952/1060952_400.jpg" alt="Kata Valentino Rossi Soal Balapan Penutup Karier di MotoGP Valencia">
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1526855/kata-valentino-rossi-soal-balapan-penutup-karier-di-motogp-valencia">
						                        <h2 class="title rekomendasi">Kata Valentino Rossi Soal Balapan Penutup Karier di MotoGP Valencia</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1526855/kata-valentino-rossi-soal-balapan-penutup-karier-di-motogp-valencia">
						                        <span class="col time">21 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1065089">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1526777/motor-untuk-wsbk-mandalika-sudah-tiba-kru-dan-pembalap-karantina-di-jakarta">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/11/09/id_1065089/1065089_400.jpg" alt="Motor untuk WSBK Mandalika Sudah Tiba, Kru dan Pembalap Karantina di Jakarta">
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1526777/motor-untuk-wsbk-mandalika-sudah-tiba-kru-dan-pembalap-karantina-di-jakarta">
						                        <h2 class="title rekomendasi">Motor untuk WSBK Mandalika Sudah Tiba, Kru dan Pembalap Karantina di Jakarta</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1526777/motor-untuk-wsbk-mandalika-sudah-tiba-kru-dan-pembalap-karantina-di-jakarta">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92949/dua-lifter-putri-pecahkan-rekor-nasional-di-peparnas-papua">
									   <img class="foto" src="https://statik.tempo.co/data/2021/11/10/id_1065306/1065306_400.jpg" alt="Dua Lifter Putri Pecahkan Rekor Nasional di Peparnas Papua">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92949/dua-lifter-putri-pecahkan-rekor-nasional-di-peparnas-papua">
									   <h2 class="title foto">Dua Lifter Putri Pecahkan Rekor Nasional di Peparnas Papua</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92949/dua-lifter-putri-pecahkan-rekor-nasional-di-peparnas-papua">
									   <span class="col time">12 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92916/pelari-jawa-barat-insan-nurhaida-pecahkan-rekor-nasional-di-peparnas-papua">
									   <img class="foto" src="https://statik.tempo.co/data/2021/11/09/id_1064926/1064926_400.jpg" alt="Pelari Jawa Barat Insan Nurhaida Pecahkan Rekor Nasional di Peparnas Papua">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92916/pelari-jawa-barat-insan-nurhaida-pecahkan-rekor-nasional-di-peparnas-papua">
									   <h2 class="title foto">Pelari Jawa Barat Insan Nurhaida Pecahkan Rekor Nasional di Peparnas Papua</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92916/pelari-jawa-barat-insan-nurhaida-pecahkan-rekor-nasional-di-peparnas-papua">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92910/aksi-relawan-peparnas-bersih-bersih-sampah-di-stadion-lukas-enembe">
									   <img class="foto" src="https://statik.tempo.co/data/2021/11/09/id_1064863/1064863_400.jpg" alt="Aksi Relawan Peparnas Bersih-bersih Sampah di Stadion Lukas Enembe">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92910/aksi-relawan-peparnas-bersih-bersih-sampah-di-stadion-lukas-enembe">
									   <h2 class="title foto">Aksi Relawan Peparnas Bersih-bersih Sampah di Stadion Lukas Enembe</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92910/aksi-relawan-peparnas-bersih-bersih-sampah-di-stadion-lukas-enembe">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92881/quartararo-jatuh-francesco-bagnaia-juarai-motogp-algarve">
									   <img class="foto" src="https://statik.tempo.co/data/2021/11/07/id_1064545/1064545_400.jpg" alt="Quartararo Jatuh, Francesco Bagnaia Juarai MotoGP Algarve">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92881/quartararo-jatuh-francesco-bagnaia-juarai-motogp-algarve">
									   <h2 class="title foto">Quartararo Jatuh, Francesco Bagnaia Juarai MotoGP Algarve</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92881/quartararo-jatuh-francesco-bagnaia-juarai-motogp-algarve">
									   <span class="col time">3 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-11-09">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26811/jelang-event-wsbk-sirkuit-mandalika-kebut-kerjakan-fasilitas-pendukung">
					                        <img class="video" src="https://statik.tempo.co/data/2021/11/09/id_1065018/1065018_400.jpg" alt="Jelang Event WSBK, Sirkuit Mandalika Kebut Kerjakan Fasilitas Pendukung">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26811/jelang-event-wsbk-sirkuit-mandalika-kebut-kerjakan-fasilitas-pendukung">
					                        <h2 class="title video">Jelang Event WSBK, Sirkuit Mandalika Kebut Kerjakan Fasilitas Pendukung</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26811/jelang-event-wsbk-sirkuit-mandalika-kebut-kerjakan-fasilitas-pendukung">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-11-07">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26788/fasilitas-ramah-disabilitas-di-peparnas-xvi-papua">
					                        <img class="video" src="https://statik.tempo.co/data/2021/11/07/id_1064402/1064402_400.jpg" alt="Fasilitas Ramah Disabilitas di Peparnas XVI Papua">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26788/fasilitas-ramah-disabilitas-di-peparnas-xvi-papua">
					                        <h2 class="title video">Fasilitas Ramah Disabilitas di Peparnas XVI Papua</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26788/fasilitas-ramah-disabilitas-di-peparnas-xvi-papua">
					                        <span class="col time">3 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-11-04">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26761/ingin-sewa-lapangan-jakarta-international-stadium-ini-besaran-tarifnya">
					                        <img class="video" src="https://statik.tempo.co/data/2021/11/04/id_1063805/1063805_400.jpg" alt="Ingin Sewa Lapangan Jakarta International Stadium, Ini Besaran Tarifnya">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26761/ingin-sewa-lapangan-jakarta-international-stadium-ini-besaran-tarifnya">
					                        <h2 class="title video">Ingin Sewa Lapangan Jakarta International Stadium, Ini Besaran Tarifnya</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26761/ingin-sewa-lapangan-jakarta-international-stadium-ini-besaran-tarifnya">
					                        <span class="col time">6 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-10-30">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26697/fajarrian-hadapi-kevinmarcus-di-partai-semifinal-di-french-open-2021">
					                        <img class="video" src="https://statik.tempo.co/data/2021/10/30/id_1062494/1062494_400.jpg" alt="Fajar/Rian Hadapi Kevin/Marcus di Partai Semifinal di French Open 2021 ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26697/fajarrian-hadapi-kevinmarcus-di-partai-semifinal-di-french-open-2021">
					                        <h2 class="title video">Fajar/Rian Hadapi Kevin/Marcus di Partai Semifinal di French Open 2021 </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26697/fajarrian-hadapi-kevinmarcus-di-partai-semifinal-di-french-open-2021">
					                        <span class="col time">12 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://sport.tempo.co/read/1526866/tenis-dunia-emma-raducanu-tunjuk-pelatih-baru-usai-tersingkir-di-linz-open" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://sport.tempo.co/read/1526915/tinju-dunia-canelo-alvarez-jadi-juara-sejati-sudah-setara-julio-cesar-chavez" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://sport.tempo.co/read/1526915/tinju-dunia-canelo-alvarez-jadi-juara-sejati-sudah-setara-julio-cesar-chavez">
            <h2 class="title">Tinju Dunia: Canelo Alvarez Jadi Juara Sejati, Sudah Setara Julio Cesar Chavez?</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://sport.tempo.co/read/1526866/tenis-dunia-emma-raducanu-tunjuk-pelatih-baru-usai-tersingkir-di-linz-open" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://sport.tempo.co/read/1526866/tenis-dunia-emma-raducanu-tunjuk-pelatih-baru-usai-tersingkir-di-linz-open">
            <h2 class="title">Tenis Dunia: Emma Raducanu Tunjuk Pelatih Baru Usai Tersingkir di Linz Open</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://sport.tempo.co/read/1526855/kata-valentino-rossi-soal-balapan-penutup-karier-di-motogp-valencia" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://sport.tempo.co/read/1526855/kata-valentino-rossi-soal-balapan-penutup-karier-di-motogp-valencia">
            <h2 class="title">Kata Valentino Rossi Soal Balapan Penutup Karier di MotoGP Valencia</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://sport.tempo.co/read/1526922/jalani-latihan-perdana-barcelona-ini-pesan-xavi-hernandez-ke-para-pemain" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://sport.tempo.co/read/1526922/jalani-latihan-perdana-barcelona-ini-pesan-xavi-hernandez-ke-para-pemain">
            <h2 class="title">Jalani Latihan Perdana Barcelona, Ini Pesan Xavi Hernandez ke Para Pemain</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://sport.tempo.co/read/1526889/motogp-marc-marquez-mengalami-diplopia-pemulihan-butuh-waktu-4-bulan" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://sport.tempo.co/read/1526889/motogp-marc-marquez-mengalami-diplopia-pemulihan-butuh-waktu-4-bulan">
            <h2 class="title">MotoGP: Marc Marquez Mengalami Diplopia, Pemulihan Butuh Waktu 4 Bulan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1527119/adu-cepat-restrukturisasi-utang-garuda-indonesia-bisakah-diselamatkan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2019/03/14/id_826386/826386_400.jpg" alt="Adu Cepat Restrukturisasi Utang Garuda Indonesia, Bisakah Diselamatkan?">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1527119/adu-cepat-restrukturisasi-utang-garuda-indonesia-bisakah-diselamatkan">
            <h2 class="title">Adu Cepat Restrukturisasi Utang Garuda Indonesia, Bisakah Diselamatkan?</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1526700/nestapa-pengungsi-rohingya-di-tengah-pandemi-covid-19">
                        <img loading="lazy" src="https://statik.tempo.co/data/2019/08/26/id_867111/867111_400.jpg" alt="Nestapa Pengungsi Rohingya di Tengah Pandemi Covid-19">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1526700/nestapa-pengungsi-rohingya-di-tengah-pandemi-covid-19">
            <h2 class="title">Nestapa Pengungsi Rohingya di Tengah Pandemi Covid-19</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1525599/babak-baru-formula-e-penyelidikan-kpk-setelah-banjir-penolakan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2019/09/20/id_874076/874076_400.jpg" alt="Babak Baru Formula E: Penyelidikan KPK Setelah Banjir Penolakan">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1525599/babak-baru-formula-e-penyelidikan-kpk-setelah-banjir-penolakan">
            <h2 class="title">Babak Baru Formula E: Penyelidikan KPK Setelah Banjir Penolakan</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1525355/kpk-usut-formula-e-pengusung-interpelasi-buka-suara-lagi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2019/07/15/id_855544/855544_400.jpg" alt="KPK Usut Formula E, Pengusung Interpelasi Buka Suara Lagi  ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1525355/kpk-usut-formula-e-pengusung-interpelasi-buka-suara-lagi">
            <h2 class="title">KPK Usut Formula E, Pengusung Interpelasi Buka Suara Lagi  </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1527257/peparnas-papua-2021-atlet-elite-bulu-tangkis-mulai-bertanding-hari-ini" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/05/id_1048373/1048373_400.jpg" alt="Peparnas Papua 2021, Atlet Elite Bulu Tangkis Mulai Bertanding Hari Ini" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1527257/peparnas-papua-2021-atlet-elite-bulu-tangkis-mulai-bertanding-hari-ini">
												<h2 class="title terkini">Peparnas Papua 2021, Atlet Elite Bulu Tangkis Mulai Bertanding Hari Ini</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1527257/peparnas-papua-2021-atlet-elite-bulu-tangkis-mulai-bertanding-hari-ini">
						<span class="col terkini">52 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1527255/kejuaraan-dunia-pubg-mobile-pertemukan-40-tim-ada-2-wakil-indonesia" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/04/25/id_933574/933574_400.jpg" alt="Kejuaraan Dunia PUBG Mobile Pertemukan 40 Tim, Ada 2 Wakil Indonesia" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1527255/kejuaraan-dunia-pubg-mobile-pertemukan-40-tim-ada-2-wakil-indonesia">
												<h2 class="title terkini">Kejuaraan Dunia PUBG Mobile Pertemukan 40 Tim, Ada 2 Wakil Indonesia</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1527255/kejuaraan-dunia-pubg-mobile-pertemukan-40-tim-ada-2-wakil-indonesia">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1527234/tenis-wta-finals-dimulai-anett-kontaveit-tampil-cemerlang-di-laga-pembuka" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/11/id_1065421/1065421_400.jpg" alt="Tenis WTA Finals Dimulai, Anett Kontaveit Tampil Cemerlang di Laga Pembuka" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1527234/tenis-wta-finals-dimulai-anett-kontaveit-tampil-cemerlang-di-laga-pembuka">
												<h2 class="title terkini">Tenis WTA Finals Dimulai, Anett Kontaveit Tampil Cemerlang di Laga Pembuka</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1527234/tenis-wta-finals-dimulai-anett-kontaveit-tampil-cemerlang-di-laga-pembuka">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1527226/timnas-basket-putri-indonesia-lolos-ke-semifinal-piala-asia-fiba-hadapi-lebanon" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/11/id_1065420/1065420_400.jpg" alt="Timnas Basket Putri Indonesia Lolos ke Semifinal Piala Asia FIBA, Hadapi Lebanon" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1527226/timnas-basket-putri-indonesia-lolos-ke-semifinal-piala-asia-fiba-hadapi-lebanon">
												<h2 class="title terkini">Timnas Basket Putri Indonesia Lolos ke Semifinal Piala Asia FIBA, Hadapi Lebanon</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1527226/timnas-basket-putri-indonesia-lolos-ke-semifinal-piala-asia-fiba-hadapi-lebanon">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1527217/ringkasan-hasil-peparnas-papua-hari-keenam-banjir-pemecahan-rekor-nasional" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/09/id_1065041/1065041_400.jpg" alt="Ringkasan Hasil Peparnas Papua Hari Keenam: Banjir Pemecahan Rekor Nasional" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1527217/ringkasan-hasil-peparnas-papua-hari-keenam-banjir-pemecahan-rekor-nasional">
												<h2 class="title terkini">Ringkasan Hasil Peparnas Papua Hari Keenam: Banjir Pemecahan Rekor Nasional</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1527217/ringkasan-hasil-peparnas-papua-hari-keenam-banjir-pemecahan-rekor-nasional">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1527101/4-berita-terkini-peparnas-papua-cabang-angkat-berat-atletik-judo-badminton" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/10/id_1065312/1065312_400.jpg" alt="4 Berita Terkini Peparnas Papua: Cabang Angkat Berat, Atletik, Judo, Badminton" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1527101/4-berita-terkini-peparnas-papua-cabang-angkat-berat-atletik-judo-badminton">
												<h2 class="title terkini">4 Berita Terkini Peparnas Papua: Cabang Angkat Berat, Atletik, Judo, Badminton</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1527101/4-berita-terkini-peparnas-papua-cabang-angkat-berat-atletik-judo-badminton">
						<span class="col terkini">13 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1527087/wsbk-mandalika-polda-ntb-gelar-simulasi-pengamanan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/10/id_1065301/1065301_400.jpg" alt="WSBK Mandalika: Polda NTB Gelar Simulasi Pengamanan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1527087/wsbk-mandalika-polda-ntb-gelar-simulasi-pengamanan">
												<h2 class="title terkini">WSBK Mandalika: Polda NTB Gelar Simulasi Pengamanan</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1527087/wsbk-mandalika-polda-ntb-gelar-simulasi-pengamanan">
						<span class="col terkini">14 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1527071/ladi-usulkan-perubahan-nama-organisasi-menjadi-nado-efek-sanksi-wada" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/10/id_1065290/1065290_400.jpg" alt="LADI Usulkan Perubahan Nama Organisasi Menjadi NADO, Efek Sanksi WADA?" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1527071/ladi-usulkan-perubahan-nama-organisasi-menjadi-nado-efek-sanksi-wada">
												<h2 class="title terkini">LADI Usulkan Perubahan Nama Organisasi Menjadi NADO, Efek Sanksi WADA?</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1527071/ladi-usulkan-perubahan-nama-organisasi-menjadi-nado-efek-sanksi-wada">
						<span class="col terkini">15 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1527017/pembalap-indonesia-mario-suryo-aji-berlaga-di-moto3-2022-bersama-honda-team-asia" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/22/id_1060419/1060419_400.jpg" alt="Pembalap Indonesia Mario Suryo Aji Berlaga di Moto3 2022 Bersama Honda Team Asia" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1527017/pembalap-indonesia-mario-suryo-aji-berlaga-di-moto3-2022-bersama-honda-team-asia">
												<h2 class="title terkini">Pembalap Indonesia Mario Suryo Aji Berlaga di Moto3 2022 Bersama Honda Team Asia</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1527017/pembalap-indonesia-mario-suryo-aji-berlaga-di-moto3-2022-bersama-honda-team-asia">
						<span class="col terkini">17 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1526987/jika-gagal-menang-ko-lawan-jake-paul-tommy-fury-dilarang-pulang" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/02/28/id_1003904/1003904_400.jpg" alt="Jika Gagal Menang KO Lawan Jake Paul, Tommy Fury Dilarang Pulang" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1526987/jika-gagal-menang-ko-lawan-jake-paul-tommy-fury-dilarang-pulang">
												<h2 class="title terkini">Jika Gagal Menang KO Lawan Jake Paul, Tommy Fury Dilarang Pulang</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1526987/jika-gagal-menang-ko-lawan-jake-paul-tommy-fury-dilarang-pulang">
						<span class="col terkini">17 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2860/sah-jadi-panglima-ini-janji-andika-perkasa?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Sah Jadi Panglima, Ini Janji Andika Perkasa</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/11/08/id_1064729/1064729_720.jpg">
      </a>
      <p>
        Andika Perkasa resmi menjadi Panglima TNI setelah disetujui DPR dalam Rapat Paripurna. Dia merupakan calon tunggal yang diajukan Presiden Jokowi.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://sport.tempo.co/read/1526682/3-berita-terkini-peparnas-papua-dari-cabang-renang-angkat-berat-dan-judo');
	// 			window.location = 'https://sport.tempo.co/read/1526682/3-berita-terkini-peparnas-papua-dari-cabang-renang-angkat-berat-dan-judo';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  sport-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1527226",
										   "title" : "timnas-basket-putri-indonesia-lolos-ke-semifinal-piala-asia-fiba-hadapi-lebanon"
									   },
									   {
										   "id"	:"1526942",
										   "title" : "jadwal-tenis-wta-finals-2021-rabu-malam-ini-10-november-diikuti-6-muka-baru"
									   },
									   {
										   "id"	:"1526855",
										   "title" : "kata-valentino-rossi-soal-balapan-penutup-karier-di-motogp-valencia"
									   },
									   {
										   "id"	:"1526777",
										   "title" : "motor-untuk-wsbk-mandalika-sudah-tiba-kru-dan-pembalap-karantina-di-jakarta"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
