<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
	<title>Rangkaian Jadwal MotoGP Portugal Dimulai Jumat Ini 16 April: Ada FP1 dan FP2 - Sport Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=979206&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=979206&width=650" />
    <meta property="og:url" content="https://sport.tempo.co/read/1453164/rangkaian-jadwal-motogp-portugal-dimulai-jumat-ini-16-april-ada-fp1-dan-fp2" />
  <meta property="og:title" content="Rangkaian Jadwal MotoGP Portugal Dimulai Jumat Ini 16 April: Ada FP1 dan FP2" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Rangkaian jadwal MotoGP 2021 akan memasuki seri ketiga. Grand Prix Portugal akan berlangsung mulai Jumat ini, 16 April 2021." />

  
    <!-- AdAsia New ATM -->
  <script defer type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
  <!-- End AdAsia New ATM -->
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://sport.tempo.co/read/1453164/rangkaian-jadwal-motogp-portugal-dimulai-jumat-ini-16-april-ada-fp1-dan-fp2" />
        <link rel="canonical" href="https://sport.tempo.co/read/1453164/rangkaian-jadwal-motogp-portugal-dimulai-jumat-ini-16-april-ada-fp1-dan-fp2" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://sport.tempo.co/amp/1453164/rangkaian-jadwal-motogp-portugal-dimulai-jumat-ini-16-april-ada-fp1-dan-fp2">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Rangkaian jadwal MotoGP 2021 akan memasuki seri ketiga. Grand Prix Portugal akan berlangsung mulai Jumat ini, 16 April 2021."/>
    <meta name="keywords" content="MotoGP, MotoGP Portugal, Marc Marquez, Valentino Rossi, Jadwal MotoGP"/>
            <meta name="author" content="Nurdin Saleh">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1453164">

		<link rel="image_src" href="https://statik.tempo.co?id=979206&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Terjemahan">
    <!-- Item Category -->
    <meta property="article:section" content="sport"> <!-- Main category (Required) -->
    <meta property="article:section2" content="olahraga_lain"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-04-16T11:15:16+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Rangkaian Jadwal MotoGP Portugal Dimulai Jumat Ini 16 April: Ada FP1 dan FP2">
		<meta name="twitter:description" content="Rangkaian jadwal MotoGP 2021 akan memasuki seri ketiga. Grand Prix Portugal akan berlangsung mulai Jumat ini, 16 April 2021.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=979206&width=650">

				<meta name="adx:sections" content="sport" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v3"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://sport.tempo.co/read/1453164/rangkaian-jadwal-motogp-portugal-dimulai-jumat-ini-16-april-ada-fp1-dan-fp2"
    },
    "headline": "Rangkaian Jadwal MotoGP Portugal Dimulai Jumat Ini 16 April: Ada FP1 dan FP2",
    "author": {
            "@type": "Person",
            "name": "Terjemahan"
    },
    "editor": {
            "@type": "Person",
            "name": "Nurdin Saleh"
    },
    "keywords": "MotoGP, MotoGP Portugal, Marc Marquez, Valentino Rossi, Jadwal MotoGP",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=979206&width=650",
          "caption": "Balapan MotoGP. REUTERS/David W Cerny"
    },
    "description": "Rangkaian jadwal MotoGP 2021 akan memasuki seri ketiga. Grand Prix Portugal akan berlangsung mulai Jumat ini, 16 April 2021.",
        "articleBody": "TEMPO.CO, Jakarta - Rangkaian jadwal MotoGP 2021 akan memasuki seri ketiga. Grand Prix Portugal akan berlangsung mulai Jumat ini, 16 April 2021.Hari ini akan berlangsung dua sesi latihan bebas pertama. Latihan pertama (FP1) akan berlangsung 15:55 WIB, sedangkan FP2 akan berlangsung 20:10 WIB.Hal yang paling dinantikan dalam balapan kali ini adalah performa Marc Marquez bersama Repsol Honda. Pembalap asal Spanyol itu kembali ke lintasan setelah absen sejak seri pertama musim lalu karena cedera.Kahadiran Marc Marquez juga akan memberi tantangan berbeda bagi dua pembalap Monster Energy Yamaha tampil sebagai penguasa dua balapan awal. Maverick Vinales menjadi juara di seri pertama dan Fabio Quartararo menjadi yang tercepat di seri Doha. Pada seri ketiga ini, Joan Mir, yang musim lalu menjadi juara saat Marquez absen, akan berusaha mengehar podium pertamanya musim ini. Johann Zarco, dari Pramac Racing, akan menjaga konsistensinya. Rider Prancis itu terus finis kedua dalam seri yang sudah berlangsung dan kini memuncaki klasemen.Valentino Rossi, yang kini membela Petronas Yamaha, akan berusaha tampil lebih baik. Pembalap veteran Italia ini terus tampil tak maksimal dalam dua seri awalnya. Ia finis ke-12 pada seri pertama dan melorot ke urutan ke-16 pada seri kedua. Jadwal MotoGP Portugal:Jumat, 16 April 202115:00 WIB: FP1 Moto315:55 WIB: FP1 MotoGP16:55 WIB: FP1 Moto219:15 WIB: FP2 Moto320:10 WIB: FP2 MotoGP21:10 WIB: FP2 Moto2.Sabtu, 17 April 2021 15:00 WIB: FP3 Moto315:55 WIB: FP3 MotoGP16:55 WIB: FP3 Moto218:30 WIB: Q1 Moto319:00 WIB: Q2 Moto319:30 WIB: FP4 MotoGP20:10 WIB: Q1 MotoGP20:35 WIB: Q2 MotoGP21:10 WIB: Q1 Moto221:35 WIB: Q2 Moto2.Ahad, 18 April 2021 15:00 WIB: Pemanasan Moto315:30 WIB: Pemanasan MotoGP16:00 WIB: Pemanasan Moto217:20 WIB: RACE Moto319:00 WIB: RACE MotoGP (Trans7)20:30 WIB: RACE Moto2 (Trans7).Selanjutnya: Klasemen MotoGP dan Jadwal LengkapnyaKlasemen MotoGP 2021No PembalapTimPoin1Johann ZarcoPramac Ducati402Fabio QuartararoMonster Yamaha 363Maverick ViñalesMonster Yamaha 364Francesco Bagnaia Ducati Team 265Alex RinsSuzuki Ecstar 236Joan MirSuzuki Ecstar 227Jorge MartinPramac Ducati 178Aleix EspargaroAprilia Gresini 159Jack MillerDucati Team 1410Pol EspargaroRepsol Honda 1111Enea BastianiniAvintia Ducati 1112Brad BinderRed Bull KTM 1013Stefan BradlRepsol Honda 714Valentino RossiPetronas Yamaha 415Franco MorbidelliPetronas Yamaha 416Miguel OliveiraRed Bull KTM 4Jadwal Lengkap MotoGP 202128 Maret: Qatar - Sirkuit Losail (sudah berlangsung)4 April: Qatar - Sirkuit Losail (sudah berlangsung)18 April: Portugal - Sirkuit Algarve2 Mei: Spanyol - Sirkuit Jerez16 Mei: Prancis - Sirkuit Le Mans30 Mei: Italia - Sirkuit Mugello6 Juni: Spanyol - Sirkuit Barcelona20 Juni: Jerman - Sirkuit Sachsenring27 Juni: Belanda - Sirkuit Assen11 Juli: Finlandia - Sirkuit KymiRing15 Agustus: Austria - Sirkuit Red Bull Ring29 Agustus: Inggris Raya - Sirkuit Silverstone12 September: Spanyol - Sirkuit Aragon19 September: San Marino - Sirkuit Misano3 Oktober: Jepang - Sirkuit Motegi10 Oktober: Thailand - Sirkuit Buriram24 Oktober: Australia - Sirkuit Phillip Island31 Oktober: Malaysia - Sirkuit Sepang14 November: Spanyol - Sirkuit Valencia.Balapan MotoGP yang ditunda:GP Argentina - Termas de Rio HondoGP Amerika Serikat - Sirkuit AmericasGP Mandalika - Indonesia.Baca Juga: Ini Target Marc Marquez Saat Kembali Tampil di MotoGP Portugal",
    "datePublished": "2021-04-16T11:15:16+07:00",
        "dateModified": "2021-04-16T11:15:16+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://sport.tempo.co",
            "name": "Sport"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://sport.tempo.co",
            "name": "Olahraga_lain"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {          
	
	googletag.defineSlot('/14056285/tempo.co/desktop_sport_inarticle', [[1, 1], [728, 90]], 'inarticle').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_sport_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_sport_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    
googletag.defineSlot('/14056285/tempo.co/desktop_sport_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_sport_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_sport_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_sport_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_sport_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').addService(googletag.pubads());

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Jumat, 16 April 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-co.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                  <!-- <a href="https://langganan.tempo.co/dukungkami" style="height:48px; display:flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:16px; font-weight:700; border-radius:4px; z-index:3;">Dukung Independensi Tempo</a> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a>
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1452837/film-mortal-kombat-banyak-adegan-disensor-akun-twitter-lsf-panen-cacian" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/16/id_1007665/1007665_400.jpg" alt="Film Mortal Kombat Banyak Adegan Disensor, Akun Twitter LSF Panen Cacian" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1452837/film-mortal-kombat-banyak-adegan-disensor-akun-twitter-lsf-panen-cacian">
                <h2 class="title">Film Mortal Kombat Banyak Adegan Disensor, Akun Twitter LSF Panen Cacian</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1452870/kerap-disorot-pamer-kemewahan-atta-halilintar-meradang-kenapa-selalu-saya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/15/id_1014490/1014490_400.jpg" alt="Kerap Disorot Pamer Kemewahan, Atta Halilintar Meradang: Kenapa Selalu Saya? " width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1452870/kerap-disorot-pamer-kemewahan-atta-halilintar-meradang-kenapa-selalu-saya">
                <h2 class="title">Kerap Disorot Pamer Kemewahan, Atta Halilintar Meradang: Kenapa Selalu Saya? </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1452890/viral-kisah-fans-bertemu-duta-sheila-on-7-beli-gorengan-ungkap-sifat-aslinya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/09/23/id_735774/735774_400.jpg" alt="Viral, Kisah Fans Bertemu Duta Sheila on 7 Beli Gorengan, Ungkap Sifat Aslinya " width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1452890/viral-kisah-fans-bertemu-duta-sheila-on-7-beli-gorengan-ungkap-sifat-aslinya">
                <h2 class="title">Viral, Kisah Fans Bertemu Duta Sheila on 7 Beli Gorengan, Ungkap Sifat Aslinya </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1452863/punya-dua-kandungan-unik-bikin-porang-berbeda-dengan-umbi-umbi-lainnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/09/20/id_968266/968266_400.jpg" alt="Punya Dua Kandungan Unik, Bikin Porang Berbeda dengan Umbi-umbi Lainnya  " width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1452863/punya-dua-kandungan-unik-bikin-porang-berbeda-dengan-umbi-umbi-lainnya">
                <h2 class="title">Punya Dua Kandungan Unik, Bikin Porang Berbeda dengan Umbi-umbi Lainnya  </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1452894/jangan-khawatir-pasien-covid-19-ringan-dan-otg-boleh-puasa-di-ramadan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/12/id_1006885/1006885_400.jpg" alt="Jangan Khawatir, Pasien COVID-19 Ringan dan OTG Boleh Puasa di Ramadan" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1452894/jangan-khawatir-pasien-covid-19-ringan-dan-otg-boleh-puasa-di-ramadan">
                <h2 class="title">Jangan Khawatir, Pasien COVID-19 Ringan dan OTG Boleh Puasa di Ramadan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1452868/kurang-cairan-bisa-bikin-lemas-saat-puasa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/05/25/id_610172/610172_400.jpg" alt="Kurang Cairan Bisa Bikin Lemas Saat Puasa" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1452868/kurang-cairan-bisa-bikin-lemas-saat-puasa">
                <h2 class="title">Kurang Cairan Bisa Bikin Lemas Saat Puasa</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1453014/sambil-menunggu-boarding-penumpang-di-bandara-yia-bisa-ikut-tur-wisata" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/08/29/id_963026/963026_400.jpg" alt="Sambil Menunggu Boarding, Penumpang di Bandara YIA Bisa Ikut Tur Wisata" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1453014/sambil-menunggu-boarding-penumpang-di-bandara-yia-bisa-ikut-tur-wisata">
                <h2 class="title">Sambil Menunggu Boarding, Penumpang di Bandara YIA Bisa Ikut Tur Wisata</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1452838/bandara-narita-uji-coba-penggunaan-teknologi-pengenalan-wajah-untuk-wisatawan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2015/05/02/id_395402/395402_400.jpg" alt="Bandara Narita Uji Coba Penggunaan Teknologi Pengenalan Wajah untuk Wisatawan" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1452838/bandara-narita-uji-coba-penggunaan-teknologi-pengenalan-wajah-untuk-wisatawan">
                <h2 class="title">Bandara Narita Uji Coba Penggunaan Teknologi Pengenalan Wajah untuk Wisatawan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1452909/paket-piknik-eksklusif-di-keraton-ratu-boko-matahari-terbenam-dan-sajian-lezat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/15/id_1014573/1014573_400.jpg" alt="Paket Piknik Eksklusif di Keraton Ratu Boko: Matahari Terbenam dan Sajian Lezat" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1452909/paket-piknik-eksklusif-di-keraton-ratu-boko-matahari-terbenam-dan-sajian-lezat">
                <h2 class="title">Paket Piknik Eksklusif di Keraton Ratu Boko: Matahari Terbenam dan Sajian Lezat</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1451928/kisah-ibunda-pangeran-philip-yang-menjadi-disabilitas-ganda-karena-perang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/10/id_1013471/1013471_400.jpg" alt="Kisah Ibunda Pangeran Philip yang Menjadi Disabilitas Ganda karena Perang" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1451928/kisah-ibunda-pangeran-philip-yang-menjadi-disabilitas-ganda-karena-perang">
                <h2 class="title">Kisah Ibunda Pangeran Philip yang Menjadi Disabilitas Ganda karena Perang</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1451933/kisah-heroik-ibunda-pangeran-philip-insan-tuli-yang-berjuang-di-medan-perang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/05/05/id_604371/604371_400.jpg" alt="Kisah Heroik Ibunda Pangeran Philip, Insan Tuli yang Berjuang di Medan Perang" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1451933/kisah-heroik-ibunda-pangeran-philip-insan-tuli-yang-berjuang-di-medan-perang">
                <h2 class="title">Kisah Heroik Ibunda Pangeran Philip, Insan Tuli yang Berjuang di Medan Perang</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1450997/imbas-hoax-bakal-tsunami-seusai-badai-siklon-tropis-seroja-bagi-difabel-di-ntt" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/09/id_1013081/1013081_400.jpg" alt="Imbas Hoax Bakal Tsunami Seusai Badai Siklon Tropis Seroja bagi Difabel di NTT" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1450997/imbas-hoax-bakal-tsunami-seusai-badai-siklon-tropis-seroja-bagi-difabel-di-ntt">
                <h2 class="title">Imbas Hoax Bakal Tsunami Seusai Badai Siklon Tropis Seroja bagi Difabel di NTT</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2641/jadwal-imsakiyah-dan-puasa-ramadhan-1442-h-2021-m" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/12/id_1013902/1013902_400.jpg" alt="Jadwal Imsakiyah dan Puasa Ramadhan 1442 H - 2021 M" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2641/jadwal-imsakiyah-dan-puasa-ramadhan-1442-h-2021-m">
                <h2 class="title">Jadwal Imsakiyah dan Puasa Ramadhan 1442 H - 2021 M</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2633/wartawan-tempo-diduga-dianiaya-saat-resepsi-pernikahan-anak-angin-prayitno-aji" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/31/id_1011100/1011100_400.jpg" alt="Wartawan Tempo Diduga Dianiaya saat Resepsi Pernikahan Anak Angin Prayitno Aji" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2633/wartawan-tempo-diduga-dianiaya-saat-resepsi-pernikahan-anak-angin-prayitno-aji">
                <h2 class="title">Wartawan Tempo Diduga Dianiaya saat Resepsi Pernikahan Anak Angin Prayitno Aji</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2637/status-terlapor-unlawful-killing-terhadap-anggota-fpi-naik-jadi-tersangka" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/07/id_1012774/1012774_400.jpg" alt="Status Terlapor Unlawful Killing Terhadap Anggota FPI, Naik Jadi Tersangka" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2637/status-terlapor-unlawful-killing-terhadap-anggota-fpi-naik-jadi-tersangka">
                <h2 class="title">Status Terlapor Unlawful Killing Terhadap Anggota FPI, Naik Jadi Tersangka</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1134/perusahaan-pengapalan-terbesar-di-dunia-dan-kerugian-akibat-penyumbatan-di-terusan-suez" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/30/id_1010820/1010820_400.jpg" alt="Perusahaan Pengapalan Terbesar di Dunia dan Kerugian Akibat Penyumbatan di Terusan Suez" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1134/perusahaan-pengapalan-terbesar-di-dunia-dan-kerugian-akibat-penyumbatan-di-terusan-suez">
                <h2 class="title">Perusahaan Pengapalan Terbesar di Dunia dan Kerugian Akibat Penyumbatan di Terusan Suez</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1133/penjualan-monitor-komputer-meningkat-kala-pandemi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/26/id_1010119/1010119_400.jpg" alt=" Penjualan Monitor Komputer Meningkat Kala Pandemi" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1133/penjualan-monitor-komputer-meningkat-kala-pandemi">
                <h2 class="title"> Penjualan Monitor Komputer Meningkat Kala Pandemi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1132/pendapat-anak-mudatentangderetan-masalah-yang-paling-penting-diselesaikan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/25/id_1009790/1009790_400.jpg" alt="Pendapat Anak Muda  tentang  Deretan Masalah yang Paling Penting Diselesaikan" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1132/pendapat-anak-mudatentangderetan-masalah-yang-paling-penting-diselesaikan">
                <h2 class="title">Pendapat Anak Muda  tentang  Deretan Masalah yang Paling Penting Diselesaikan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004726/krim-anti-penuaan-filorga-hadir-di-asia-tenggara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/26/id_1010066/1010066_400.jpg" alt="Krim Anti Penuaan Filorga Hadir Di Asia Tenggara" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004726/krim-anti-penuaan-filorga-hadir-di-asia-tenggara">
                <h2 class="title">Krim Anti Penuaan Filorga Hadir Di Asia Tenggara</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004730/hindari-kerugian-banjir-saat-hujan-tak-menentu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/07/30/id_859750/859750_400.jpg" alt="Hindari Kerugian Banjir Saat Hujan Tak Menentu" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004730/hindari-kerugian-banjir-saat-hujan-tak-menentu">
                <h2 class="title">Hindari Kerugian Banjir Saat Hujan Tak Menentu</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004725/coocaa-luncurkan-s6g-pro" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/26/id_1010055/1010055_400.jpg" alt="Coocaa Luncurkan S6G Pro" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004725/coocaa-luncurkan-s6g-pro">
                <h2 class="title">Coocaa Luncurkan S6G Pro</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1326/keliru-pimpinan-muhammadiyah-mantrijeron-yogyakarta-ditangkap-densus-88-sepulang-dari-turki" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/12/id_1013875/1013875_400.jpg" alt="Keliru, Pimpinan Muhammadiyah Mantrijeron Yogyakarta Ditangkap Densus 88 Sepulang dari Turki" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1326/keliru-pimpinan-muhammadiyah-mantrijeron-yogyakarta-ditangkap-densus-88-sepulang-dari-turki">
                <h2 class="title">Keliru, Pimpinan Muhammadiyah Mantrijeron Yogyakarta Ditangkap Densus 88 Sepulang dari Turki</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1311/keliru-klaim-ini-video-truk-kontainer-yang-tabrak-puluhan-motor-di-menganti-surabaya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/31/id_1011137/1011137_400.jpg" alt="Keliru, Klaim Ini Video Truk Kontainer yang Tabrak Puluhan Motor di Menganti Surabaya" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1311/keliru-klaim-ini-video-truk-kontainer-yang-tabrak-puluhan-motor-di-menganti-surabaya">
                <h2 class="title">Keliru, Klaim Ini Video Truk Kontainer yang Tabrak Puluhan Motor di Menganti Surabaya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1314/keliru-klaim-polri-sebut-pelaku-bom-gereja-katedral-makassar-eks-intel-yang-dipecat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/02/id_1011652/1011652_400.jpg" alt="Keliru, Klaim Polri Sebut Pelaku Bom Gereja Katedral Makassar Eks Intel yang Dipecat" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1314/keliru-klaim-polri-sebut-pelaku-bom-gereja-katedral-makassar-eks-intel-yang-dipecat">
                <h2 class="title">Keliru, Klaim Polri Sebut Pelaku Bom Gereja Katedral Makassar Eks Intel yang Dipecat</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1444798/obrolan-seru-ala-mwa-ui-digelar-25-maret-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/02/19/id_820753/820753_400.jpg" alt="Obrolan Seru Ala MWA UI Digelar 25 Maret 2021" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1444798/obrolan-seru-ala-mwa-ui-digelar-25-maret-2021">
                <h2 class="title">Obrolan Seru Ala MWA UI Digelar 25 Maret 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1447648/earth-hour-di-yuan-garden-pasar-baru-hotel" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/30/id_1010969/1010969_400.jpg" alt="Earth Hour di Yuan Garden Pasar Baru Hotel " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1447648/earth-hour-di-yuan-garden-pasar-baru-hotel">
                <h2 class="title">Earth Hour di Yuan Garden Pasar Baru Hotel </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1452642/lembar-fakta-grab-business-forum-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/14/id_1014411/1014411_400.jpg" alt="Lembar Fakta: Grab Business Forum 2021" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1452642/lembar-fakta-grab-business-forum-2021">
                <h2 class="title">Lembar Fakta: Grab Business Forum 2021</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/rizieq-shihab" target="_BLANK">
    													#Rizieq Shihab    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bansos-covid-19" target="_BLANK">
    													#Bansos Covid-19    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bekerja-di-rumah" target="_BLANK">
    													#bekerja di rumah    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wisma-atlet-kemayoran" target="_BLANK">
    													#Wisma Atlet Kemayoran    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/psbb" target="_BLANK">
    													#PSBB    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//sport.tempo.co"><span itemprop="name">sport</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Rangkaian Jadwal MotoGP Portugal Dimulai Jumat Ini 16 April: Ada FP1 dan FP2						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Terjemahan</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Nurdin Saleh</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Jumat, 16 April 2021 11:15 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://sport.tempo.co/read/1453164/rangkaian-jadwal-motogp-portugal-dimulai-jumat-ini-16-april-ada-fp1-dan-fp2">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2020/11/08/id_979206/979206_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=979206&width=720" data-original-src="https://statik.tempo.co/?id=979206&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2020/11/08/id_979206/979206_720.jpg" data-original-src="https://statik.tempo.co/data/2020/11/08/id_979206/979206_720.jpg" alt="Balapan MotoGP. REUTERS/David W Cerny">
							</a>
							<figcaption itemprop="caption">
								<p>Balapan MotoGP. REUTERS/David W Cerny</p>
							</figcaption>
						</figure>
												<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> - Rangkaian jadwal&nbsp;<a href="https://www.tempo.co/tag/motogp" target="_blank" rel="noopener">MotoGP<span>&nbsp;</span></a>2021 akan memasuki&nbsp;seri ketiga. Grand&nbsp;Prix&nbsp;Portugal akan berlangsung mulai Jumat ini, 16 April 2021.</p><p>Hari ini akan berlangsung dua sesi latihan bebas pertama. Latihan pertama (FP1) akan berlangsung&nbsp;15:55 WIB, sedangkan FP2 akan berlangsung&nbsp;20:10 WIB.</p><p>Hal yang paling dinantikan dalam balapan kali ini adalah performa&nbsp;<a href="https://www.tempo.co/tag/mar-marquez" target="_blank" rel="noopener">Marc Marquez</a><span>&nbsp;</span>bersama Repsol Honda. Pembalap asal Spanyol itu kembali ke lintasan setelah absen sejak seri pertama musim lalu karena cedera.</p><div id="full"></div><p>Kahadiran Marc&nbsp;Marquez&nbsp;juga akan memberi tantangan berbeda bagi dua pembalap Monster Energy Yamaha tampil sebagai penguasa dua balapan awal. Maverick Vinales&nbsp;menjadi juara di seri pertama dan<span>&nbsp;</span><a href="https://www.tempo.co/tag/fabio-quartararo" target="_blank" rel="noopener">Fabio Quartararo</a><span>&nbsp;menjadi yang tercepat&nbsp;</span>di seri Doha.&nbsp;</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Pada seri ketiga ini,&nbsp;Joan&nbsp;Mir, yang musim lalu menjadi juara saat Marquez&nbsp;absen, akan berusaha mengehar podium pertamanya musim ini.<a href="https://www.tempo.co/tag/johann-zarco" target="_blank" rel="noopener">&nbsp;Johann</a><a href="https://www.tempo.co/tag/johann-zarco" target="_blank" rel="noopener"><span>&nbsp;</span>Zarco</a>, dari Pramac Racing, akan menjaga konsistensinya. Rider&nbsp;Prancis itu terus finis kedua dalam seri yang sudah berlangsung dan kini memuncaki klasemen.</p><p>Valentino Rossi, yang kini membela Petronas Yamaha, akan berusaha tampil lebih baik. Pembalap veteran Italia ini&nbsp;terus tampil tak maksimal dalam dua seri awalnya. Ia finis ke-12 pada seri pertama dan melorot ke urutan ke-16 pada seri kedua.&nbsp;</p><p>Jadwal MotoGP&nbsp;Portugal:</p><p>Jumat, 16 April 2021<br />15:00 WIB: FP1 Moto3<br />15:55 WIB: FP1 MotoGP<br />16:55 WIB: FP1 Moto2<br />19:15 WIB: FP2 Moto3<br />20:10 WIB: FP2 MotoGP<br />21:10 WIB: FP2 Moto2.</p><p>Sabtu, 17 April 2021 <br />15:00 WIB: FP3 Moto3<br />15:55 WIB: FP3 MotoGP<br />16:55 WIB: FP3 Moto2<br />18:30 WIB: Q1 Moto3<br />19:00 WIB: Q2 Moto3<br />19:30 WIB: FP4 MotoGP<br />20:10 WIB: Q1 MotoGP<br />20:35 WIB: Q2 MotoGP<br />21:10 WIB: Q1 Moto2<br />21:35 WIB: Q2 Moto2.</p><p>Ahad, 18 April 2021 <br />15:00 WIB: Pemanasan Moto3<br />15:30 WIB: Pemanasan MotoGP<br />16:00 WIB: Pemanasan Moto2<br />17:20 WIB: RACE Moto3<br />19:00 WIB: RACE MotoGP (Trans7)<br />20:30 WIB: RACE Moto2 (Trans7).</p><p><strong>Selanjutnya: Klasemen MotoGP dan Jadwal Lengkapnya<br />
							<div class="paging">
								
								<span class="current">1</span><a href="https://sport.tempo.co/read/1453164/rangkaian-jadwal-motogp-portugal-dimulai-jumat-ini-16-april-ada-fp1-dan-fp2?page_num=2">2</a>
								<span class="prevnext"><a href="https://sport.tempo.co/read/1453164/rangkaian-jadwal-motogp-portugal-dimulai-jumat-ini-16-april-ada-fp1-dan-fp2?page_num=2">Selanjutnya</a></span>
							</div>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>

						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/motogp" itemprop="keywords" class="motogp">MotoGP</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/motogp-portugal" itemprop="keywords" class="motogp-portugal">MotoGP Portugal</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/marc-marquez" itemprop="keywords" class="marc-marquez">Marc Marquez</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/valentino-rossi" itemprop="keywords" class="valentino-rossi">Valentino Rossi</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/jadwal-motogp" itemprop="keywords" class="jadwal-motogp">Jadwal MotoGP</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						
												<!-- popin -->
											 <div id="_popIn_recommend"></div>
											 <script type="text/javascript">
													 (function() {
															 var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
															 pa.src = window.location.protocol + "//api.popin.cc/searchbox/cantika_id.js";
															 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
													 })();
											 </script>

											 <!-- Composite Start -->
 											<div id="M534386ScriptRootC1082888">
 											</div>
 											<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
 											<!-- Composite End -->

													<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://sport.tempo.co/read/1453064/motogp-marc-marquez-bicara-soal-target-di-gp-portugal-setelah-dapat-lampu-hijau">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/04/13/id_1014049/1014049_400.jpg" alt="MotoGP: Marc Marquez Bicara Soal Target di GP Portugal Setelah Dapat Lampu Hijau">
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1453064/motogp-marc-marquez-bicara-soal-target-di-gp-portugal-setelah-dapat-lampu-hijau">
						            <h2 class="title terkait">MotoGP: Marc Marquez Bicara Soal Target di GP Portugal Setelah Dapat Lampu Hijau</h2>
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1453064/motogp-marc-marquez-bicara-soal-target-di-gp-portugal-setelah-dapat-lampu-hijau">
						            <span class="col time">7 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://sport.tempo.co/read/1453039/motogp-marc-marquez-dinyatakan-fit-untuk-gp-portugal">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/03/15/id_1007363/1007363_400.jpg" alt="MotoGP: Marc Marquez Dinyatakan Fit untuk GP Portugal">
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1453039/motogp-marc-marquez-dinyatakan-fit-untuk-gp-portugal">
						            <h2 class="title terkait">MotoGP: Marc Marquez Dinyatakan Fit untuk GP Portugal</h2>
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1453039/motogp-marc-marquez-dinyatakan-fit-untuk-gp-portugal">
						            <span class="col time">8 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://sport.tempo.co/read/1453006/kembali-ke-motogp-marc-marquez-memikirkan-kemenangan-adalah-kesalahan">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/09/24/id_969140/969140_400.jpg" alt="Kembali ke MotoGP, Marc Marquez: Memikirkan Kemenangan Adalah Kesalahan">
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1453006/kembali-ke-motogp-marc-marquez-memikirkan-kemenangan-adalah-kesalahan">
						            <h2 class="title terkait">Kembali ke MotoGP, Marc Marquez: Memikirkan Kemenangan Adalah Kesalahan</h2>
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1453006/kembali-ke-motogp-marc-marquez-memikirkan-kemenangan-adalah-kesalahan">
						            <span class="col time">14 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://sport.tempo.co/read/1452807/jadwal-motogp-portugal-berlangsung-akhir-pekan-ini-lomba-live-di-trans7">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/03/29/id_1010500/1010500_400.jpg" alt="Jadwal MotoGP Portugal Berlangsung Akhir Pekan Ini, Lomba Live di Trans7">
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1452807/jadwal-motogp-portugal-berlangsung-akhir-pekan-ini-lomba-live-di-trans7">
						            <h2 class="title terkait">Jadwal MotoGP Portugal Berlangsung Akhir Pekan Ini, Lomba Live di Trans7</h2>
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1452807/jadwal-motogp-portugal-berlangsung-akhir-pekan-ini-lomba-live-di-trans7">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1014715">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1453041/hasil-liga-europa-man-united-arsenal-roma-villarreal-lolos-ke-semifinal">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/04/16/id_1014715/1014715_400.jpg" alt="Hasil Liga Europa: Man United, Arsenal, Roma, Villarreal Lolos ke Semifinal">
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1453041/hasil-liga-europa-man-united-arsenal-roma-villarreal-lolos-ke-semifinal">
						                        <h2 class="title rekomendasi">Hasil Liga Europa: Man United, Arsenal, Roma, Villarreal Lolos ke Semifinal</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1453041/hasil-liga-europa-man-united-arsenal-roma-villarreal-lolos-ke-semifinal">
						                        <span class="col time">8 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 969140">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1453006/kembali-ke-motogp-marc-marquez-memikirkan-kemenangan-adalah-kesalahan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/09/24/id_969140/969140_400.jpg" alt="Kembali ke MotoGP, Marc Marquez: Memikirkan Kemenangan Adalah Kesalahan">
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1453006/kembali-ke-motogp-marc-marquez-memikirkan-kemenangan-adalah-kesalahan">
						                        <h2 class="title rekomendasi">Kembali ke MotoGP, Marc Marquez: Memikirkan Kemenangan Adalah Kesalahan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1453006/kembali-ke-motogp-marc-marquez-memikirkan-kemenangan-adalah-kesalahan">
						                        <span class="col time">13 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 687665">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1452936/uefa-umumkan-jadwal-semifinal-liga-champions-2020-21-simak-selengkapnya">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2018/02/28/id_687665/687665_400.jpg" alt="UEFA Umumkan Jadwal Semifinal Liga Champions 2020-21, Simak Selengkapnya">
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1452936/uefa-umumkan-jadwal-semifinal-liga-champions-2020-21-simak-selengkapnya">
						                        <h2 class="title rekomendasi">UEFA Umumkan Jadwal Semifinal Liga Champions 2020-21, Simak Selengkapnya</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1452936/uefa-umumkan-jadwal-semifinal-liga-champions-2020-21-simak-selengkapnya">
						                        <span class="col time">15 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1010500">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1452807/jadwal-motogp-portugal-berlangsung-akhir-pekan-ini-lomba-live-di-trans7">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/03/29/id_1010500/1010500_400.jpg" alt="Jadwal MotoGP Portugal Berlangsung Akhir Pekan Ini, Lomba Live di Trans7">
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1452807/jadwal-motogp-portugal-berlangsung-akhir-pekan-ini-lomba-live-di-trans7">
						                        <h2 class="title rekomendasi">Jadwal MotoGP Portugal Berlangsung Akhir Pekan Ini, Lomba Live di Trans7</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1452807/jadwal-motogp-portugal-berlangsung-akhir-pekan-ini-lomba-live-di-trans7">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/87828/aksi-memukau-noor-daoud-drifter-profesional-wanita-pertama-di-palestina">
									   <img class="foto" src="https://statik.tempo.co/data/2021/04/06/id_1012511/1012511_400.jpg" alt="Aksi Memukau Noor Daoud, Drifter Profesional Wanita Pertama di Palestina">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87828/aksi-memukau-noor-daoud-drifter-profesional-wanita-pertama-di-palestina">
									   <h2 class="title foto">Aksi Memukau Noor Daoud, Drifter Profesional Wanita Pertama di Palestina</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87828/aksi-memukau-noor-daoud-drifter-profesional-wanita-pertama-di-palestina">
									   <span class="col time">9 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/87561/pamit-dari-nba-pau-gasol-pulang-ke-barcelona">
									   <img class="foto" src="https://statik.tempo.co/data/2021/03/25/id_1009836/1009836_400.jpg" alt="Pamit dari NBA, Pau Gasol Pulang ke Barcelona">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87561/pamit-dari-nba-pau-gasol-pulang-ke-barcelona">
									   <h2 class="title foto">Pamit dari NBA, Pau Gasol Pulang ke Barcelona</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87561/pamit-dari-nba-pau-gasol-pulang-ke-barcelona">
									   <span class="col time">20 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/87559/aksi-para-samurai-ikut-ramaikan-kirab-obor-olimpiade-tokyo-2020">
									   <img class="foto" src="https://statik.tempo.co/data/2021/03/25/id_1009816/1009816_400.jpg" alt="Aksi Para Samurai Ikut Ramaikan Kirab Obor Olimpiade Tokyo 2020">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87559/aksi-para-samurai-ikut-ramaikan-kirab-obor-olimpiade-tokyo-2020">
									   <h2 class="title foto">Aksi Para Samurai Ikut Ramaikan Kirab Obor Olimpiade Tokyo 2020</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87559/aksi-para-samurai-ikut-ramaikan-kirab-obor-olimpiade-tokyo-2020">
									   <span class="col time">21 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/87525/berlatih-untuk-olimpiade-tokyo-peselancar-ini-tewas-tersambar-petir">
									   <img class="foto" src="https://statik.tempo.co/data/2021/03/24/id_1009439/1009439_400.jpg" alt="Berlatih untuk Olimpiade Tokyo, Peselancar Ini Tewas Tersambar Petir">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87525/berlatih-untuk-olimpiade-tokyo-peselancar-ini-tewas-tersambar-petir">
									   <h2 class="title foto">Berlatih untuk Olimpiade Tokyo, Peselancar Ini Tewas Tersambar Petir</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87525/berlatih-untuk-olimpiade-tokyo-peselancar-ini-tewas-tersambar-petir">
									   <span class="col time">23 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-04-10">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24134/dorna-sports-meninjau-progres-sirkuit-mandalika-sebelum-homologasi">
					                        <img class="video" src="https://statik.tempo.co/data/2021/04/10/id_1013413/1013413_400.jpg" alt="Dorna Sports Meninjau Progres Sirkuit Mandalika Sebelum Homologasi ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24134/dorna-sports-meninjau-progres-sirkuit-mandalika-sebelum-homologasi">
					                        <h2 class="title video">Dorna Sports Meninjau Progres Sirkuit Mandalika Sebelum Homologasi </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24134/dorna-sports-meninjau-progres-sirkuit-mandalika-sebelum-homologasi">
					                        <span class="col time">6 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-03-28">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23958/kualifikasi-motogp-qatar-2021-bagnaia-rebut-pole-dibuntuti-quartararo">
					                        <img class="video" src="https://statik.tempo.co/data/2021/03/28/id_1010330/1010330_400.jpg" alt="Kualifikasi MotoGP Qatar 2021: Bagnaia Rebut Pole Dibuntuti Quartararo ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23958/kualifikasi-motogp-qatar-2021-bagnaia-rebut-pole-dibuntuti-quartararo">
					                        <h2 class="title video">Kualifikasi MotoGP Qatar 2021: Bagnaia Rebut Pole Dibuntuti Quartararo </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23958/kualifikasi-motogp-qatar-2021-bagnaia-rebut-pole-dibuntuti-quartararo">
					                        <span class="col time">19 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-03-23">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23900/penonton-asing-akan-dilarang-masuk-jepang-menyaksikan-olimpiade-tokyo">
					                        <img class="video" src="https://statik.tempo.co/data/2021/03/23/id_1009378/1009378_400.jpg" alt="Penonton Asing Akan Dilarang Masuk Jepang Menyaksikan Olimpiade Tokyo">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23900/penonton-asing-akan-dilarang-masuk-jepang-menyaksikan-olimpiade-tokyo">
					                        <h2 class="title video">Penonton Asing Akan Dilarang Masuk Jepang Menyaksikan Olimpiade Tokyo</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23900/penonton-asing-akan-dilarang-masuk-jepang-menyaksikan-olimpiade-tokyo">
					                        <span class="col time">23 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-03-22">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23889/gm-irene-sukandar-akui-hadiah-pertandingan-lawan-dewa-kipas-tertinggi">
					                        <img class="video" src="https://statik.tempo.co/data/2021/03/22/id_1009122/1009122_400.jpg" alt="GM Irene Sukandar Akui Hadiah Pertandingan Lawan Dewa Kipas Tertinggi">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23889/gm-irene-sukandar-akui-hadiah-pertandingan-lawan-dewa-kipas-tertinggi">
					                        <h2 class="title video">GM Irene Sukandar Akui Hadiah Pertandingan Lawan Dewa Kipas Tertinggi</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23889/gm-irene-sukandar-akui-hadiah-pertandingan-lawan-dewa-kipas-tertinggi">
					                        <span class="col time">24 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://sport.tempo.co/read/1453164/rangkaian-jadwal-motogp-portugal-dimulai-jumat-ini-16-april-ada-fp1-dan-fp2" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://sport.tempo.co/read/1452967/jika-balik-ke-manchester-united-scholes-bilang-jesse-lingard-bakal-putus-asa" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://sport.tempo.co/read/1452967/jika-balik-ke-manchester-united-scholes-bilang-jesse-lingard-bakal-putus-asa">
            <h2 class="title">Jika Balik ke Manchester United, Scholes Bilang Jesse Lingard Bakal Putus Asa</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://sport.tempo.co/read/1452858/sejarah-tinju-dunia-15-april-ronde-terbaik-dalam-duel-hagler-vs-hearns" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://sport.tempo.co/read/1452858/sejarah-tinju-dunia-15-april-ronde-terbaik-dalam-duel-hagler-vs-hearns">
            <h2 class="title">Sejarah Tinju Dunia 15 April: Ronde Terbaik dalam Duel Hagler vs Hearns</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://sport.tempo.co/read/1452936/uefa-umumkan-jadwal-semifinal-liga-champions-2020-21-simak-selengkapnya" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://sport.tempo.co/read/1452936/uefa-umumkan-jadwal-semifinal-liga-champions-2020-21-simak-selengkapnya">
            <h2 class="title">UEFA Umumkan Jadwal Semifinal Liga Champions 2020-21, Simak Selengkapnya</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://sport.tempo.co/read/1453041/hasil-liga-europa-man-united-arsenal-roma-villarreal-lolos-ke-semifinal" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://sport.tempo.co/read/1453041/hasil-liga-europa-man-united-arsenal-roma-villarreal-lolos-ke-semifinal">
            <h2 class="title">Hasil Liga Europa: Man United, Arsenal, Roma, Villarreal Lolos ke Semifinal</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://sport.tempo.co/read/1453048/berita-terkini-arsenal-pierre-emerick-aubameyang-terkena-malaria" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://sport.tempo.co/read/1453048/berita-terkini-arsenal-pierre-emerick-aubameyang-terkena-malaria">
            <h2 class="title">Berita Terkini Arsenal: Pierre-Emerick Aubameyang Terkena Malaria</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1452986/ranking-rendah-berpadu-mimpi-bukit-algoritma-ala-silicon-valley">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Ranking Rendah Berpadu Mimpi Bukit Algoritma Ala Silicon Valley">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1452986/ranking-rendah-berpadu-mimpi-bukit-algoritma-ala-silicon-valley">
            <h2 class="title">Ranking Rendah Berpadu Mimpi Bukit Algoritma Ala Silicon Valley</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1452600/sederet-temuan-ombudsman-dalam-insiden-kebakaran-kilang-balongan-pertamina">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Sederet Temuan Ombudsman dalam Insiden Kebakaran Kilang Balongan Pertamina ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1452600/sederet-temuan-ombudsman-dalam-insiden-kebakaran-kilang-balongan-pertamina">
            <h2 class="title">Sederet Temuan Ombudsman dalam Insiden Kebakaran Kilang Balongan Pertamina </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1452060/lambatnya-vaksinasi-covid-19-global-bisa-gagalkan-pemulihan-dari-pandemi-corona">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Lambatnya Vaksinasi Covid-19 Global Bisa Gagalkan Pemulihan dari Pandemi Corona">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1452060/lambatnya-vaksinasi-covid-19-global-bisa-gagalkan-pemulihan-dari-pandemi-corona">
            <h2 class="title">Lambatnya Vaksinasi Covid-19 Global Bisa Gagalkan Pemulihan dari Pandemi Corona</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1451500/utak-atik-kementerian-investasi-dan-brin-ala-jokowi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Utak-atik Kementerian Investasi dan BRIN Ala Jokowi ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1451500/utak-atik-kementerian-investasi-dan-brin-ala-jokowi">
            <h2 class="title">Utak-atik Kementerian Investasi dan BRIN Ala Jokowi </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1453155/as-roma-hadapi-mu-di-semifinal-liga-europa-pellegrini-ingin-main-3-kali-lagi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/07/id_1005623/1005623_400.jpg" alt="AS Roma Hadapi MU di Semifinal Liga Europa, Pellegrini Ingin Main 3 Kali Lagi " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1453155/as-roma-hadapi-mu-di-semifinal-liga-europa-pellegrini-ingin-main-3-kali-lagi">
												<h2 class="title terkini">AS Roma Hadapi MU di Semifinal Liga Europa, Pellegrini Ingin Main 3 Kali Lagi </h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1453155/as-roma-hadapi-mu-di-semifinal-liga-europa-pellegrini-ingin-main-3-kali-lagi">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1453152/kalahkan-grigor-dimitrov-di-monte-carlo-masters-rafael-nadal-tidak-menikmati" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/15/id_1014552/1014552_400.jpg" alt="Kalahkan Grigor Dimitrov di Monte Carlo Masters, Rafael Nadal Tidak Menikmati" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1453152/kalahkan-grigor-dimitrov-di-monte-carlo-masters-rafael-nadal-tidak-menikmati">
												<h2 class="title terkini">Kalahkan Grigor Dimitrov di Monte Carlo Masters, Rafael Nadal Tidak Menikmati</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1453152/kalahkan-grigor-dimitrov-di-monte-carlo-masters-rafael-nadal-tidak-menikmati">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1453147/liga-europa-mu-dan-arsenal-berpeluang-ciptakan-all-english-final-di-liga-europa" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/16/id_1014731/1014731_400.jpg" alt="Liga Europa: MU dan Arsenal Berpeluang Ciptakan All-English Final di Liga Europa" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1453147/liga-europa-mu-dan-arsenal-berpeluang-ciptakan-all-english-final-di-liga-europa">
												<h2 class="title terkini">Liga Europa: MU dan Arsenal Berpeluang Ciptakan All-English Final di Liga Europa</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1453147/liga-europa-mu-dan-arsenal-berpeluang-ciptakan-all-english-final-di-liga-europa">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1453082/terjadi-kejutan-di-monte-carlo-masters-daniel-evans-singkirkan-novak-djokovic" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/02/21/id_1002335/1002335_400.jpg" alt="Terjadi Kejutan di Monte Carlo Masters: Daniel Evans Singkirkan Novak Djokovic " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1453082/terjadi-kejutan-di-monte-carlo-masters-daniel-evans-singkirkan-novak-djokovic">
												<h2 class="title terkini">Terjadi Kejutan di Monte Carlo Masters: Daniel Evans Singkirkan Novak Djokovic </h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1453082/terjadi-kejutan-di-monte-carlo-masters-daniel-evans-singkirkan-novak-djokovic">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1453064/motogp-marc-marquez-bicara-soal-target-di-gp-portugal-setelah-dapat-lampu-hijau" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/13/id_1014049/1014049_400.jpg" alt="MotoGP: Marc Marquez Bicara Soal Target di GP Portugal Setelah Dapat Lampu Hijau" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1453064/motogp-marc-marquez-bicara-soal-target-di-gp-portugal-setelah-dapat-lampu-hijau">
												<h2 class="title terkini">MotoGP: Marc Marquez Bicara Soal Target di GP Portugal Setelah Dapat Lampu Hijau</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1453064/motogp-marc-marquez-bicara-soal-target-di-gp-portugal-setelah-dapat-lampu-hijau">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1453060/prediksi-persib-bandung-vs-pss-sleman-di-leg-1-semifinal-piala-menpora-2021" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/08/id_1013062/1013062_400.jpg" alt="Prediksi Persib Bandung vs PSS Sleman di Leg 1 Semifinal Piala Menpora 2021" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1453060/prediksi-persib-bandung-vs-pss-sleman-di-leg-1-semifinal-piala-menpora-2021">
												<h2 class="title terkini">Prediksi Persib Bandung vs PSS Sleman di Leg 1 Semifinal Piala Menpora 2021</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1453060/prediksi-persib-bandung-vs-pss-sleman-di-leg-1-semifinal-piala-menpora-2021">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1453054/jadwal-piala-menpora-2021-jumat-16-april-persib-vs-pss-sleman-live-di-indosiar" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/11/id_1013704/1013704_400.jpg" alt="Jadwal Piala Menpora 2021 Jumat 16 April: Persib vs PSS Sleman, Live di Indosiar" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1453054/jadwal-piala-menpora-2021-jumat-16-april-persib-vs-pss-sleman-live-di-indosiar">
												<h2 class="title terkini">Jadwal Piala Menpora 2021 Jumat 16 April: Persib vs PSS Sleman, Live di Indosiar</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1453054/jadwal-piala-menpora-2021-jumat-16-april-persib-vs-pss-sleman-live-di-indosiar">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1453049/formula-1-balapan-gp-kanada-dibatalkan-karena-covid-19" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/10/02/id_971150/971150_400.jpg" alt="Formula 1: Balapan GP Kanada Dibatalkan karena Covid-19" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1453049/formula-1-balapan-gp-kanada-dibatalkan-karena-covid-19">
												<h2 class="title terkini">Formula 1: Balapan GP Kanada Dibatalkan karena Covid-19</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1453049/formula-1-balapan-gp-kanada-dibatalkan-karena-covid-19">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1453048/berita-terkini-arsenal-pierre-emerick-aubameyang-terkena-malaria" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/01/19/id_994948/994948_400.jpg" alt="Berita Terkini Arsenal: Pierre-Emerick Aubameyang Terkena Malaria" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1453048/berita-terkini-arsenal-pierre-emerick-aubameyang-terkena-malaria">
												<h2 class="title terkini">Berita Terkini Arsenal: Pierre-Emerick Aubameyang Terkena Malaria</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1453048/berita-terkini-arsenal-pierre-emerick-aubameyang-terkena-malaria">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1453041/hasil-liga-europa-man-united-arsenal-roma-villarreal-lolos-ke-semifinal" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/16/id_1014715/1014715_400.jpg" alt="Hasil Liga Europa: Man United, Arsenal, Roma, Villarreal Lolos ke Semifinal" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1453041/hasil-liga-europa-man-united-arsenal-roma-villarreal-lolos-ke-semifinal">
												<h2 class="title terkini">Hasil Liga Europa: Man United, Arsenal, Roma, Villarreal Lolos ke Semifinal</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1453041/hasil-liga-europa-man-united-arsenal-roma-villarreal-lolos-ke-semifinal">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2645/tarik-ulur-vaksin-nusantara-antara-dpr-dan-bpom?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Tarik Ulur Vaksin Nusantara Antara DPR dan BPOM</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/04/15/id_1014676/1014676_720.jpg">
      </a>
      <p>
        Pada Rabu, 14 April 2020, sejumlah anggota DPR disuntik Vaksin Nusantara besutan mantan Menteri Kesehatan Terawan Agus Putranto      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://sport.tempo.co/read/1453064/motogp-marc-marquez-bicara-soal-target-di-gp-portugal-setelah-dapat-lampu-hijau');
	// 			window.location = 'https://sport.tempo.co/read/1453064/motogp-marc-marquez-bicara-soal-target-di-gp-portugal-setelah-dapat-lampu-hijau';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  sport-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1453041",
										   "title" : "hasil-liga-europa-man-united-arsenal-roma-villarreal-lolos-ke-semifinal"
									   },
									   {
										   "id"	:"1453006",
										   "title" : "kembali-ke-motogp-marc-marquez-memikirkan-kemenangan-adalah-kesalahan"
									   },
									   {
										   "id"	:"1452936",
										   "title" : "uefa-umumkan-jadwal-semifinal-liga-champions-2020-21-simak-selengkapnya"
									   },
									   {
										   "id"	:"1452807",
										   "title" : "jadwal-motogp-portugal-berlangsung-akhir-pekan-ini-lomba-live-di-trans7"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-04-16T05:34:36Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
		
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
