<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Hadapi Viktor Axelsen di Indonesia Open 2022, Ini Strategi Anthony Ginting - Sport Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1118144&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1118144&width=650" />
    <meta property="og:url" content="https://sport.tempo.co/read/1602773/hadapi-viktor-axelsen-di-indonesia-open-2022-ini-strategi-anthony-ginting" />
  <meta property="og:title" content="Hadapi Viktor Axelsen di Indonesia Open 2022, Ini Strategi Anthony Ginting" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Anthony Ginting akan menghadapi Viktor Axelsen di perempat final Indonesia Open 2022. Laga ulangan semifinal Indonesia Masters 2022." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://sport.tempo.co/read/1602773/hadapi-viktor-axelsen-di-indonesia-open-2022-ini-strategi-anthony-ginting" />
        <link rel="canonical" href="https://sport.tempo.co/read/1602773/hadapi-viktor-axelsen-di-indonesia-open-2022-ini-strategi-anthony-ginting" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://sport.tempo.co/amp/1602773/hadapi-viktor-axelsen-di-indonesia-open-2022-ini-strategi-anthony-ginting">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Anthony Ginting akan menghadapi Viktor Axelsen di perempat final Indonesia Open 2022. Laga ulangan semifinal Indonesia Masters 2022."/>
    <meta name="keywords" content="Indonesia Open 2022, Anthony Ginting , Viktor Axelsen, Jadwal Indonesia Open 2022, Anthony Sinisuka Ginting , Hasil Indonesia Open 2022, Bulu Tangkis"/>
            <meta name="author" content="Arkhelaus Wisnu Triyogo">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1602773">

		<link rel="image_src" href="https://statik.tempo.co?id=1118144&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Skor.id">
    <!-- Item Category -->
    <meta property="article:section" content="sport"> <!-- Main category (Required) -->
    <meta property="article:section2" content="raket"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-06-17T03:41:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Hadapi Viktor Axelsen di Indonesia Open 2022, Ini Strategi Anthony Ginting">
		<meta name="twitter:description" content="Anthony Ginting akan menghadapi Viktor Axelsen di perempat final Indonesia Open 2022. Laga ulangan semifinal Indonesia Masters 2022.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1118144&width=650">

				<meta name="adx:sections" content="sport" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://sport.tempo.co/read/1602773/hadapi-viktor-axelsen-di-indonesia-open-2022-ini-strategi-anthony-ginting"
    },
    "headline": "Hadapi Viktor Axelsen di Indonesia Open 2022, Ini Strategi Anthony Ginting",
    "author": {
            "@type": "Person",
            "name": "Skor.id"
    },
    "editor": {
            "@type": "Person",
            "name": "Arkhelaus Wisnu Triyogo"
    },
    "keywords": "Indonesia Open 2022, Anthony Ginting , Viktor Axelsen, Jadwal Indonesia Open 2022, Anthony Sinisuka Ginting , Hasil Indonesia Open 2022, Bulu Tangkis",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1118144&width=650",
          "caption": "Pebulu tangkis tunggal putra Indonesia, Anthony Sinisuka Ginting saat bertanding melawan pebulu tangkis tunggal putra Denmark, Hans-Kristian Solberg Vittinghus dalam babak 16 besar East Ventures Indonesia Open 2022 di Istora Senayan, Jakarta Pusat, Kamis, 16 Juni 2022. TEMPO/Muhammad Hidayat"
    },
    "description": "Anthony Ginting akan menghadapi Viktor Axelsen di perempat final Indonesia Open 2022. Laga ulangan semifinal Indonesia Masters 2022.",
        "articleBody": "TEMPO.CO, Jakarta - Anthony Ginting berhasil mengamankan tiket perempat final turnamen bulu tangkis BWF World Tour Super 1000 Indonesia Open 2022 pada Kamis, 16 Juni 2022. Ia mendapatkan tiket delapan besar setelah mengalahkan wakil Denmark, Hans-Kristian Solberg Vittinghus pada babak 16 besar.Berlaga di Istora Senayan, Jakarta, Ginting menang dua gim langsung dengan skor 21-17 dan 21-9 atas pemain peringkat 21 dunia itu. \"Saya cukup senang dengan performa saya hari ini bisa melewati setiap kendala yang ada di lapangan,\" ujar Ginting.\"Sepanjang pertandingan saya bermain sabar dalam menyerang. Tidak heran (kalau) hal itu jadi kunci kemenangan,\" kata Ginting menambahkan.Peraih medali perunggu Olimpiade Tokyo 2020 itu akan kembali berduel melawan Viktor Axelsen pada perempat final hari Jumat, 17 Juni 2022. Pada pertemuan terakhir mereka di Indonesia Masters 2022, pada pekan lalu, Anthony Ginting takluk dengan skor 15-21, 15-21.Tak mau hasil buruk itu terulang, pemain kelahiran Cimahi itu pun akan mempersiapkan strateginya dengan matang. \"Persiapan lawan Axelsen, mungkin lebih ke recovery dulu. Kami kan sama-sama lelah melewati minggu-minggu ini,\" kata Ginting.\"Saya coba mempelajari kekalahan dari minggu lalu supaya bisa memberikan yang terbaik di laga ini,\" kata juara Cina Open 2018 itu menambahkan.Tak hanya kalah di duel terakhir. Ginting juga kalah berdasarkan rekor pertemuan secara keseluruhan. Atlet peringkat enam dunia tersebut hanya bisa memenangkan empat duel dari total 11 pertemuan melawan Axelsen. Kemenangan terakhir Ginting terjadi pada ajang Indonesia Masters 2020. Anthony Sinisuka Ginting jadi satu-satunya wakil tuan rumah yang tersisa di sektor tunggal putra Indonesia Open 2022. Wakil lainnya, Jonatan Christie, gagal mengikuti jejak kompatriotnya itu usai takluk 12-21, 21-18, 14-21 dari Zhao Jun Peng dari Cina di babak 16 besar.Pebulu tangkis tunggal putra Indonesia, Anthony Sinisuka Ginting (kiri) berbincang dengan pebulu tangkis tunggal putra Denmark, Hans-Kristian Solberg Vittinghus seusai bertanding dalam babak 16 besar East Ventures Indonesia Open 2022 di Istora Senayan, Jakarta Pusat, Kamis, 16 Juni 2022. TEMPO/Muhammad HidayatBaca juga : Pramudya / Yeremia Enggan Gegabah di Perempat Final Indonesia Open 2022",
    "datePublished": "2022-06-17T03:41:00+07:00",
        "dateModified": "2022-06-17T03:41:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://sport.tempo.co",
            "name": "Sport"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://sport.tempo.co",
            "name": "Raket"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 107 -  - Criteo Tag --><!-- iklan 1 --><!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {          
	
	googletag.defineSlot('/14056285/tempo.co/desktop_sport_inarticle', [[1, 1], [728, 90]], 'inarticle').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_sport_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_sport_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    
googletag.defineSlot('/14056285/tempo.co/desktop_sport_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_sport_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_sport_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_sport_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_sport_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').addService(googletag.pubads());

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Jumat, 17 Juni 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1602385/kisah-satpam-sma-3-bandung-yang-dibelikan-ridwan-kamil-sepatu-dari-spanyol" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/05/id_1115287/1115287_400.jpg" alt="Kisah Satpam SMA 3 Bandung yang Dibelikan Ridwan Kamil Sepatu dari Spanyol" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1602385/kisah-satpam-sma-3-bandung-yang-dibelikan-ridwan-kamil-sepatu-dari-spanyol">
                <h2 class="title">Kisah Satpam SMA 3 Bandung yang Dibelikan Ridwan Kamil Sepatu dari Spanyol</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1602526/amber-heard-aku-mencintai-johnny-depp-dengan-sepenuh-hatiku" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/28/id_1106397/1106397_400.jpg" alt="Amber Heard: Aku Mencintai Johnny Depp dengan Sepenuh Hatiku" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1602526/amber-heard-aku-mencintai-johnny-depp-dengan-sepenuh-hatiku">
                <h2 class="title">Amber Heard: Aku Mencintai Johnny Depp dengan Sepenuh Hatiku</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1602459/yakin-sembuh-dari-tumor-payudara-marshanda-aku-berusaha-sebaik-mungkin" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/08/id_1108367/1108367_400.jpg" alt="Yakin Sembuh dari Tumor Payudara, Marshanda: Aku Berusaha Sebaik Mungkin" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1602459/yakin-sembuh-dari-tumor-payudara-marshanda-aku-berusaha-sebaik-mungkin">
                <h2 class="title">Yakin Sembuh dari Tumor Payudara, Marshanda: Aku Berusaha Sebaik Mungkin</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1602662/penyakit-yang-muncul-ketika-usia-di-atas-40-tahun-pada-pria" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/02/09/id_579953/579953_400.jpg" alt="Penyakit yang Muncul Ketika Usia di Atas 40 Tahun pada Pria" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1602662/penyakit-yang-muncul-ketika-usia-di-atas-40-tahun-pada-pria">
                <h2 class="title">Penyakit yang Muncul Ketika Usia di Atas 40 Tahun pada Pria</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1602189/alasan-obat-jenis-antibiotik-harus-dihabiskan-sesuai-resep-dokter" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/01/29/id_815670/815670_400.jpg" alt="Alasan Obat Jenis Antibiotik Harus Dihabiskan Sesuai Resep Dokter" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1602189/alasan-obat-jenis-antibiotik-harus-dihabiskan-sesuai-resep-dokter">
                <h2 class="title">Alasan Obat Jenis Antibiotik Harus Dihabiskan Sesuai Resep Dokter</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1602227/mengapa-nyamuk-ogah-dekat-yang-berbau-lavender" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/10/24/id_744667/744667_400.jpg" alt="Mengapa Nyamuk Ogah Dekat yang Berbau Lavender? " width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1602227/mengapa-nyamuk-ogah-dekat-yang-berbau-lavender">
                <h2 class="title">Mengapa Nyamuk Ogah Dekat yang Berbau Lavender? </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1602409/harga-tiket-pesawat-naik-tarif-penyeberangan-batam-singapura-juga-naik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/16/id_1117975/1117975_400.jpg" alt="Harga Tiket Pesawat Naik, Tarif Penyeberangan Batam - Singapura Juga Naik" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1602409/harga-tiket-pesawat-naik-tarif-penyeberangan-batam-singapura-juga-naik">
                <h2 class="title">Harga Tiket Pesawat Naik, Tarif Penyeberangan Batam - Singapura Juga Naik</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1602425/presiden-jerman-di-yogyakarta-jumat-besok-singgah-ke-keraton-candi-borobudur" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/08/id_1101400/1101400_400.jpg" alt="Presiden Jerman di Yogyakarta Jumat Besok, Singgah ke Keraton - Candi Borobudur" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1602425/presiden-jerman-di-yogyakarta-jumat-besok-singgah-ke-keraton-candi-borobudur">
                <h2 class="title">Presiden Jerman di Yogyakarta Jumat Besok, Singgah ke Keraton - Candi Borobudur</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1602405/8-pantai-pink-paling-indah-di-dunia-dua-ada-di-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/01/02/id_808435/808435_400.jpg" alt="8 Pantai Pink Paling Indah di Dunia, Dua Ada di Indonesia " width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1602405/8-pantai-pink-paling-indah-di-dunia-dua-ada-di-indonesia">
                <h2 class="title">8 Pantai Pink Paling Indah di Dunia, Dua Ada di Indonesia </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/3016/ganjil-genap-jakarta-diperluas-ke-13-ruas-jalan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/03/id_1114570/1114570_400.jpg" alt="Ganjil Genap Jakarta Diperluas ke 13 Ruas Jalan" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/3016/ganjil-genap-jakarta-diperluas-ke-13-ruas-jalan">
                <h2 class="title">Ganjil Genap Jakarta Diperluas ke 13 Ruas Jalan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/3015/halo-jpn-layanan-daring-konsultasi-hukum-kejaksaan-agung" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/02/id_1114520/1114520_400.jpg" alt="Halo JPN, Layanan daring Konsultasi Hukum Kejaksaan Agung" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/3015/halo-jpn-layanan-daring-konsultasi-hukum-kejaksaan-agung">
                <h2 class="title">Halo JPN, Layanan daring Konsultasi Hukum Kejaksaan Agung</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/3020/rekam-jejak-abdul-qadir-hasan-baraja" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/09/id_1116139/1116139_400.jpg" alt="Rekam Jejak Abdul Qadir Hasan Baraja" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/3020/rekam-jejak-abdul-qadir-hasan-baraja">
                <h2 class="title">Rekam Jejak Abdul Qadir Hasan Baraja</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1444/jumlah-penumpang-pesawat-maret-april-2022-di-5-bandara-tersibuk-lampaui-separuh-jumlah-penumpang-maret-april-2019" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/16/id_1118154/1118154_400.jpg" alt="Jumlah Penumpang Pesawat Maret-April 2022 di 5 Bandara Tersibuk Lampaui Separuh Jumlah Penumpang Maret-April 2019" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1444/jumlah-penumpang-pesawat-maret-april-2022-di-5-bandara-tersibuk-lampaui-separuh-jumlah-penumpang-maret-april-2019">
                <h2 class="title">Jumlah Penumpang Pesawat Maret-April 2022 di 5 Bandara Tersibuk Lampaui Separuh Jumlah Penumpang Maret-April 2019</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1443/kepercayaan-terhadap-kpk-kembali-menurun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/14/id_1117615/1117615_400.jpg" alt="Kepercayaan terhadap KPK Kembali Menurun" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1443/kepercayaan-terhadap-kpk-kembali-menurun">
                <h2 class="title">Kepercayaan terhadap KPK Kembali Menurun</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1442/perkembangan-mingguan-covid-19-kasus-naik-kematian-turun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/13/id_1117321/1117321_400.jpg" alt="Perkembangan Mingguan Covid-19: Kasus Naik, Kematian Turun" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1442/perkembangan-mingguan-covid-19-kasus-naik-kematian-turun">
                <h2 class="title">Perkembangan Mingguan Covid-19: Kasus Naik, Kematian Turun</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006630/mms-group-kembangkan-ebt-dukung-nol-emisi-karbon-2060" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/20/id_1111035/1111035_400.jpg" alt="MMS Group Kembangkan EBT Dukung Nol Emisi Karbon 2060 " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006630/mms-group-kembangkan-ebt-dukung-nol-emisi-karbon-2060">
                <h2 class="title">MMS Group Kembangkan EBT Dukung Nol Emisi Karbon 2060 </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006708/pesan-bupati-kediri-kepada-anak-vespa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/09/id_1116367/1116367_400.jpg" alt="Pesan Bupati Kediri Kepada Anak Vespa" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006708/pesan-bupati-kediri-kepada-anak-vespa">
                <h2 class="title">Pesan Bupati Kediri Kepada Anak Vespa</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006705/jasindo-bayarkan-klaim-asuransi-kargo-pt-primatexco-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/10/id_1116430/1116430_400.jpg" alt="Jasindo Bayarkan Klaim Asuransi Kargo PT Primatexco Indonesia" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006705/jasindo-bayarkan-klaim-asuransi-kargo-pt-primatexco-indonesia">
                <h2 class="title">Jasindo Bayarkan Klaim Asuransi Kargo PT Primatexco Indonesia</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1715/keliru-pemeriksaan-gula-darah-gratis-dari-fakultas-kedokteran-bertujuan-menyebarkan-virus-hiv-aids" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/19/id_1110762/1110762_400.jpg" alt="Keliru, Pemeriksaan Gula Darah Gratis dari Fakultas Kedokteran Bertujuan Menyebarkan Virus HIV AIDS" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1715/keliru-pemeriksaan-gula-darah-gratis-dari-fakultas-kedokteran-bertujuan-menyebarkan-virus-hiv-aids">
                <h2 class="title">Keliru, Pemeriksaan Gula Darah Gratis dari Fakultas Kedokteran Bertujuan Menyebarkan Virus HIV AIDS</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1725/keliru-kolase-foto-polisi-maritim-swiss-temukan-jasad-eril-di-sungai-aare" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/03/id_1114629/1114629_400.jpg" alt="Keliru, Kolase Foto Polisi Maritim Swiss Temukan Jasad Eril di Sungai Aare" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1725/keliru-kolase-foto-polisi-maritim-swiss-temukan-jasad-eril-di-sungai-aare">
                <h2 class="title">Keliru, Kolase Foto Polisi Maritim Swiss Temukan Jasad Eril di Sungai Aare</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1716/keliru-cnn-indonesia-mempromosikan-obat-diabetes-dari-terawan-agus-putranto" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/19/id_1110766/1110766_400.jpg" alt="Keliru, CNN Indonesia Mempromosikan Obat Diabetes dari Terawan Agus Putranto" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1716/keliru-cnn-indonesia-mempromosikan-obat-diabetes-dari-terawan-agus-putranto">
                <h2 class="title">Keliru, CNN Indonesia Mempromosikan Obat Diabetes dari Terawan Agus Putranto</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1592553/carereers-virtual-job-fair-2022-sukses-menarik-para-job-seekers" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/17/id_1110520/1110520_400.jpg" alt="Carereers Virtual Job Fair 2022 Sukses Menarik Para Job Seekers" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1592553/carereers-virtual-job-fair-2022-sukses-menarik-para-job-seekers">
                <h2 class="title">Carereers Virtual Job Fair 2022 Sukses Menarik Para Job Seekers</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1597420/berburu-jajanan-hits-dipergikuliner-festival-kekinian" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/02/id_1114313/1114313_400.jpg" alt="Berburu Jajanan Hits di  PergiKuliner Festival Kekinian" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1597420/berburu-jajanan-hits-dipergikuliner-festival-kekinian">
                <h2 class="title">Berburu Jajanan Hits di  PergiKuliner Festival Kekinian</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1599125/berburu-waralaba-di-franchise-license-expo-indonesia-flei-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/07/id_1115602/1115602_400.jpg" alt="Berburu Waralaba di Franchise & License Expo Indonesia (FLEI) 2022 " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1599125/berburu-waralaba-di-franchise-license-expo-indonesia-flei-2022">
                <h2 class="title">Berburu Waralaba di Franchise & License Expo Indonesia (FLEI) 2022 </h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/formula-e" target="_BLANK">
    													#Formula E    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//sport.tempo.co"><span itemprop="name">sport</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Hadapi Viktor Axelsen di Indonesia Open 2022, Ini Strategi Anthony Ginting						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Skor.id</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Arkhelaus Wisnu Triyogo</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Jumat, 17 Juni 2022 03:41 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://sport.tempo.co/read/1602773/hadapi-viktor-axelsen-di-indonesia-open-2022-ini-strategi-anthony-ginting">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2022/06/16/id_1118144/1118144_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1118144&width=720" data-original-src="https://statik.tempo.co/?id=1118144&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2022/06/16/id_1118144/1118144_720.jpg" data-original-src="https://statik.tempo.co/data/2022/06/16/id_1118144/1118144_720.jpg" alt="Pebulu tangkis tunggal putra Indonesia, Anthony Sinisuka Ginting saat bertanding melawan pebulu tangkis tunggal putra Denmark, Hans-Kristian Solberg Vittinghus dalam babak 16 besar East Ventures Indonesia Open 2022 di Istora Senayan, Jakarta Pusat, Kamis, 16 Juni 2022. TEMPO/Muhammad Hidayat">
							</a>
							<figcaption itemprop="caption">
								<p>Pebulu tangkis tunggal putra Indonesia, Anthony Sinisuka Ginting saat bertanding melawan pebulu tangkis tunggal putra Denmark, Hans-Kristian Solberg Vittinghus dalam babak 16 besar East Ventures Indonesia Open 2022 di Istora Senayan, Jakarta Pusat, Kamis, 16 Juni 2022. TEMPO/Muhammad Hidayat</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -&nbsp;<a href="https://www.tempo.co/tag/anthony-ginting" target="_blank" rel="noopener">Anthony&nbsp;Ginting</a> berhasil mengamankan tiket perempat final turnamen bulu tangkis BWF World Tour Super 1000 Indonesia Open 2022 pada Kamis, 16 Juni 2022. Ia mendapatkan tiket delapan besar setelah mengalahkan wakil Denmark, Hans-Kristian Solberg Vittinghus pada babak 16 besar.</p><div id="_popIn_recommend_word"></div><p>Berlaga di Istora Senayan, Jakarta, Ginting menang dua gim langsung dengan skor 21-17 dan 21-9 atas pemain peringkat 21 dunia itu. "Saya cukup senang dengan performa saya hari ini bisa melewati setiap kendala yang ada di lapangan," ujar Ginting.</p><p>"Sepanjang pertandingan saya bermain sabar dalam menyerang. Tidak heran (kalau) hal itu jadi kunci kemenangan," kata Ginting&nbsp;menambahkan.</p><div id="go-baca"></div><div id="full"></div><p>Peraih medali perunggu Olimpiade Tokyo 2020 itu akan kembali berduel melawan Viktor Axelsen pada perempat final hari Jumat, 17 Juni 2022. Pada pertemuan terakhir mereka di Indonesia Masters 2022, pada pekan lalu, Anthony Ginting takluk dengan skor 15-21, 15-21.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Tak mau hasil buruk itu terulang, pemain kelahiran Cimahi itu pun akan mempersiapkan strateginya dengan matang. "Persiapan lawan Axelsen, mungkin lebih ke recovery dulu. Kami kan sama-sama lelah melewati minggu-minggu ini," kata Ginting.</p><p>"Saya coba mempelajari kekalahan dari minggu lalu supaya bisa memberikan yang terbaik di laga ini," kata juara Cina Open 2018 itu menambahkan.</p><div id="go-baca"></div><p>Tak hanya kalah di duel terakhir.&nbsp;Ginting juga kalah berdasarkan rekor pertemuan secara keseluruhan. Atlet peringkat enam dunia tersebut hanya bisa memenangkan empat duel dari total 11 pertemuan melawan Axelsen. Kemenangan terakhir Ginting terjadi pada ajang Indonesia Masters 2020.&nbsp;</p><p>Anthony Sinisuka Ginting jadi satu-satunya wakil tuan rumah yang tersisa di sektor tunggal putra <a href="https://www.tempo.co/tag/indonesia-open-2022" target="_blank" rel="noopener">Indonesia Open 2022</a>. Wakil lainnya, Jonatan Christie, gagal mengikuti jejak kompatriotnya itu usai takluk 12-21, 21-18, 14-21 dari Zhao Jun Peng dari Cina di babak 16 besar.</p><p><img width="100%" src="https://cdn.tmpo.co/data/2022/06/16/id_1118148/1118148_720.jpg" /><small style="color: grey; font-style: italic; font-size: 11px; line-height: 0em;">Pebulu tangkis tunggal putra Indonesia, Anthony Sinisuka Ginting (kiri) berbincang dengan pebulu tangkis tunggal putra Denmark, Hans-Kristian Solberg Vittinghus seusai bertanding dalam babak 16 besar East Ventures Indonesia Open 2022 di Istora Senayan, Jakarta Pusat, Kamis, 16 Juni 2022. TEMPO/Muhammad Hidayat</small></p><p>Baca juga :&nbsp;<strong><a href="https://sport.tempo.co/read/1602671/pramudya-yeremia-enggan-gegabah-di-perempat-final-indonesia-open-2022" target="_blank" rel="noopener">Pramudya / Yeremia Enggan Gegabah di Perempat Final Indonesia Open 2022</a></strong></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  

						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/indonesia-open-2022" itemprop="keywords" class="indonesia-open-2022">Indonesia Open 2022</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/anthony-ginting" itemprop="keywords" class="anthony-ginting">Anthony Ginting </a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/viktor-axelsen" itemprop="keywords" class="viktor-axelsen">Viktor Axelsen</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/jadwal-indonesia-open-2022" itemprop="keywords" class="jadwal-indonesia-open-2022">Jadwal Indonesia Open 2022</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/anthony-sinisuka-ginting" itemprop="keywords" class="anthony-sinisuka-ginting">Anthony Sinisuka Ginting </a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/hasil-indonesia-open-2022" itemprop="keywords" class="hasil-indonesia-open-2022">Hasil Indonesia Open 2022</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/bulu-tangkis" itemprop="keywords" class="bulu-tangkis">Bulu Tangkis</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


							<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
							<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
							<script>
							(function(d,a,b,l,e,_) {
							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
							})(window,document,'dable','script');
							dable('setService', 'tempo.co');
							dable('sendLogOnce');
							dable('renderWidget', 'dablewidget_KoEYJ8oB');
							</script>
							</div>
							<!-- End article_bottom / For inquiries, visit http://dable.io -->


						 <p>&nbsp;</p>

						<!-- Composite Start -->
						<div id="M534386ScriptRootC1296751"></div>
						<script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
						<!-- Composite End -->



						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://sport.tempo.co/read/1602777/kejutan-indonesia-open-2022-ratchanok-intanon-ditekuk-non-unggulan-denmark">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/06/17/id_1118275/1118275_400.jpg" alt="Kejutan Indonesia Open 2022, Ratchanok Intanon Ditekuk Non-Unggulan Denmark">
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1602777/kejutan-indonesia-open-2022-ratchanok-intanon-ditekuk-non-unggulan-denmark">
						            <h2 class="title terkait">Kejutan Indonesia Open 2022, Ratchanok Intanon Ditekuk Non-Unggulan Denmark</h2>
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1602777/kejutan-indonesia-open-2022-ratchanok-intanon-ditekuk-non-unggulan-denmark">
						            <span class="col time">2 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://sport.tempo.co/read/1602737/fajar-rian-singkirkan-bagas-fikri-di-indonesia-open-2022">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/06/12/id_1117057/1117057_400.jpg" alt="Fajar / Rian Singkirkan Bagas / Fikri di Indonesia Open 2022">
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1602737/fajar-rian-singkirkan-bagas-fikri-di-indonesia-open-2022">
						            <h2 class="title terkait">Fajar / Rian Singkirkan Bagas / Fikri di Indonesia Open 2022</h2>
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1602737/fajar-rian-singkirkan-bagas-fikri-di-indonesia-open-2022">
						            <span class="col time">7 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://sport.tempo.co/read/1602706/jonatan-christie-kecewa-dan-marah-kandas-di-indonesia-open-2022">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/06/08/id_1116047/1116047_400.jpg" alt="Jonatan Christie Kecewa dan Marah Kandas di Indonesia Open 2022">
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1602706/jonatan-christie-kecewa-dan-marah-kandas-di-indonesia-open-2022">
						            <h2 class="title terkait">Jonatan Christie Kecewa dan Marah Kandas di Indonesia Open 2022</h2>
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1602706/jonatan-christie-kecewa-dan-marah-kandas-di-indonesia-open-2022">
						            <span class="col time">8 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://sport.tempo.co/read/1602681/hadapi-laga-sengit-apriyani-fadia-ke-perempat-final-indonesia-open-2022">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/06/16/id_1117940/1117940_400.jpg" alt="Hadapi Laga Sengit, Apriyani / Fadia ke Perempat Final Indonesia Open 2022">
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1602681/hadapi-laga-sengit-apriyani-fadia-ke-perempat-final-indonesia-open-2022">
						            <h2 class="title terkait">Hadapi Laga Sengit, Apriyani / Fadia ke Perempat Final Indonesia Open 2022</h2>
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1602681/hadapi-laga-sengit-apriyani-fadia-ke-perempat-final-indonesia-open-2022">
						            <span class="col time">9 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1117057">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1602737/fajar-rian-singkirkan-bagas-fikri-di-indonesia-open-2022">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/06/12/id_1117057/1117057_400.jpg" alt="Fajar / Rian Singkirkan Bagas / Fikri di Indonesia Open 2022">
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1602737/fajar-rian-singkirkan-bagas-fikri-di-indonesia-open-2022">
						                        <h2 class="title rekomendasi">Fajar / Rian Singkirkan Bagas / Fikri di Indonesia Open 2022</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1602737/fajar-rian-singkirkan-bagas-fikri-di-indonesia-open-2022">
						                        <span class="col time">6 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1111480">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1602510/jadwal-persib-bandung-di-piala-presiden-beckham-siap-kerja-keras-vs-persebaya">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/05/21/id_1111480/1111480_400.jpg" alt="Jadwal Persib Bandung di Piala Presiden: Beckham Siap Kerja Keras vs Persebaya">
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1602510/jadwal-persib-bandung-di-piala-presiden-beckham-siap-kerja-keras-vs-persebaya">
						                        <h2 class="title rekomendasi">Jadwal Persib Bandung di Piala Presiden: Beckham Siap Kerja Keras vs Persebaya</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1602510/jadwal-persib-bandung-di-piala-presiden-beckham-siap-kerja-keras-vs-persebaya">
						                        <span class="col time">15 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1117774">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1602407/indonesia-open-2022-pramudya-yeremia-hadapi-unggulan-4-di-babak-16-besar">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/06/15/id_1117774/1117774_400.jpg" alt="Indonesia Open 2022: Pramudya / Yeremia Hadapi Unggulan 4 di Babak 16 Besar">
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1602407/indonesia-open-2022-pramudya-yeremia-hadapi-unggulan-4-di-babak-16-besar">
						                        <h2 class="title rekomendasi">Indonesia Open 2022: Pramudya / Yeremia Hadapi Unggulan 4 di Babak 16 Besar</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1602407/indonesia-open-2022-pramudya-yeremia-hadapi-unggulan-4-di-babak-16-besar">
						                        <span class="col time">22 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1117773">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1602364/fajar-rian-dan-fikri-bagas-bakal-duel-di-babak-2-indonesia-open-2022">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/06/15/id_1117773/1117773_400.jpg" alt="Fajar / Rian dan Fikri / Bagas Bakal Duel di Babak 2 Indonesia Open 2022">
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1602364/fajar-rian-dan-fikri-bagas-bakal-duel-di-babak-2-indonesia-open-2022">
						                        <h2 class="title rekomendasi">Fajar / Rian dan Fikri / Bagas Bakal Duel di Babak 2 Indonesia Open 2022</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://sport.tempo.co/read/1602364/fajar-rian-dan-fikri-bagas-bakal-duel-di-babak-2-indonesia-open-2022">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/98134/apriyani-fadia-lolos-ke-delapan-besar-indonesia-open-2022">
									   <img class="foto" src="https://statik.tempo.co/data/2022/06/16/id_1118234/1118234_400.jpg" alt="Apriyani / Fadia Lolos ke Delapan Besar Indonesia Open 2022">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98134/apriyani-fadia-lolos-ke-delapan-besar-indonesia-open-2022">
									   <h2 class="title foto">Apriyani / Fadia Lolos ke Delapan Besar Indonesia Open 2022</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98134/apriyani-fadia-lolos-ke-delapan-besar-indonesia-open-2022">
									   <span class="col time">7 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/98133/the-minions-tersingkir-di-babak-16-besar-indonesia-open-2022">
									   <img class="foto" src="https://statik.tempo.co/data/2022/06/16/id_1118224/1118224_400.jpg" alt="The Minions Tersingkir di Babak 16 Besar Indonesia Open 2022">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98133/the-minions-tersingkir-di-babak-16-besar-indonesia-open-2022">
									   <h2 class="title foto">The Minions Tersingkir di Babak 16 Besar Indonesia Open 2022</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98133/the-minions-tersingkir-di-babak-16-besar-indonesia-open-2022">
									   <span class="col time">8 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/98131/indonesia-open-2022-jonatan-christie-disingkirkan-zhao-junpeng">
									   <img class="foto" src="https://statik.tempo.co/data/2022/06/16/id_1118215/1118215_400.jpg" alt="Indonesia Open 2022: Jonatan Christie Disingkirkan Zhao Junpeng">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98131/indonesia-open-2022-jonatan-christie-disingkirkan-zhao-junpeng">
									   <h2 class="title foto">Indonesia Open 2022: Jonatan Christie Disingkirkan Zhao Junpeng</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98131/indonesia-open-2022-jonatan-christie-disingkirkan-zhao-junpeng">
									   <span class="col time">8 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/98124/bungkam-vittinghus-anthony-ginting-maju-ke-perempat-final-indonesia-open-2022">
									   <img class="foto" src="https://statik.tempo.co/data/2022/06/16/id_1118139/1118139_400.jpg" alt="Bungkam Vittinghus, Anthony Ginting Maju ke Perempat Final Indonesia Open 2022">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98124/bungkam-vittinghus-anthony-ginting-maju-ke-perempat-final-indonesia-open-2022">
									   <h2 class="title foto">Bungkam Vittinghus, Anthony Ginting Maju ke Perempat Final Indonesia Open 2022</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98124/bungkam-vittinghus-anthony-ginting-maju-ke-perempat-final-indonesia-open-2022">
									   <span class="col time">11 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-06-15">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29548/sirkuit-cross-samota-disebut-paling-indah-dan-menantang-di-dunia-ini-alasannya">
					                        <img class="video" src="https://statik.tempo.co/data/2022/06/15/id_1117913/1117913_400.jpg" alt="Sirkuit Cross Samota Disebut Paling Indah dan Menantang di Dunia, Ini Alasannya">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29548/sirkuit-cross-samota-disebut-paling-indah-dan-menantang-di-dunia-ini-alasannya">
					                        <h2 class="title video">Sirkuit Cross Samota Disebut Paling Indah dan Menantang di Dunia, Ini Alasannya</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29548/sirkuit-cross-samota-disebut-paling-indah-dan-menantang-di-dunia-ini-alasannya">
					                        <span class="col time">21 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-06-15">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29534/ganda-campuran-indonesia-berguguran-pemain-janji-lakukan-evaluasi">
					                        <img class="video" src="https://statik.tempo.co/data/2022/06/15/id_1117680/1117680_400.jpg" alt="Ganda Campuran Indonesia Berguguran, Pemain Janji Lakukan Evaluasi">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29534/ganda-campuran-indonesia-berguguran-pemain-janji-lakukan-evaluasi">
					                        <h2 class="title video">Ganda Campuran Indonesia Berguguran, Pemain Janji Lakukan Evaluasi</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29534/ganda-campuran-indonesia-berguguran-pemain-janji-lakukan-evaluasi">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-06-15">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29533/anthony-ginting-lolos-ke-16-besar">
					                        <img class="video" src="https://statik.tempo.co/data/2022/06/15/id_1117679/1117679_400.jpg" alt="Anthony Ginting Lolos ke 16 Besar">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29533/anthony-ginting-lolos-ke-16-besar">
					                        <h2 class="title video">Anthony Ginting Lolos ke 16 Besar</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29533/anthony-ginting-lolos-ke-16-besar">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-06-13">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29517/presiden-serahkan-rp-1625-miliar-bonus-sea-games-2021">
					                        <img class="video" src="https://statik.tempo.co/data/2022/06/13/id_1117219/1117219_400.jpg" alt="Presiden serahkan Rp 162,5 Miliar Bonus SEA Games 2021">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29517/presiden-serahkan-rp-1625-miliar-bonus-sea-games-2021">
					                        <h2 class="title video">Presiden serahkan Rp 162,5 Miliar Bonus SEA Games 2021</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29517/presiden-serahkan-rp-1625-miliar-bonus-sea-games-2021">
					                        <span class="col time">3 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://sport.tempo.co/read/1602773/hadapi-viktor-axelsen-di-indonesia-open-2022-ini-strategi-anthony-ginting" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://sport.tempo.co/read/1602407/indonesia-open-2022-pramudya-yeremia-hadapi-unggulan-4-di-babak-16-besar" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://sport.tempo.co/read/1602407/indonesia-open-2022-pramudya-yeremia-hadapi-unggulan-4-di-babak-16-besar">
            <h2 class="title">Indonesia Open 2022: Pramudya / Yeremia Hadapi Unggulan 4 di Babak 16 Besar</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://sport.tempo.co/read/1602357/jadwal-indonesia-open-2022-kamis-10-wakil-indonesia-berjuang-ke-perempat-final" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://sport.tempo.co/read/1602357/jadwal-indonesia-open-2022-kamis-10-wakil-indonesia-berjuang-ke-perempat-final">
            <h2 class="title">Jadwal Indonesia Open 2022 Kamis: 10 Wakil Indonesia Berjuang ke Perempat Final</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://sport.tempo.co/read/1602510/jadwal-persib-bandung-di-piala-presiden-beckham-siap-kerja-keras-vs-persebaya" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://sport.tempo.co/read/1602510/jadwal-persib-bandung-di-piala-presiden-beckham-siap-kerja-keras-vs-persebaya">
            <h2 class="title">Jadwal Persib Bandung di Piala Presiden: Beckham Siap Kerja Keras vs Persebaya</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://sport.tempo.co/read/1602671/pramudya-yeremia-enggan-gegabah-di-perempat-final-indonesia-open-2022" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://sport.tempo.co/read/1602671/pramudya-yeremia-enggan-gegabah-di-perempat-final-indonesia-open-2022">
            <h2 class="title">Pramudya / Yeremia Enggan Gegabah di Perempat Final Indonesia Open 2022</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://sport.tempo.co/read/1602494/pembagian-pot-unggulan-undian-piala-asia-2023-ini-posisi-timnas-indonesia" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://sport.tempo.co/read/1602494/pembagian-pot-unggulan-undian-piala-asia-2023-ini-posisi-timnas-indonesia">
            <h2 class="title">Pembagian Pot Unggulan Undian Piala Asia 2023: Ini Posisi Timnas Indonesia</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1602635/reshuffle-kabinet-catatan-buruk-minyak-goreng-dan-mafia-tanah">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/06/16/id_1118041/1118041_400.jpg" alt="Reshuffle Kabinet, Catatan Buruk Minyak Goreng dan Mafia Tanah">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1602635/reshuffle-kabinet-catatan-buruk-minyak-goreng-dan-mafia-tanah">
            <h2 class="title">Reshuffle Kabinet, Catatan Buruk Minyak Goreng dan Mafia Tanah</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1601974/menakar-dampak-kenaikan-tarif-listrik-pelanggan-mampu">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/06/30/id_949255/949255_400.jpg" alt="Menakar Dampak Kenaikan Tarif Listrik Pelanggan Mampu">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1601974/menakar-dampak-kenaikan-tarif-listrik-pelanggan-mampu">
            <h2 class="title">Menakar Dampak Kenaikan Tarif Listrik Pelanggan Mampu</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1601498/rusuh-tersulut-ucapan-politisi-india-yang-dinilai-hina-nabi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/06/08/id_1115897/1115897_400.jpg" alt=" Rusuh Tersulut Ucapan Politisi India yang Dinilai Hina Nabi">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1601498/rusuh-tersulut-ucapan-politisi-india-yang-dinilai-hina-nabi">
            <h2 class="title"> Rusuh Tersulut Ucapan Politisi India yang Dinilai Hina Nabi</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1601519/koalisi-belum-pasti-ala-pkb-pks">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/06/09/id_1116294/1116294_400.jpg" alt="Koalisi Belum Pasti Ala PKB - PKS">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1601519/koalisi-belum-pasti-ala-pkb-pks">
            <h2 class="title">Koalisi Belum Pasti Ala PKB - PKS</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1602773/hadapi-viktor-axelsen-di-indonesia-open-2022-ini-strategi-anthony-ginting" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/16/id_1118144/1118144_400.jpg" alt="Hadapi Viktor Axelsen di Indonesia Open 2022, Ini Strategi Anthony Ginting" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1602773/hadapi-viktor-axelsen-di-indonesia-open-2022-ini-strategi-anthony-ginting">
												<h2 class="title terkini">Hadapi Viktor Axelsen di Indonesia Open 2022, Ini Strategi Anthony Ginting</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1602773/hadapi-viktor-axelsen-di-indonesia-open-2022-ini-strategi-anthony-ginting">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1602777/kejutan-indonesia-open-2022-ratchanok-intanon-ditekuk-non-unggulan-denmark" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/17/id_1118275/1118275_400.jpg" alt="Kejutan Indonesia Open 2022, Ratchanok Intanon Ditekuk Non-Unggulan Denmark" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1602777/kejutan-indonesia-open-2022-ratchanok-intanon-ditekuk-non-unggulan-denmark">
												<h2 class="title terkini">Kejutan Indonesia Open 2022, Ratchanok Intanon Ditekuk Non-Unggulan Denmark</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1602777/kejutan-indonesia-open-2022-ratchanok-intanon-ditekuk-non-unggulan-denmark">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1602737/fajar-rian-singkirkan-bagas-fikri-di-indonesia-open-2022" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/12/id_1117057/1117057_400.jpg" alt="Fajar / Rian Singkirkan Bagas / Fikri di Indonesia Open 2022" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1602737/fajar-rian-singkirkan-bagas-fikri-di-indonesia-open-2022">
												<h2 class="title terkini">Fajar / Rian Singkirkan Bagas / Fikri di Indonesia Open 2022</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1602737/fajar-rian-singkirkan-bagas-fikri-di-indonesia-open-2022">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1602706/jonatan-christie-kecewa-dan-marah-kandas-di-indonesia-open-2022" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/08/id_1116047/1116047_400.jpg" alt="Jonatan Christie Kecewa dan Marah Kandas di Indonesia Open 2022" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1602706/jonatan-christie-kecewa-dan-marah-kandas-di-indonesia-open-2022">
												<h2 class="title terkini">Jonatan Christie Kecewa dan Marah Kandas di Indonesia Open 2022</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1602706/jonatan-christie-kecewa-dan-marah-kandas-di-indonesia-open-2022">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1602681/hadapi-laga-sengit-apriyani-fadia-ke-perempat-final-indonesia-open-2022" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/16/id_1117940/1117940_400.jpg" alt="Hadapi Laga Sengit, Apriyani / Fadia ke Perempat Final Indonesia Open 2022" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1602681/hadapi-laga-sengit-apriyani-fadia-ke-perempat-final-indonesia-open-2022">
												<h2 class="title terkini">Hadapi Laga Sengit, Apriyani / Fadia ke Perempat Final Indonesia Open 2022</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1602681/hadapi-laga-sengit-apriyani-fadia-ke-perempat-final-indonesia-open-2022">
						<span class="col terkini">9 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1602671/pramudya-yeremia-enggan-gegabah-di-perempat-final-indonesia-open-2022" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/16/id_1118132/1118132_400.jpg" alt="Pramudya / Yeremia Enggan Gegabah di Perempat Final Indonesia Open 2022" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1602671/pramudya-yeremia-enggan-gegabah-di-perempat-final-indonesia-open-2022">
												<h2 class="title terkini">Pramudya / Yeremia Enggan Gegabah di Perempat Final Indonesia Open 2022</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1602671/pramudya-yeremia-enggan-gegabah-di-perempat-final-indonesia-open-2022">
						<span class="col terkini">9 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1602657/hasil-indonesia-open-2022-langkah-kevin-marcus-dihentikan-wakil-korea" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/14/id_1117669/1117669_400.jpg" alt="Hasil Indonesia Open 2022: Langkah Kevin / Marcus Dihentikan Wakil Korea" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1602657/hasil-indonesia-open-2022-langkah-kevin-marcus-dihentikan-wakil-korea">
												<h2 class="title terkini">Hasil Indonesia Open 2022: Langkah Kevin / Marcus Dihentikan Wakil Korea</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1602657/hasil-indonesia-open-2022-langkah-kevin-marcus-dihentikan-wakil-korea">
						<span class="col terkini">10 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1602647/hasil-indonesia-open-2022-jonatan-christie-gagal-tembus-perempat-final" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/15/id_1117786/1117786_400.jpg" alt="Hasil Indonesia Open 2022: Jonatan Christie Gagal Tembus Perempat Final" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1602647/hasil-indonesia-open-2022-jonatan-christie-gagal-tembus-perempat-final">
												<h2 class="title terkini">Hasil Indonesia Open 2022: Jonatan Christie Gagal Tembus Perempat Final</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1602647/hasil-indonesia-open-2022-jonatan-christie-gagal-tembus-perempat-final">
						<span class="col terkini">11 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1602615/hasil-indonesia-open-2022-anthony-ginting-menang-leo-daniel-kandas" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/16/id_1118148/1118148_400.jpg" alt="Hasil Indonesia Open 2022: Anthony Ginting Menang, Leo / Daniel Kandas" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1602615/hasil-indonesia-open-2022-anthony-ginting-menang-leo-daniel-kandas">
												<h2 class="title terkini">Hasil Indonesia Open 2022: Anthony Ginting Menang, Leo / Daniel Kandas</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1602615/hasil-indonesia-open-2022-anthony-ginting-menang-leo-daniel-kandas">
						<span class="col terkini">12 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://sport.tempo.co/read/1602559/mundur-dari-indonesia-open-2022-praveen-jordan-alami-nyeri-punggung" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/07/29/id_1038683/1038683_400.jpg" alt="Mundur dari Indonesia Open 2022, Praveen Jordan Alami Nyeri Punggung" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1602559/mundur-dari-indonesia-open-2022-praveen-jordan-alami-nyeri-punggung">
												<h2 class="title terkini">Mundur dari Indonesia Open 2022, Praveen Jordan Alami Nyeri Punggung</h2>
					</a>
					<a class="col terkini" href="https://sport.tempo.co/read/1602559/mundur-dari-indonesia-open-2022-praveen-jordan-alami-nyeri-punggung">
						<span class="col terkini">13 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


<br>

<style>
.box-g20-grey{
    padding: 5px;
    border-bottom: 1px solid #d6d8d8;
  }

  .box-g20-blue{
    background-color: #1c1c5e;
    color: #fff;
    font-size: 13px;
    padding: 5px;
  }

  .g20 .box-title {
    background: url(images/g20-logo.png) no-repeat;
    width: 300px;
    height: 50px;
  }
</style>
<!-- G20 Widget -->

<section id="update" class="list list-type-1 g20">
	<div class="wrapper" style="background-color: #F4F6F8;">
		<a href="https://www.tempo.co/tag/g20" class="box-title red-500" style="padding-bottom: 11px;">
		</a>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1602642/airlangga-rayu-jerman-investasi-ke-ri-yakinlah-ditempatkan-dengan-baik">
								<img loading="lazy" src="https://statik.tempo.co/data/2021/11/25/id_1069148/1069148_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1602642/airlangga-rayu-jerman-investasi-ke-ri-yakinlah-ditempatkan-dengan-baik">
								<h2 class="title">Airlangga Rayu Jerman Investasi ke RI: Yakinlah Ditempatkan dengan Baik								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1602642/airlangga-rayu-jerman-investasi-ke-ri-yakinlah-ditempatkan-dengan-baik">
								<span class="col time">16 Juni 2022 17:35 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1602561/sri-mulyani-dunia-dalam-titik-krisis-tak-lagi-sama-seperti-40-tahun-terakhir">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/05/24/id_1112304/1112304_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1602561/sri-mulyani-dunia-dalam-titik-krisis-tak-lagi-sama-seperti-40-tahun-terakhir">
								<h2 class="title">Sri Mulyani: Dunia dalam Titik Krisis, Tak Lagi Sama Seperti 40 Tahun Terakhir								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1602561/sri-mulyani-dunia-dalam-titik-krisis-tak-lagi-sama-seperti-40-tahun-terakhir">
								<span class="col time">16 Juni 2022 14:39 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://dunia.tempo.co/read/1602376/presiden-jerman-frank-walter-steinmeier-lawatan-ke-indonesia">
								<img loading="lazy" src="https://statik.tempo.co/data/2019/09/02/id_868972/868972_400.jpg">
							</a>
							<a class="col" href="https://dunia.tempo.co/read/1602376/presiden-jerman-frank-walter-steinmeier-lawatan-ke-indonesia">
								<h2 class="title">Presiden Jerman Frank-Walter Steinmeier Lawatan ke Indonesia 								</h2>
							</a>
							<a class="col" href="https://dunia.tempo.co/read/1602376/presiden-jerman-frank-walter-steinmeier-lawatan-ke-indonesia">
								<span class="col time">16 Juni 2022 08:30 WIB</span>
							</a>
						</div>
					</div>
				</li>
		
		 <div>
			<a href="https://g20.org/"><h5 class="box-g20-blue">www.g20.org</h5></a>
		</div>
	</div>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/3025/subvarian-omicron-ba-4-dan-ba-5-terdeteksi-di-indonesia-simak-fakta-faktanya?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Subvarian Omicron BA.4 dan BA.5 Terdeteksi di Indonesia, Simak Fakta-faktanya</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/06/10/id_1116705/1116705_720.jpg">
      </a>
      <p>
        Virus corona varian Omicron BA.4 dan BA.5 telah menyelinap ke Indonesia, pemerintah menyatakan tak perlu panik. Apa yang perlu diperhatikan?      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://sport.tempo.co/read/1602777/kejutan-indonesia-open-2022-ratchanok-intanon-ditekuk-non-unggulan-denmark');
	// 			window.location = 'https://sport.tempo.co/read/1602777/kejutan-indonesia-open-2022-ratchanok-intanon-ditekuk-non-unggulan-denmark';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  sport-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1602737",
										   "title" : "fajar-rian-singkirkan-bagas-fikri-di-indonesia-open-2022"
									   },
									   {
										   "id"	:"1602510",
										   "title" : "jadwal-persib-bandung-di-piala-presiden-beckham-siap-kerja-keras-vs-persebaya"
									   },
									   {
										   "id"	:"1602407",
										   "title" : "indonesia-open-2022-pramudya-yeremia-hadapi-unggulan-4-di-babak-16-besar"
									   },
									   {
										   "id"	:"1602364",
										   "title" : "fajar-rian-dan-fikri-bagas-bakal-duel-di-babak-2-indonesia-open-2022"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>


<script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

</script>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
