<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Hasil Livoli 2022: Torehkan Catatan Sempurna, Putra Pasundan Bandung Juara Babak Reguler - Sport Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://sport.tempo.co/read/1646010/hasil-livoli-2022-torehkan-catatan-sempurna-putra-pasundan-bandung-juara-babak-reguler" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Tim bola voli putra Pasundan Bandung memetik hasil sempurnadan menjuarai babak reguler putaran pertama Livoli Divisi Utama 2022."/>
<meta name="keywords" content="Livoli, Livoli 2022, Pasundan Bandung, Bola Voli, Voli"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel sport -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=1149281&width=650" />
<meta property="og:url" content="https://sport.tempo.co/read/1646010/hasil-livoli-2022-torehkan-catatan-sempurna-putra-pasundan-bandung-juara-babak-reguler" />
<meta property="og:title" content="Hasil Livoli 2022: Torehkan Catatan Sempurna, Putra Pasundan Bandung Juara Babak Reguler" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Tim bola voli putra Pasundan Bandung memetik hasil sempurnadan menjuarai babak reguler putaran pertama Livoli Divisi Utama 2022." />


<link rel="canonical" href="https://sport.tempo.co/read/1646010/hasil-livoli-2022-torehkan-catatan-sempurna-putra-pasundan-bandung-juara-babak-reguler" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//sport.tempo.co/amp/1646010/hasil-livoli-2022-torehkan-catatan-sempurna-putra-pasundan-bandung-juara-babak-reguler">

<meta name="author" content="Nurdin Saleh">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1646010">

<link rel="image_src" href="https://statik.tempo.co?id=1149281&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Antara">
<!-- Item Category -->
<meta property="article:section" content="sport"> <!-- Main category (Required) -->
<meta property="article:section2" content="olahraga_lain"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-10-17T04:48:55+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Hasil Livoli 2022: Torehkan Catatan Sempurna, Putra Pasundan Bandung Juara Babak Reguler">
<meta name="twitter:description" content="Tim bola voli putra Pasundan Bandung memetik hasil sempurnadan menjuarai babak reguler putaran pertama Livoli Divisi Utama 2022.">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2022/10/16/id_1149281/1149281_720.jpg">

<meta name="date published" content="2022-10-17T04:48:55+07:00">

<meta name="date_published" content="2022-10-17T04:48:55+07:00">

<meta name="datepublished" content="2022-10-17T04:48:55+07:00">

<meta name="adx:sections" content="sport" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20220714" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://sport.tempo.co/read/1646010/hasil-livoli-2022-torehkan-catatan-sempurna-putra-pasundan-bandung-juara-babak-reguler"
    },
    "headline": "Hasil Livoli 2022: Torehkan Catatan Sempurna, Putra Pasundan Bandung Juara Babak Reguler",
    "author": {
            "@type": "Person",
            "name": "Antara"
    },
    "editor": {
            "@type": "Person",
            "name": "Nurdin Saleh"
    },
    "keywords": "Livoli, Livoli 2022, Pasundan Bandung, Bola Voli, Voli",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1149281&width=650",
          "caption": "Tim Bola Voli Pasundan. (pbvsi)"
    },
    "description": "Tim bola voli putra Pasundan Bandung memetik hasil sempurnadan menjuarai babak reguler putaran pertama Livoli Divisi Utama 2022.",
        "articleBody": "TEMPO.CO, Jakarta - Tim bola voli putra Pasundan Bandung memetik hasil sempurnadan menjuarai babak reguler putaran pertama Livoli Divisi Utama 2022. Dalam final pool B, mereka mengalahkan BIN Samator Surabaya, dengan skor 3-1 (22-25, 25-23, 25-21, 25-19) di GOR Tawangalun, Banyuwangi, Jawa Timur, Minggu.Kemenangan tersebut sekaligus membuat Pasundan tercatat sebagai tim tak terkalahkan dari empat pertandingan yang bergulir.Pelatih Pasundan, Anwar Sadat, mengaku puas dengan anak asuhnya saat laga final versus Samator. \"Saya puas dan bangga dengan anak buah saya di final. Mereka tampil seperti yang dilakukan waktu latihan,\" ujar Sadat dalam keterangan tertulis, Minggu.Dalam pertandingan kali ini, Pasundan sempat tertinggal lebih dulu. Tepatnya pada set pembuka. Anwar mengatakan hal ini karena Farhan Halim dan kawan-kawan mendapat tekanan lebih dulu.\"Beruntung pada set kedua dan seterusnya anak-anak bisa balik menekan,\" ujar Anwar menambahkan.Dengan hasil tersebut, Pasundan berhak mendapat hadiah piala dan uang pembinaan sebesar Rp 20 juta.Sementara itu, pelatih BIN Samator Sigit Ary Widodo mengakui tim Pasundan bermain sangat baik di final, namun Rivan Nurmulki dan kawan-lawan banyak melakukan kesalahan sendiri, terutama pada set kedua.Sigit mengungkapkan hasil di babak reguler itu akan menjadi bahan evaluasi menjelang babak final four, November mendatang.Sebagai runner-up Pool B, BIN Samator mendapat hadiah uang pembinaan sebesar Rp 12,5 juta.Pada pertandingan lainnya, tim Yuso Yogyakarta harus terdegradasi ke Divisi I seusai kalah dari DPUPR Rafabinar Grobogan 1-3 (18-25, 14-25, 26-24, 19-25) pada perebutan tempat ketiga.Selepas rangkaian pertandingan di Banyuwangi, Livoli Divisi Utama akan berlanjut dengan pertandingan tim yang bersaing di Pool A untuk putra dan Pool EE untuk putri di GOR Sritex Arena, Solo, Jawa Tengah, 18-23 Oktober.Empat tim bola voli putra yang bersaing pada periode itu yakni Berlian Bank Jateng, TNI AU, Indomaret, dan Ganevo. Sementara di sektor putri terdiri dari Popsivo Polwan, TNI AU, Kharisma, dan Wahana Express Grup.Baca Juga: Putri Petrokimia Gresik Juara Babak Reguler Livoli Divisi Utama 2022",
    "datePublished": "2022-10-17T04:48:55+07:00",
        "dateModified": "2022-10-17T04:48:55+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/desktop/images/logo-tempo-new1.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://sport.tempo.co",
            "name": "Sport"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://sport.tempo.co",
            "name": "Olahraga_lain"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Sport/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Sport/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Sport/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Sport/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Sport/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Sport/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Sport/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Sport/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Sport/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Sport/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Sport/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Sport/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Sport/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Sport/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Sport/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Sport/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["Livoli, Livoli 2022, Pasundan Bandung, Bola Voli, Voli"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


</head>

<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/tragedi-kanjuruhan">Tragedi Kanjuruhan</a></li>
                <li><a href="https://www.tempo.co/tag/teddy-minahasa">Teddy Minahasa</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/lesty-kejora">Lesty Kejora</a></li>
                <li><a href="https://www.tempo.co/tag/pssi">PSSI</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	
	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//sport.tempo.co" class="fade selected"><span itemprop="name">Sport</span></a></li>
		<!-- <li><a href="//sport.tempo.co" class="fade selected">Olahraga_lain</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Hasil Livoli 2022: Torehkan Catatan Sempurna, Putra Pasundan Bandung Juara Babak Reguler</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/1449/antara"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/1449/antara"><span itemprop="author">Antara</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/952/nurdin-saleh"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/952/nurdin-saleh"><span itemprop="editor">Nurdin Saleh</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Senin, 17 Oktober 2022 04:48 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2022/10/16/id_1149281/1149281_720.jpg">
      <figcaption itemprop="caption">Tim Bola Voli Pasundan. (pbvsi)</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Tim Bola Voli Pasundan. (pbvsi)</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> - <span>Tim bola voli putra Pasundan Bandung memetik hasil sempurnadan menjuarai babak reguler putaran pertama <a href="https://www.tempo.co/tag/livoli" target="_blank" rel="noopener">Livoli </a>Divisi Utama 2022. Dalam final pool B, mereka mengalahkan BIN Samator Surabaya, </span><span>dengan skor 3-1 (22-25, 25-23, 25-21, 25-19) di GOR Tawangalun, Banyuwangi, Jawa Timur, Minggu.</span></p><p><span>Kemenangan tersebut sekaligus membuat Pasundan tercatat sebagai tim tak terkalahkan dari empat pertandingan yang bergulir.</span></p><p><span>Pelatih Pasundan, Anwar Sadat, mengaku puas dengan anak asuhnya saat laga final versus Samator. "Saya puas dan bangga dengan anak buah saya di final. Mereka tampil seperti yang dilakukan waktu latihan," ujar Sadat dalam keterangan tertulis, Minggu.</p><p></span><span>Dalam pertandingan kali ini, Pasundan sempat tertinggal lebih dulu. Tepatnya pada set pembuka. Anwar mengatakan hal ini karena Farhan Halim dan kawan-kawan mendapat tekanan lebih dulu.</span></p><p><span>"Beruntung pada set kedua dan seterusnya anak-anak bisa balik menekan," ujar Anwar menambahkan.</span></p><p><span>Dengan hasil tersebut, Pasundan berhak mendapat hadiah piala dan uang pembinaan sebesar Rp 20 juta.</span></p><p><span>Sementara itu, pelatih BIN Samator Sigit Ary Widodo mengakui tim Pasundan bermain sangat baik di final, namun Rivan Nurmulki dan kawan-lawan banyak melakukan kesalahan sendiri, terutama pada set kedua.</span></p><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p><span>Sigit mengungkapkan hasil di babak reguler itu akan menjadi bahan evaluasi menjelang babak final four, November mendatang.</span></p><p><span>Sebagai runner-up Pool B, BIN Samator mendapat hadiah uang pembinaan sebesar Rp 12,5 juta.</p><p></span><span>Pada pertandingan lainnya, tim Yuso Yogyakarta harus terdegradasi ke Divisi I seusai kalah dari DPUPR Rafabinar Grobogan 1-3 (18-25, 14-25, 26-24, 19-25) pada perebutan tempat ketiga.</span></p><p><span>Selepas rangkaian pertandingan di Banyuwangi, Livoli Divisi Utama akan berlanjut dengan pertandingan tim yang bersaing di Pool A untuk putra dan Pool EE untuk putri di GOR Sritex Arena, Solo, Jawa Tengah, 18-23 Oktober.</span></p><p><span>Empat tim <a href="https://www.tempo.co/tag/bola-voli" target="_blank" rel="noopener">bola voli</a> putra yang bersaing pada periode itu yakni Berlian Bank Jateng, TNI AU, Indomaret, dan Ganevo. Sementara di sektor putri terdiri dari Popsivo Polwan, TNI AU, Kharisma, dan Wahana Express Grup.</p><p></span>Baca Juga: <a href="https://sport.tempo.co/read/1645769/hasil-livoli-2022-putri-petrokimia-gresik-terbaik-di-babak-reguler-bank-jatim-kedua" target="_blank" rel="noopener">Putri Petrokimia Gresik Juara Babak Reguler Livoli Divisi Utama 2022</a></p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>
	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/livoli" itemprop="keywords">Livoli</a><a href ="https://www.tempo.co/tag/livoli-2022" itemprop="keywords">Livoli 2022</a><a href ="https://www.tempo.co/tag/pasundan-bandung" itemprop="keywords">Pasundan Bandung</a><a href ="https://www.tempo.co/tag/bola-voli" itemprop="keywords">Bola Voli</a><a href ="https://www.tempo.co/tag/voli" itemprop="keywords">Voli</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://sport.tempo.co/read/1646011/persis-solo-sudah-2-kali-uji-coba-selama-liga-1-terhenti-jadwalkan-2-laga-lain">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/24/id_1143558/1143558_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://sport.tempo.co/read/1646011/persis-solo-sudah-2-kali-uji-coba-selama-liga-1-terhenti-jadwalkan-2-laga-lain">Persis Solo Sudah 2 Kali Uji Coba Selama Liga 1 Terhenti, Jadwalkan 2 Laga Lain</a></h4>
    <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://sport.tempo.co/read/1646008/usai-el-clasico-carlo-ancelotti-yakin-karim-benzema-menang-penghargaan-ballon-dor">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/17/id_1149333/1149333_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://sport.tempo.co/read/1646008/usai-el-clasico-carlo-ancelotti-yakin-karim-benzema-menang-penghargaan-ballon-dor">Usai El Clasico, Carlo Ancelotti Yakin Karim Benzema Menang Penghargaan Ballon d'Or</a></h4>
    <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://sport.tempo.co/read/1645929/hasil-bulu-tangkis-international-challenge-2022-di-malang-indonesia-rebut-3-gelar-juara">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/15/id_1149063/1149063_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://sport.tempo.co/read/1645929/hasil-bulu-tangkis-international-challenge-2022-di-malang-indonesia-rebut-3-gelar-juara">Hasil Bulu Tangkis International Challenge 2022 di Malang: Indonesia Rebut 3 Gelar Juara</a></h4>
    <h4 class="date margin-top-xs">15 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://sport.tempo.co/read/1645834/kejuaraan-pencak-silat-jktc-kembali-digelar-offline-ribuan-peserta-membeludak-padati-gor-popki-cibubur">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/16/id_1149191/1149191_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://sport.tempo.co/read/1645834/kejuaraan-pencak-silat-jktc-kembali-digelar-offline-ribuan-peserta-membeludak-padati-gor-popki-cibubur">Kejuaraan Pencak Silat JKTC Kembali Digelar Offline, Ribuan Peserta Membeludak Padati GOR POPKI Cibubur</a></h4>
    <h4 class="date margin-top-xs">20 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://sport.tempo.co/read/1645771/el-clasico-real-madrid-vs-barcelona-xavi-ketika-sudah-tak-lagi-jadi-solusi-saya-akan-pergi">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/12/13/id_1073441/1073441_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://sport.tempo.co/read/1645771/el-clasico-real-madrid-vs-barcelona-xavi-ketika-sudah-tak-lagi-jadi-solusi-saya-akan-pergi">El Clasico Real Madrid vs Barcelona, Xavi: Ketika Sudah Tak Lagi Jadi Solusi, Saya Akan Pergi</a></h4>
    <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://sport.tempo.co/read/1645770/piala-dunia-u-20-menpora-ingatkan-pemkot-surabaya-untuk-ganti-rumput-gelora-bung-tomo">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/03/15/id_1095375/1095375_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://sport.tempo.co/read/1645770/piala-dunia-u-20-menpora-ingatkan-pemkot-surabaya-untuk-ganti-rumput-gelora-bung-tomo">Piala Dunia U-20: Menpora Ingatkan Pemkot Surabaya untuk Ganti Rumput Gelora Bung Tomo</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://sport.tempo.co/read/1645717/hasil-bulu-tangkis-international-challenge-2022-di-malang-3-wakil-indonesia-lolos-ke-final">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/15/id_1149063/1149063_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://sport.tempo.co/read/1645717/hasil-bulu-tangkis-international-challenge-2022-di-malang-3-wakil-indonesia-lolos-ke-final">Hasil Bulu Tangkis International Challenge 2022 di Malang: 3 Wakil Indonesia Lolos ke Final</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://sport.tempo.co/read/1645612/berangkat-ke-denmark-open-2022-ini-skuad-bulu-tangkis-indonesia">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/06/11/id_1116719/1116719_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://sport.tempo.co/read/1645612/berangkat-ke-denmark-open-2022-ini-skuad-bulu-tangkis-indonesia">Berangkat ke Denmark Open 2022, Ini Skuad Bulu Tangkis Indonesia </a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://sport.tempo.co/read/1645542/el-clasico-liga-spanyol-real-madrid-vs-barcelona-ini-prediksi-dari-luis-milla">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/04/id_1138323/1138323_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://sport.tempo.co/read/1645542/el-clasico-liga-spanyol-real-madrid-vs-barcelona-ini-prediksi-dari-luis-milla">El Clasico Liga Spanyol Real Madrid vs Barcelona, Ini Prediksi dari Luis Milla</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://sport.tempo.co/read/1645519/presiden-jokowi-perintahkan-renovasi-seluruh-stadion-menpora-sebut-bakal-dimulai-tahun-depan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/12/id_1148243/1148243_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://sport.tempo.co/read/1645519/presiden-jokowi-perintahkan-renovasi-seluruh-stadion-menpora-sebut-bakal-dimulai-tahun-depan">Presiden Jokowi Perintahkan Renovasi Seluruh Stadion, Menpora Sebut Bakal Dimulai Tahun Depan</a></h4>
    <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Hasil Livoli 2022: Putri Petrokimia Gresik Terbaik di Babak Reguler, Bank Jatim Kedua</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/16/id_1149158/1149158_720.jpg"></figure>
<figcaption>Hasil Livoli 2022: Putri Petrokimia Gresik Terbaik di Babak Reguler, Bank Jatim Kedua</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Tim bola voli putri Petrokimia Pupuk Indonesia Gresik menjadi yang terbaik pada babak reguler putaran pertama Livoli Divisi Utama 2022.</p>

</div><br>
<button onclick="window.location.href='https://sport.tempo.co/read/1645769/hasil-livoli-2022-putri-petrokimia-gresik-terbaik-di-babak-reguler-bank-jatim-kedua';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Hasil Livoli 2022: Tim Putra BIN Samator Surabaya Lolos ke Final Four</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/25/id_1143740/1143740_720.jpg"></figure>
<figcaption>Hasil Livoli 2022: Tim Putra BIN Samator Surabaya Lolos ke Final Four</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Tim bola voli putra BIN Samator Surabaya sukses menyusul Pasundan Bandung ke final four Livoli Divisi Utama 2022.</p>

</div><br>
<button onclick="window.location.href='https://sport.tempo.co/read/1645490/hasil-livoli-2022-tim-putra-bin-samator-surabaya-lolos-ke-final-four';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Hasil Livoli 2022: Putri Bank Jatim dan Petrokimia Lolos ke Final Four </h1>
<h4 class="date margin-bottom-sm">3 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/14/id_1148605/1148605_720.jpg"></figure>
<figcaption>Hasil Livoli 2022: Putri Bank Jatim dan Petrokimia Lolos ke Final Four </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P> Tim bola voli putri Bank Jatim Surabaya dan Petrokimia Pupuk Indonesia Gresik meraih tiket final four Livoli Divisi Utama 2022. </p>

</div><br>
<button onclick="window.location.href='https://sport.tempo.co/read/1645099/hasil-livoli-2022-putri-bank-jatim-dan-petrokimia-lolos-ke-final-four';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Hasil Livoli 2022: Bogor LavAni Raih Kemenangan Pertama</h1>
<h4 class="date margin-bottom-sm">21 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/25/id_1143740/1143740_720.jpg"></figure>
<figcaption>Hasil Livoli 2022: Bogor LavAni Raih Kemenangan Pertama</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Bogor LavAni memetik kemenangan pertama atas tim asal Riau, Syabil Pirdaus Berkarya, pada hari pertama  Kejurnas Antarklub (Livoli Divisi I). </p>

</div><br>
<button onclick="window.location.href='https://sport.tempo.co/read/1638313/hasil-livoli-2022-bogor-lavani-raih-kemenangan-pertama';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Kejuaraan Dunia Bola Voli Putri 2022: Tuan Rumah Polandia dan Belanda Menang</h1>
<h4 class="date margin-bottom-sm">22 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/24/id_1143494/1143494_720.jpg"></figure>
<figcaption>Kejuaraan Dunia Bola Voli Putri 2022: Tuan Rumah Polandia dan Belanda Menang</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Dua tuan rumah Kejuaraan Dunia Bola Voli Putri 2022, Polandia dan Belanda, sama-sama menang dalam pertandingan pertamanya.</p>

</div><br>
<button onclick="window.location.href='https://sport.tempo.co/read/1637931/kejuaraan-dunia-bola-voli-putri-2022-tuan-rumah-polandia-dan-belanda-menang';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Klub Peserta Livoli 2022 Kini Dapat Subsidi dari PBVSI, Berapa Besarnya?  </h1>
<h4 class="date margin-bottom-sm">25 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2018/02/16/id_684914/684914_720.jpg"></figure>
<figcaption>Klub Peserta Livoli 2022 Kini Dapat Subsidi dari PBVSI, Berapa Besarnya?  </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>PP PBVSI memberikan subsidi kepada seluruh tim yang bersaing di Liga Bola Voli Indonesia atau Livoli 2022 Divisi Utama dan Divisi Satu.</p>

</div><br>
<button onclick="window.location.href='https://sport.tempo.co/read/1637006/klub-peserta-livoli-2022-kini-dapat-subsidi-dari-pbvsi-berapa-besarnya';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Livoli 2022 Segera Bergulir, 42 Tim Bola Voli dari 15 Provinsi Bakal Bersaing</h1>
<h4 class="date margin-bottom-sm">25 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/21/id_1142773/1142773_720.jpg"></figure>
<figcaption>Livoli 2022 Segera Bergulir, 42 Tim Bola Voli dari 15 Provinsi Bakal Bersaing</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>PP PBVSI akan memberi subsidi untuk seluruh peserta Livoli 2022. Tak semua tim mendapatkan dukungan sponsor.</p>

</div><br>
<button onclick="window.location.href='https://sport.tempo.co/read/1636958/livoli-2022-segera-bergulir-42-tim-bola-voli-dari-15-provinsi-bakal-bersaing';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Kejuaraan Dunia Bola Voli 2022: Kalahkan Polandia, Italia Juara Keempat Kalinya</h1>
<h4 class="date margin-bottom-sm">35 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/11/id_1140014/1140014_720.jpg"></figure>
<figcaption>Kejuaraan Dunia Bola Voli 2022: Kalahkan Polandia, Italia Juara Keempat Kalinya</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Italia berhasil menjadi yang terbaik pada Kejuaraan Dunia Bola Voli 2022 (2022 FIVB Volleyball Men's World Championship) setelah mengalahkan Polandia.</p>

</div><br>
<button onclick="window.location.href='https://sport.tempo.co/read/1633114/kejuaraan-dunia-bola-voli-2022-kalahkan-polandia-italia-juara-keempat-kalinya';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Menangi Laga Terakhir, Timnas Bola Voli Putri Indonesia Finis Ketiga di Grand Prix ASEAN 2022</h1>
<h4 class="date margin-bottom-sm">35 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/09/id_1139836/1139836_720.jpg"></figure>
<figcaption>Menangi Laga Terakhir, Timnas Bola Voli Putri Indonesia Finis Ketiga di Grand Prix ASEAN 2022</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Timnas Bola Voli Putri Indonesia terhindar dari posisi juru kunci dalam Invitasi Bola Voli Grand Prix ASEAN 2022 yang berlangsung di Thailand. </p>

</div><br>
<button onclick="window.location.href='https://sport.tempo.co/read/1633064/menangi-laga-terakhir-timnas-bola-voli-putri-indonesia-finis-ketiga-di-grand-prix-asean-2022';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Kejuaraan Dunia Bola Voli 2022: Polandia dan Italia Berhadapan di Final Malam Ini</h1>
<h4 class="date margin-bottom-sm">35 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/11/id_1140015/1140015_720.jpg"></figure>
<figcaption>Kejuaraan Dunia Bola Voli 2022: Polandia dan Italia Berhadapan di Final Malam Ini</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Final Kejuaraan Dunia Bola Voli 2022 atau 2022 FIVB Volleyball Men's World Championship akan mempertemukan Polandia dan Italia. </p>

</div><br>
<button onclick="window.location.href='https://sport.tempo.co/read/1632922/kejuaraan-dunia-bola-voli-2022-polandia-dan-italia-berhadapan-di-final-malam-ini';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Sport</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://sport.tempo.co/read/1646012/efek-tragedi-kanjuruhan-kepolisian-klaim-tak-akan-gunakan-gas-air-mata-di-sepak-bola">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/19/id_1142110/1142110_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://sport.tempo.co/read/1646012/efek-tragedi-kanjuruhan-kepolisian-klaim-tak-akan-gunakan-gas-air-mata-di-sepak-bola">Efek Tragedi Kanjuruhan, Kepolisian Klaim Tak Akan Gunakan Gas Air Mata di Sepak Bola</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://sport.tempo.co/read/1646011/persis-solo-sudah-2-kali-uji-coba-selama-liga-1-terhenti-jadwalkan-2-laga-lain">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/24/id_1143558/1143558_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://sport.tempo.co/read/1646011/persis-solo-sudah-2-kali-uji-coba-selama-liga-1-terhenti-jadwalkan-2-laga-lain">Persis Solo Sudah 2 Kali Uji Coba Selama Liga 1 Terhenti, Jadwalkan 2 Laga Lain</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://sport.tempo.co/read/1645929/hasil-bulu-tangkis-international-challenge-2022-di-malang-indonesia-rebut-3-gelar-juara">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/15/id_1149063/1149063_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://sport.tempo.co/read/1645929/hasil-bulu-tangkis-international-challenge-2022-di-malang-indonesia-rebut-3-gelar-juara">Hasil Bulu Tangkis International Challenge 2022 di Malang: Indonesia Rebut 3 Gelar Juara</a></h4>
      <h4 class="date margin-top-xs">15 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://sport.tempo.co/read/1645900/hasil-bulu-tangkis-international-challenge-2022-di-malang-dejan-gloria-juara">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/25/id_1143703/1143703_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://sport.tempo.co/read/1645900/hasil-bulu-tangkis-international-challenge-2022-di-malang-dejan-gloria-juara">Hasil Bulu Tangkis International Challenge 2022 di Malang: Dejan / Gloria Juara</a></h4>
      <h4 class="date margin-top-xs">17 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://sport.tempo.co/read/1645834/kejuaraan-pencak-silat-jktc-kembali-digelar-offline-ribuan-peserta-membeludak-padati-gor-popki-cibubur">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/16/id_1149191/1149191_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://sport.tempo.co/read/1645834/kejuaraan-pencak-silat-jktc-kembali-digelar-offline-ribuan-peserta-membeludak-padati-gor-popki-cibubur">Kejuaraan Pencak Silat JKTC Kembali Digelar Offline, Ribuan Peserta Membeludak Padati GOR POPKI Cibubur</a></h4>
      <h4 class="date margin-top-xs">22 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://sport.tempo.co/read/1646010/hasil-livoli-2022-torehkan-catatan-sempurna-putra-pasundan-bandung-juara-babak-reguler">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/11/18/id_890182/890182_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://sport.tempo.co/read/1646010/hasil-livoli-2022-torehkan-catatan-sempurna-putra-pasundan-bandung-juara-babak-reguler"></a></h4>
      <h4 class="date margin-top-xs">19 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://sport.tempo.co/read/1646008/usai-el-clasico-carlo-ancelotti-yakin-karim-benzema-menang-penghargaan-ballon-dor">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/17/id_1149333/1149333_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://sport.tempo.co/read/1646008/usai-el-clasico-carlo-ancelotti-yakin-karim-benzema-menang-penghargaan-ballon-dor">Usai El Clasico, Carlo Ancelotti Yakin Karim Benzema Menang Penghargaan Ballon d'Or</a></h4>
      <h4 class="date margin-top-xs">5 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://sport.tempo.co/read/1645936/juara-jakarta-marathon-2022-odekta-elvina-naibaho-modal-ke-sea-games-2023">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/16/id_1149273/1149273_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://sport.tempo.co/read/1645936/juara-jakarta-marathon-2022-odekta-elvina-naibaho-modal-ke-sea-games-2023">Juara Jakarta Marathon 2022, Odekta Elvina Naibaho: Modal ke SEA Games 2023</a></h4>
      <h4 class="date margin-top-xs">14 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://sport.tempo.co/read/1645932/kata-lanny-ribka-usai-sabet-gelar-perdana-di-indonesia-international-challenge-2022">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/15/id_1149055/1149055_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://sport.tempo.co/read/1645932/kata-lanny-ribka-usai-sabet-gelar-perdana-di-indonesia-international-challenge-2022">Kata Lanny / Ribka Usai Sabet Gelar Perdana di Indonesia International Challenge 2022</a></h4>
      <h4 class="date margin-top-xs">15 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://sport.tempo.co/read/1646010/hasil-livoli-2022-torehkan-catatan-sempurna-putra-pasundan-bandung-juara-babak-reguler">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/16/id_1149281/1149281_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://sport.tempo.co/read/1646010/hasil-livoli-2022-torehkan-catatan-sempurna-putra-pasundan-bandung-juara-babak-reguler">Hasil Livoli 2022: Torehkan Catatan Sempurna, Putra Pasundan Bandung Juara Babak Reguler</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Sport  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://sport.tempo.co/read/1646018/hasil-dan-klasemen-liga-jerman-pekan-ke-10-kejutan-union-berlin-berlanjut-5-pekan-kuasai-puncak">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/17/id_1149358/1149358_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://sport.tempo.co/read/1646018/hasil-dan-klasemen-liga-jerman-pekan-ke-10-kejutan-union-berlin-berlanjut-5-pekan-kuasai-puncak">Hasil dan Klasemen Liga Jerman Pekan Ke-10: Kejutan Union Berlin Berlanjut, 5 Pekan Kuasai Puncak</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://sport.tempo.co/read/1646012/efek-tragedi-kanjuruhan-kepolisian-klaim-tak-akan-gunakan-gas-air-mata-di-sepak-bola">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/19/id_1142110/1142110_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://sport.tempo.co/read/1646012/efek-tragedi-kanjuruhan-kepolisian-klaim-tak-akan-gunakan-gas-air-mata-di-sepak-bola">Efek Tragedi Kanjuruhan, Kepolisian Klaim Tak Akan Gunakan Gas Air Mata di Sepak Bola</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://sport.tempo.co/read/1646011/persis-solo-sudah-2-kali-uji-coba-selama-liga-1-terhenti-jadwalkan-2-laga-lain">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/24/id_1143558/1143558_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://sport.tempo.co/read/1646011/persis-solo-sudah-2-kali-uji-coba-selama-liga-1-terhenti-jadwalkan-2-laga-lain">Persis Solo Sudah 2 Kali Uji Coba Selama Liga 1 Terhenti, Jadwalkan 2 Laga Lain</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://sport.tempo.co/read/1646010/hasil-livoli-2022-torehkan-catatan-sempurna-putra-pasundan-bandung-juara-babak-reguler">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/16/id_1149281/1149281_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://sport.tempo.co/read/1646010/hasil-livoli-2022-torehkan-catatan-sempurna-putra-pasundan-bandung-juara-babak-reguler">Hasil Livoli 2022: Torehkan Catatan Sempurna, Putra Pasundan Bandung Juara Babak Reguler</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://sport.tempo.co/read/1646008/usai-el-clasico-carlo-ancelotti-yakin-karim-benzema-menang-penghargaan-ballon-dor">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/17/id_1149333/1149333_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://sport.tempo.co/read/1646008/usai-el-clasico-carlo-ancelotti-yakin-karim-benzema-menang-penghargaan-ballon-dor">Usai El Clasico, Carlo Ancelotti Yakin Karim Benzema Menang Penghargaan Ballon d'Or</a></h4>
      <h4 class="date margin-top-xs">5 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://sport.tempo.co/read/1645936/juara-jakarta-marathon-2022-odekta-elvina-naibaho-modal-ke-sea-games-2023">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/16/id_1149273/1149273_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://sport.tempo.co/read/1645936/juara-jakarta-marathon-2022-odekta-elvina-naibaho-modal-ke-sea-games-2023">Juara Jakarta Marathon 2022, Odekta Elvina Naibaho: Modal ke SEA Games 2023</a></h4>
      <h4 class="date margin-top-xs">14 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://sport.tempo.co/read/1645932/kata-lanny-ribka-usai-sabet-gelar-perdana-di-indonesia-international-challenge-2022">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/15/id_1149055/1149055_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://sport.tempo.co/read/1645932/kata-lanny-ribka-usai-sabet-gelar-perdana-di-indonesia-international-challenge-2022">Kata Lanny / Ribka Usai Sabet Gelar Perdana di Indonesia International Challenge 2022</a></h4>
      <h4 class="date margin-top-xs">15 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://sport.tempo.co/read/1645929/hasil-bulu-tangkis-international-challenge-2022-di-malang-indonesia-rebut-3-gelar-juara">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/15/id_1149063/1149063_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://sport.tempo.co/read/1645929/hasil-bulu-tangkis-international-challenge-2022-di-malang-indonesia-rebut-3-gelar-juara">Hasil Bulu Tangkis International Challenge 2022 di Malang: Indonesia Rebut 3 Gelar Juara</a></h4>
      <h4 class="date margin-top-xs">15 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://sport.tempo.co/read/1645900/hasil-bulu-tangkis-international-challenge-2022-di-malang-dejan-gloria-juara">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/25/id_1143703/1143703_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://sport.tempo.co/read/1645900/hasil-bulu-tangkis-international-challenge-2022-di-malang-dejan-gloria-juara">Hasil Bulu Tangkis International Challenge 2022 di Malang: Dejan / Gloria Juara</a></h4>
      <h4 class="date margin-top-xs">17 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://sport.tempo.co/read/1645877/hasil-tinju-dunia-deontay-wilder-menang-ko-di-ronde-pertama-vs-robert-helenius">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/11/18/id_890182/890182_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://sport.tempo.co/read/1645877/hasil-tinju-dunia-deontay-wilder-menang-ko-di-ronde-pertama-vs-robert-helenius">Hasil Tinju Dunia: Deontay Wilder Menang KO di Ronde Pertama vs Robert Helenius</a></h4>
      <h4 class="date margin-top-xs">19 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
